<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Consultant  management de projet </title>
<meta name="keywords" content="consultant,freelance,free lance,conseil,management,indépendant,entrepreneur,entreprise,entrepreneurs,entrepreneuriat,informaticien,information,manager,managers,technologies,technologie">
<meta name="description" content="Fiche pratique pour devenir consultant en gestion des projets d'entreprises, critiques et complexes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">
<meta name="verify-v1" content="bsSu7ZY+/hAoDv98BsxswsfVxNidwSK4DGhMXJXx6gU=" />
<meta name="viewport" content="width = device-width, initial-scale = 1.0; maximum-scale = 1.0;" />
<link rel='stylesheet'  href='http://www.piloter.org/mobile.css' type='text/css'>

<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Consultant  management de projet ">
<meta name="twitter:description" content="Fiche pratique pour devenir consultant en gestion des projets d'entreprises, critiques et complexes">
<meta name="twitter:image" content="http://www.piloter.org/images/consultant-management.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Consultant  management de projet " /> 
<meta property="og:description" content="Fiche pratique pour devenir consultant en gestion des projets d'entreprises, critiques et complexes " />
<meta property="og:url" content="http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="http://www.piloter.org/images/consultant-management.jpg" />
<!--/ogtwitt-->
<!--dateog-->
<!--/dateog-->
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
 

<body>

  
<div id="conteneur">

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH-->
<div style="float:left;margin:0px">
&nbsp;&nbsp;Suivez-nous : &nbsp;<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+">   <img src="http://www.piloter.org/images/icones/gplus.png" title="Suivez Piloter.org sur Google+" alt="Google+" style="height:20px;border:0;">
</a>
&nbsp;
<a href="http://twitter.com/alainfernandez" target="_blank"><img src="http://www.piloter.org/images/icones/twitter.png" title="Suivez Piloter.org sur twitter" alt="twitter+" style="height:20px;border:0;"> </a>
&nbsp;<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="http://www.piloter.org/images/icones/facebook.png" title="Suivez Piloter.org sur Facebook" alt="Facebook" style="height:20px;border:0;"/></a>
&nbsp;<a href="https://fr.linkedin.com/in/alainfernandez" target="_blank" title="Suivre Alain Fernandez sur Linkedin"><img src="http://www.piloter.org/images/icones/In2C.png" title="Suivre Alain Fernandez sur Linkedin" alt="Linkedin" style="height:20px;border:0;"/></a>
&nbsp;<a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Abonnez-vous au flux piloter.org" title="Abonnez-vous au flux piloter.org"><img src="http://www.piloter.org/images/icones/feed-icon.png" style="height:20px;border:0;" ></a>
&nbsp;<a href="mailto:?subject=A visiter: Le portail francophone de la perfomance, BPM et Business Intelligence  &amp;body=Bonjour,%0A%0D A bookmarquer :  Le portail francophone de la perfomance, BPM et Business Intelligence, plus de 2000 fiches pratiques, de nombreux pdf et ebook, tous en acc&egrave;s libre sur le site www.piloter.org  %0A%0D  Lien direct : http://www.piloter.org/ %0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="e-mail" title="Recommandez ce site par e-mail" /></a>&nbsp;&nbsp;
</div>
<form action="http://www.piloter.org/recherche.htm" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-5523374529457527:9uz92fvowmd" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="35" />
    <input type="submit" name="sa" value="Cherchez" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.fr/cse/brand?form=cse-search-box&amp;lang=fr"></script>

<!--/RECH--></div>


<div class="livresicones" style="float:right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="enseigne" >
<a href="http://www.piloter.org/">
<img src="http://www.piloter.org/images/enseigne.jpg"   alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace"></a>
</div>
<!--pilotermobile-->
<div class="pilotermobile">
<a href="http://www.piloter.org/plan.php?code=asoncompte#asoncompte" title="Acc&egrave;s direct au plan du portail Piloter.org">&raquo;&raquo; Toutes les fiches  Piloter.org &raquo;&raquo;</a></div>
<!--/pilotermobile-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="http://www.piloter.org/management/management-entreprise.htm"   >Manager</a><!--/menup1-->
<li><!--menup2--><a href="http://www.piloter.org/mesurer/"   >Piloter</a><!--/menup2-->
<li><!--menup3--><a href="http://www.piloter.org/excel/"   >Excel</a><!--/menup3-->
<li><!--menup4--><a href="http://www.piloter.org/process-management/performance-management.htm"  >Performer</a><!--/menup4-->
<li><!--menup5--><a href="http://www.piloter.org/business-intelligence/index.htm" >BI&nbsp;Big-Data</a> <!--/menup5-->
<li><!--menup6--><a href="http://www.piloter.org/systeme-information/management-du-si.htm" >Tech-SI</a>  <!--/menup6-->
<li><!--menup7--><a href="http://www.piloter.org/efficacite/index.htm">Efficacit&eacute;</a><!--/menup7-->
<li><!--menup8--><a href="http://www.piloter.org/projet/">Projet</a><!--/menup8-->
<li><!--menup9--><a href="http://www.piloter.org/formation/index.htm"  style=";text-align:center;">Formation</a><!--/menup9-->
<li><a style="background-color:#990000" href="http://www.piloter.org/asoncompte/">Self-Boss</a>
<li><!--menup11--><a href="http://www.piloter.org/blog/" >Blog</a><!--/menup11-->
</ul>
<!--/E1-->



<div style="clear:both"></div>
<div class="texte">

<div class="centre">

<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='http://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='http://www.piloter.org/asoncompte/index.htm'>Self Boss</a> &raquo;</li><li><a href='http://www.piloter.org/asoncompte/consultant-freelance/index.htm'>Consultant-FreeLance</a> &raquo;</li><li class='selected'><a href='http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm'>Consultant  management de projet </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->

<div class="article">
<h1>Consultant management de projet</h1> 
<!--NOM--><div class="monnom"><em>Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em>&nbsp;&nbsp;<!--HB3-->Partagez : <a href="mailto:?subject=A lire : Consultant%20%20management%20de%20projet%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Consultant%20%20management%20de%20projet%20 %0A%0D  Lien direct : http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm&amp;text=Consultant%20%20management%20de%20projet%20...&amp;url=http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="http://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="http://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="http://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm&title=Consultant%20%20management%20de%20projet%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="http://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM-->
<h2>Devenir spécialiste du pilotage des projets d'entreprise</h2>
<img src="http://www.piloter.org/images/consultant-management.jpg" alt="Humour consultant" style="width:40%;float:left;margin:8px"><p><span class="lettrine">L</span>a conduite des projets d'entreprise n'est pas une mince affaire. Il s'agit en effet de mener au succès la mise en oeuvre et le déploiement d'une solution le plus souvent mal définie, avec une équipe loin de la cohésion, en utilisant des technologies  immatures pour des utilisateurs pas toujours convaincus. Nul besoin d'un dessin, la tâche est d'envergure ! 
<p>

<h3>Maitriser les techniques, méthodes, outils...et bonnes pratiques !</h3>
Pour  conduire le projet, le manager  s'appuie sur des techniques, des outils et des méthodes qu'il maitrise. C'est bien là le minimum que l'on peut exiger d'un professionnel. Selon le type de projet, l'équipe optera pour une méthode spécifique qu'elle saura adaptée aux besoins spécifiques. Bien entendu, il n'existe pas de méthode universelle qu'il suffirait de suivre à la lettre pour atteindre sans coups férir le résultat. 
<p><!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile rouge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6992837754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT--><p> 
Dans tous les cas, le projet n'a guère de chance d'aboutir  si l'équipe  est encore au stade le plus élémentaire et n'est en fait  qu'un regroupement d'intervenants de différents horizons. Bâtir une véritable  équipe et en maintenir la cohésion dans la durée est une des indispensables compétences du manager de projet efficace. 
<p>Enfin un <a href="http://www.piloter.org/projet/" target="_blank">manager de projet</a> est aussi un expert en accompagnement. Il sait écouter et intégrer les besoins et il maîtrise les techniques de la négociation pour ne pas s'éloigner de son objectif. C'est un métier aux multiples facettes réellement passionnant. Le spécialiste en management de projet puise son efficacité  non pas dans la maîtrise des technologies et procédures mais bien dans son sens naturel des relations humaines. C'est d'ailleurs à cela  que l'on reconnaît le consultant efficace. 
<p>Le consultant indépendant peut-être lui même chef de projet, accompagnateur de chef de projet, conseil en maîtrise d'oeuvre ou en maîtrise d'ouvrage. Dans  tous les cas, mais surtout pour ce dernier, un excellente expérience du monde de la conduite de projet est exigée.
</p>

<p><h3>Le livre de référence du consultant freelance</h3>
<p>
7 compétences, 4 axes de développement et 12 bonnes pratiques de bon sens pour conduire les projets complexes d'entreprise. Ce livre, classé parmi les best seller de sa catégorie, s'appuie sur l'expérience de plusieurs dizaines de chefs de projet internationaux. Dans ce livre, huit d'entre eux relatent une expérience de terrain afin d'illustrer une bonne pratique clé.
<p>
<a href="http://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981" target="blank"  style="font-size:15px"><img src="http://www.piloter.org/asoncompte/images/chef-de-projet.gif" alt="management de projet" style="width:130px;float: left; margin-right:6px ;border:1px solid #000" title=" accès direct librairie" ><strong>Le chef de projet efficace<br>12 bonnes pratiques pour un management humain</strong></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Auteur : Alain Fernandez<br>
Editeur : Editions Eyrolles<br>
Collection : Gestion de projet<br>
Version : 5<sup>ème</sup> édition<br>
Pages : 240 pages<br>
Prix librairie : 22 Euros<br>


<p> <a href="http://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981" target="_blank"><b>www.amazon.fr </b></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br> 
<a href="http://izibook.eyrolles.com/produit/2995/9782212207651/Le%20chef%20de%20projet%20efficace?affiliate_code=nodesway" target="blank"  title="Dispo en numérique en téléchargement sur izibook.eyrolles.com"><b>PDF & ePub(izibook)</b></a>, <a href="http://www.amazon.fr/gp/product/B00H56WBKO/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B00H56WBKO" target="blank" title="Dispo en numérique en téléchargement au format Kindle chez Amazon:fr">Kindle</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B00H56WBKO" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<div style="clear:both"></div>
<p><br>

<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/ADSJBAS-->
<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->
<p>




<!--/Article-->
</div>


<p><!--HB4--><h2><img src="http://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Consultant%20%20management%20de%20projet%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Consultant%20%20management%20de%20projet%20 %0A%0D  Lien direct : http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm&amp;text=Consultant%20%20management%20de%20projet%20...&amp;url=http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="http://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="http://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="http://www.piloter.org/images/icones/g+.jpg"></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm&title=Consultant%20%20management%20de%20projet%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="http://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 105)</span>
<p><!--/HB4-->
<h2><img src='http://www.piloter.org/images/icones/commentaires.gif' >Commentaires lecteurs...</h2>

<p><div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'asoncompte'; 
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<p>

</div>


<div class="droite">
<!--G1-->
<!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/methode-analyse-des-risques.htm" title="La méthode : Comment réaliser une bonne analyse des risques en 5 temps ?"><img src="http://www.piloter.org/images/vignettes/asoncompte/vig-matrice-des-risques.jpg" title="La méthode : Comment réaliser une bonne analyse des risques en 5 temps ?">Méthode  d'analyse des risques&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/formalites-eirl.htm" title="Fiche pratique création d'entreprise : l'EIRL Entreprise Individuelle  à Responsabilité Limitée. Quelles sont les formalités et conditions ? La responsabilité financière de l'entreprise est limitée au patrimoine affecté..."><img src="http://www.piloter.org/images/vignettes/asoncompte/vig-tableau-de-bord-entrepreneur.gif" title="Fiche pratique création d'entreprise : l'EIRL Entreprise Individuelle  à Responsabilité Limitée. Quelles sont les formalités et conditions ? La responsabilité financière de l'entreprise est limitée au patrimoine affecté..."> Monter une EIRL, fiche pratique&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/action-commerciale-freelance.htm" title="Comment dérouler une action commerciale lorsque l'on entreprend en freelance ? "><img src="http://www.piloter.org/images/vignettes/asoncompte/vig-action-commerciale.gif" title="Comment dérouler une action commerciale lorsque l'on entreprend en freelance ? ">Action commerciale et Marketing pour freelance&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<p><h2>Tous les articles de ce th&egrave;me</h2>
<!--men1--><button class="accordion" >Cr&eacute;er son entreprise</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/index.htm">Ressources pour cr&eacute;er son entreprise</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/comment-se-lancer.htm">Comment lancer son activit&eacute; freelance</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/demarrer-son-entreprise.htm">D&eacute;marrer son entreprise</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/choisir-eurl-sarl-sas.htm">EURL, SARL, SAS Que choisir ? </a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/choisir-statut-juridique.htm">Guide en ligne de choix du statut juridique</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/microentrepreneur.htm">Se lancer comme micro-entrepreneur</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/avantages-inconvenients-microentrepreneur.htm">Avantages et inconv&eacute;nients du micro-entrepreneur</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-eurl.htm">Comment monter une EURL</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/formalites-eirl.htm">Les formalit&eacute;s de l'EIRL</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-scop.htm">Comment monter une SCOP</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sarl.htm">Comment monter une SARL</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sas.htm">Les formalit&eacute;s de la SAS</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sasu.htm">Les formalit&eacute;s de la SASU</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-microentreprise.htm">Comment monter une microentreprise</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-association.htm">Comment monter une association</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm">Comment monter une Soci&eacute;t&eacute; anonyme</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sa.htm">Les formalit&eacute;s de la SA</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/autoentrepreneur.htm">Le statut d'autoentrepreneur</a></li>
<li style="background:#ddd;color:gray">Les outils du cr&eacute;ateur</li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/outils-du-createur.htm">Les outils du cr&eacute;ateur d'entreprise</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/etude-de-marche.htm">L'&eacute;tude de march&eacute; pour le freelance </a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/etude-de-marche-bon-sens.htm">L'&eacute;tude de march&eacute; & le bon sens, exemple concret </a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/analyse-des-risques.htm">l'analyse de risques pour l'entrepreneur freelance </a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/methode-analyse-des-risques.htm">M&eacute;thode d'analyse de risques</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/business-model.htm">Le business model personnalis&eacute;</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/business-model-recommandations.htm">Le business model, les recommandations</a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/business-model-fondamentaux.htm">Les fondamentaux du business model </a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/business-plan.htm">Le business plan de l'entrepreneur ind&eacute;pendant  </a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/business-plan-comment-faire.htm">Comment faire un business plan pour un freelance </a></li>
<li><a href="http://www.piloter.org/asoncompte/creer-son-entreprise/business-plan-methode.htm">Business plan, la m&eacute;thode</a></li>
<li><a href="http://www.piloter.org/asoncompte/guide-createur-entreprise.htm">2 guides pour le cr&eacute;ateur d'entreprise</a></li>
</ul></div>

<!--men2--><button class="accordion" >G&eacute;rer son activit&eacute;</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/index.htm">G&eacute;rer dans la dur&eacute;e</a></li>
<li><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/tableau-de-bord-entrepreneur.htm">Le tableau de bord entrepreneur</a></li>
<li><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/gerer-la-tresorerie.htm">G&eacute;rer sa tr&eacute;sorerie</a></li>
<li><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/action-commerciale-freelance.htm">Action commerciale pour freelance</a></li>
<li><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/bilan-comptable.htm">Le bilan comptable </a></li>
<li><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/compte-de-resultat.htm">Le compte de r&eacute;sultat</a></li>
<li><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/proteger-ses-realisations.htm">Prot&eacute;ger toutes ses r&eacute;alisations </a></li>
<li><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/choisir-sa-marque.htm">Choisir ses noms de marques</a></li>
<li><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/assurances-professionnelles.htm">Les assurances professionnelles</a></li>
<li><a href="http://www.piloter.org/asoncompte/gerer-son-entreprise/commerce-en-ligne-echec.htm">8 causes d'&eacute;chec e-commerce</a></li>
</ul></div>
<!--men3--><button class="accordion" >Guide pour se lancer...</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/asoncompte/entreprendre/index.htm">7 temps pour atteindre la vitesse de croisi&egrave;re</a></li>
<li><a href="http://www.piloter.org/asoncompte/entreprendre/pourquoi-entreprendre-T1.htm">Temps 1 La motivation d'entreprendre</a></li>
<li><a href="http://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm">Temps 2 D&eacute;passer les r&eacute;sistances</a></li>
<li><a href="http://www.piloter.org/asoncompte/entreprendre/batir-projet-professionnel-T3.htm">Temps 3 Le projet professionnel</a></li>
<li><a href="http://www.piloter.org/asoncompte/entreprendre/valeurs-professionnelles-T4.htm">Temps 4 Qualit&eacute;, professionnalisme et esth&eacute;tique</a></li>
<li><a href="http://www.piloter.org/asoncompte/entreprendre/demarche-commerciale-T5.htm">Temps 5 Business Model et strat&eacute;gie commerciale</a></li>
<li><a href="http://www.piloter.org/asoncompte/entreprendre/developper-reseaux-T6.htm">Temps 6 Int&eacute;grer les rÃ©seaux de professionnels</a></li>
<li><a href="http://www.piloter.org/asoncompte/entreprendre/progresser-en-continu-T7.htm">Temps 7 Progresser en continu, les limites</a></li>
<li><a href="http://www.piloter.org/asoncompte/entreprendre/sites-blogs-entrepreneur.htm">Les sites pour se lancer...</a></li>
<li><a href="http://www.piloter.org/asoncompte/entreprendre/qr.htm">Utiliser les QR codes</a></li>
</ul></div>
<!--men4--><button class="accordion" >Astuces Business</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/asoncompte/astuces-business/entreprendre-facile.htm">Entreprendre ? Pas difficile !</a></li>
<li><a href="http://www.piloter.org/asoncompte/astuces-business/ne-pas-entreprendre.htm">5 bonnes raisons pour ne pas se lancer</a></li>
<li><a href="http://www.piloter.org/asoncompte/astuces-business/changer-repere.htm">Comment changez ses rep&egrave;res ?</a></li>
<li><a href="http://www.piloter.org/asoncompte/astuces-business/qualite-reussir.htm">Les 7 qualit&eacute;s des entrepreneurs</a></li>
<li><a href="http://www.piloter.org/asoncompte/astuces-business/entreprendre-creation-valeurs.htm">une seule recette : cr&eacute;er de la valeur</a></li>
<li><a href="http://www.piloter.org/asoncompte/astuces-business/business-model-competitif.htm">Le bon mod&egrave;le &eacute;conomique</a></li>
<li><a href="http://www.piloter.org/asoncompte/astuces-business/reseaux-professionnels-entrepreneurs.htm">Entreprendre c'est savoir "r&eacute;seauter"</a></li>
<li><a href="http://www.piloter.org/asoncompte/astuces-business/conditions-reussite.htm">10 conditions d'une r&eacute;ussite durable</a></li>
</ul></div>

<!--men5--><button class="accordion" >Les bonnes id&eacute;es pour entreprendre</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/asoncompte/idees-entreprises/index.htm">Trouver les bonnes id&eacute;es</a></li>
<li><a href="http://www.piloter.org/asoncompte/idees-entreprises/livre-innovation.htm">Les r&eacute;f&eacute;rences de l'innovation</a></li>
<li><a href="http://www.piloter.org/asoncompte/idees-entreprises/vivre-du-web.htm">Vivre du web</a></li>
<li><a href="http://www.piloter.org/asoncompte/idees-entreprises/boutique-en-ligne.htm">Monter une boutique en ligne</a> </li>
<li><a href="http://www.piloter.org/asoncompte/idees-entreprises/franchise-freelance.htm">Franchise pour freelance</a> </li>
<li><a href="http://www.piloter.org/asoncompte/idees-entreprises/temoignage-createur-entreprise.htm">Histoire v&eacute;cue d'un cr&eacute;ateur d'entreprise</a></li>
<li><a href="http://www.piloter.org/asoncompte/idees-entreprises/temoignage-entrepreneur-independant.htm">Histoire v&eacute;cue d'un entrepreneur freelance</a></li>
<li><a href="http://www.piloter.org/asoncompte/idees-entreprises/pieges-autoentrepreneur.htm">Tranches de vie : Echecs auto-entrepreneur</a></li>
<li><a href="http://www.piloter.org/asoncompte/idees-entreprises/commerce-ebay.htm">Monter un commerce ebay</a> </li>
<li><a href="http://www.piloter.org/asoncompte/idees-entreprises/rentabiliser-site-web-internet.htm">Rentabiliser un site web</a> </li>
</ul></div>

<button class="accordionstat" >Consultant freelance</button>
<div >
<ul class="pucefleche">
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/index.htm">Le m&eacute;tier de freelance</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/consultant-business-intelligence.htm">Consultant en Business Intelligence</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm" style='font-size:110%;font-style:italic;text-decoration:underline;color:brown'>Consultant en management de projet</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/consultant-tableau-de-bord.htm">Consultant en tableau de bord</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/consultant.htm">Guide du freelance</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/consultant-freelance-contrat.htm">Contrat du freelance</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/consultant-independant-gerer.htm">G&eacute;rer son activit&eacute;</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/consultant-independant-infos.htm">Les sources d'informations</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/consultant-independant-projet.htm">Le projet</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/consultant-2.htm">Les secteurs</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/risques-consultant-freelance.htm">Les risques du m&eacute;tier</a>
<li><a href="http://www.piloter.org/asoncompte/consultant-freelance/trouver-ses-clients.htm">Comment trouver ses clients</a>
<li><a href="http://www.piloter.org/asoncompte/devenir-freelance.htm">Guide du free-lance</a>
</ul></div>

<p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<p>
<img src="http://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2>Les R&eacute;f&eacute;rences...</h2>
<a href="http://www.piloter.org/asoncompte/astuces-entrepreneur.htm" target="_blank" style="font-size:120%"><img src="http://www.piloter.org/images/references/astuce-business.jpg" style="float:left;width:115px; margin:3px ;border:1px solid #000" title="Voir la fiche detaillee" >Astuces Business</a>
Les meilleures astuces des "pros" de l'entrepreuneuriat
<br>Editions Eyrolles

<ul class="pucefleche" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/44-astuces-pour-demarrer-votre-business-9782212557756?societe=nodesway"  style="font-size:120%;color:#004a6b"  target="_blank">www.eyrolles.com</a></li>

<li> <a href="http://izibook.eyrolles.com/produit/2989/9782212250923/44%20%20astuces%20pour%20demarrer%20votre%20business?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">Format ebook (PDF ePub) </a>  </li>
 </ul>
<div style="clear:both"></div>
 <p>
<a href="http://www.piloter.org/asoncompte/livre-pour-entreprendre.htm" target="_blank" style="font-size:120%"><img src="http://www.piloter.org/images/references/se-mettre-a-son-compte.jpg" alt="monter une entreprise ind&eacute;pendante" style="float:left;width:115px; margin:3px ;border:1px solid #000" title="Entreprendre en ind&eacute;pendant, guide pratique" >&Agrave; son compte</a>
<br>Guide pour se lancer  en ind&eacute;pendant lorsque l'on est salari&eacute;.  <br> Editions Eyrolles 
<ul class="pucefleche" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/a-son-compte-9782212554984?societe=nodesway"  style="font-size:120%;color:#004a6b"  target="_blank">www.eyrolles.com</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
<li> <a href="http://izibook.eyrolles.com/produit/2435/9782212176551/A%20son%20compte?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">Format ebook (PDF ePub) </a>  </li>
 </ul>
<div style="clear:both"></div>
<p>
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="http://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="http://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="http://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="http://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="http://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="http://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>
<!--/G1-->





















</div>


<div class="footer" style="clear:both;">
<div id="footermasq"><!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:12px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="http://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="http://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="http://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='http://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='http://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="http://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="http://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="http://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

</div>
<hr>
<!--L1-->
<a href="http://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2016
</a>
 <p style="text-align:center">    
<A HREF=
"http://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="http://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <p><hr>   <br>

</div>
</div>
</div>


 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'http://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
