<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Ceux qui innovent, comment font-ils ? Le perfologue le blog du manager entrepreneur </title>
<meta name="description" content="la méthode des petits pas des innovateurs qui n'hésitent pas à se lancer, à recommencer et à tout abandonner s'il le faut pour mieux repartir">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta http-equiv="content-language" content="fr">
<meta name="Author" content="Alain Fernandez">
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.piloter.org/blog/rss.xml" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/performance" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/performance" />
<link rel='stylesheet' href='http://www.piloter.org/piloter2.css' type='text/css'>
<link rel="shortcut icon" href="http://www.piloter.org/blog/favicon.ico">
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Ceux qui innovent, comment font-ils ? Le perfologue le blog du manager entrepreneur ">
<meta name="twitter:description" content="la méthode des petits pas des innovateurs qui n'hésitent pas à se lancer, à recommencer et à tout abandonner s'il le faut pour mieux repartir">
<meta name="twitter:image" content="http://www.piloter.org/images/innovateur.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ceux qui innovent, comment font-ils ? Le perfologue le blog du manager entrepreneur " /> 
<meta property="og:description" content="la méthode des petits pas des innovateurs qui n'hésitent pas à se lancer, à recommencer et à tout abandonner s'il le faut pour mieux repartir " />
<meta property="og:url" content="http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="http://www.piloter.org/images/innovateur.jpg" />
<!--/ogtwitt-->
<!--dateog-->
<!--/dateog-->
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
<link rel="canonical" href="http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm" />
</head>
<body>

<div id="conteneur">
<!--imghaut--><!--/imghaut-->
<div class="enseigne"><a href="http://www.piloter.org/" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail ">
<img src="http://www.piloter.org/images/enseigne.jpg" alt="Management de l'entreprise" style="border:0" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail"></a></div>




<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='http://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='http://www.piloter.org/blog/index.htm'>Blog</a> &raquo;</li><li class='selected'><a href='http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm'>Ceux qui innovent, comment font-ils ? Le perfologue le blog du manager entrepreneur </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Ceux qui innovent, comment font-ils ?</h1><!--NOM--><div class="monnom"><em>Par <a rel="author" href="https://plus.google.com/114485563356377738263" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em><!--HB3-->Partagez : <a href="mailto:?subject=A lire : Ceux%20qui%20innovent,%20comment%20font-ils%20?%20Le%20perfologue%20le%20blog%20du%20manager%20entrepreneur%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Ceux%20qui%20innovent,%20comment%20font-ils%20?%20Le%20perfologue%20le%20blog%20du%20manager%20entrepreneur%20 %0A%0D  Lien direct : http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm&amp;text=Ceux%20qui%20innovent,%20comment%20font-ils%20?%20Le%20perfologue%20le%20blog%20du%20manager%20entrepreneur%20...&amp;url=http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="http://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="http://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="http://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm&title=Ceux%20qui%20innovent,%20comment%20font-ils%20?%20Le%20perfologue%20le%20blog%20du%20manager%20entrepreneur%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="http://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM-->.<p>

</div>

<div class="centre"><div class="article">

<div class='billet'>
 <!--texte-->
 <blockquote>Optimiste et pessimiste sont également nécessaires à la société, l'optimiste invente l'avion, le pessimiste invente le parachute... <br>Un anonyme du web</blockquote>
 <h2>Trucs d'innovateurs</h2>
<img src="http://www.piloter.org/images/innovateur.jpg" style="width:300px;float:left;margin:5px 10px 0px 2px"><span class="lettrine">D</span>ans l'ouvrage <a href="http://www.amazon.fr/gp/product/1439170428/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1439170428" target="_blank"><b> Little Bets</b></a>, Peter Sims<img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1439170428" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;"/> démontre que les innovateurs suivent un processus fondé essentiellement sur l'expérimentation : <br>
1) Expérimenter très vite.<br>2) Tester des idées imparfaites.<br>3)  Analyser rapidement les échecs pour avancer dun petit pas. <br>4) Et tenter un nouveau pari.
<p>Il est totalement impossible de prévoir quelle idée rencontrera le succès. C'est la règle fondamentale de l'innovation industrielle. Il faut donc essayer, corriger, recommencer en profitant de l'enseignement pour tenter autre chose, une autre voie.<!--chapeau-->

<p>
<!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile rouge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6992837754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>En fait, selon <a href="http://www.amazon.fr/gp/product/1439170428/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1439170428" target="_blank">l'étude de  Peter Sims</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1439170428" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;"/>, il ny a pas vraiment de grands visionnaires. Ce sont surtout des  acteurs - dans le sens étymologique, donc des femmes et hommes qui agissent - qui osent sengager dans une suite de petits paris, et profitent de lenseignement de chacune des tentatives.   


<p><h2>Une démarche originale pour des anti-conformistes</h2>
Selon les cas, soit ils adoptent une démarche  itérative et repartent des résultats de l'expérimentation pour progresser et améliorer le prototype en cours de création, soit ils infléchissent un peu la démarche, soit ils laissent tomber sans regret et se réorientent rapidement. <p>C'est là où réside leur force. Les enseignements d'un échec ne sont pas toujours perceptibles immédiatement. Les uns s'entêtent à tort  à poursuivre leurs efforts en
 une voie sans issue, persuadés de détenir la vérité, tandis que les innovateurs dynamiques ne perdent pas de temps et cherchent une autre voie plus profitable. <p>Ils ont aussi l'intelligence de  lancer plusieurs  expériences à la fois. Si la vieille morale nous a enseigné de ne pas courir plusieurs lièvres à la fois, c'est bien en ne respectant pas cet adage que les innovateurs parviennent à innover...
<p> Il ne s'agit plus de chercher une idée supposément géniale, de la dessiner, puis de préparer des plans et d'appliquer une méthode rigoureuse pour parvenir au résultat escompté. 
<p> Dans ce cas précis des innovateurs étudiés par l'auteur, on ne connait pas le résultat avec précision. On se lance très vite, on observe, on poursuit ou on  on recommence. 
<p><h3>Et nous, les cartésiens ?</h3>

Les cartésiens que nous sommes ne seront pas déstabilisés par la démarche. La rigueur et le sens de l'analyse sont d'indispensables qualités pour expérimenter et analyser rationnellement les résultats. <div style="width:40%;float:right;margin-left:5px;padding-left:10px;border-left:#ddd 1px solid"><!--PUBTHEMABLEU--><p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech thématique -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="9479595868"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/PUBTHEMABLEU-->
</div>Il suffit juste d'être un peu plus pragmatique que théoricien, et d'écouter ses intuitions.  Elles sont de bons conseils lorsqu'il s'agit d'interpréter des résultats incomplets...
<div style="clear:both"></div>
<p>
<h3>Ce que confiait Steve Jobs, innovateur au quotidien</h3>
Interviewe&#769; par Gary Wolf, du mensuel ame&#769;ricain Wired, en fe&#769;vrier 1996, Steve Jobs confiait ainsi : <em>« La cre&#769;ativite&#769;, cest juste connecter des choses. Lorsque vous demandez aux innovateurs comment ils ont fait telle ou telle chose, ils se sentent toujours un peu gênés parce quils ne lont pas vraiment fait, ils lont juste vu. Ça leur semblait e&#769;vident. Ils sont tout simplement capables dinterconnecter et de synthe&#769;tiser de nouveaux concepts. Ils raisonnent aussi ainsi parce quils cumulent plus dexpe&#769;rience que la moyenne, et quils sy re&#769;fe&#768;rent plus facilement que le reste des gens. »</em> Source : <a href="http://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982"   target="_blank"><b>À son compte, de salarié à consultant, Editions Eyrolles</b></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<p>
<ul class="puceronde">
<li>Lire aussi, <a href="http://www.piloter.org/blog/innover/erreurs-creatives.htm"><b>les erreurs, moteur de la créativité</b></a></li>
</ul>





  <p><h2><img src='http://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg' style='border:none;height:60px;margin-right:6px;margin-bottom:-8px;margin-left:10px'>À lire...</h2>
  
  <span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>  1. Little Bets, How Breakthrough Ideas Emerge from Small Discoveries. (Livre en anglais) <div style="clear:both"></div>
<br>
<!--livre.1439170428-->
 <a href="http://www.amazon.fr/gp/product/1439170428/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1439170428" target="_blank">
<img src="http://www.piloter.org/blog/images/livres/little-bets.jpg" style="float:left;margin:0px 10px 0px 16px ;width:100px;height:145px;border:0px solid #ccc" title="Voir ce titre sur amazon.fr"><b>Little Bets</b></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1439170428" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>
 Peter Sims<br>
 Simon & Schuster - Édition 2013 - 224 pages <br>
 Prix : 15,20 Euros
<br><img src="http://www.piloter.org/images/icones/puceronde.png"> Dispo :  <br> 
  <a href="http://www.amazon.fr/gp/product/1439170428/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1439170428" target="_blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1439170428" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> 
<br><a href="http://www.amazon.fr/gp/product/B0043RSJTU/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B0043RSJTU" target="_blank">Format Kindle (8 Euros)</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B0043RSJTU" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> - 

   <a href="http://www.amazon.fr/gp/product/1452603936/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1452603936" target="_blank">Format Audio (CD) </a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1452603936" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
   <!--/livre.1439170428-->
<br>
 <div style="clear:both"></div>
<p>
<!--livre.asoncompte-->


<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>  2. Comment transformer son envie d'émancipation en une activité durablement rentable. Les meilleurs "trucs" des pros de l'entrepreneuriat sont ici mis en forme, structurés et illustrés de témoignages de créateur d'entreprises. 
<div style="clear:both"></div>
<!--livre.2212557752-->
<a href="http://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752" style="font-size:120%"  target="_blank"><img src="http://www.piloter.org/blog/images/creation-d-entreprise.jpg" style="float:left;margin:0px 10px 0px 16px ;width:100px;height:145px;border:1px solid #ccc" alt="livre créer son entreprise" target="_blank"><strong>44 astuces pour démarrer votre business</strong></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br> Alain Fernandez <br> Éditions Eyrolles 2014<br>
160 pages<br> Prix : 16 Euros 
<br><img src="http://www.piloter.org/images/icones/puceronde.png"> Dispo :  <br>  <a href="http://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752"   target="_blank"> www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> 
<!--/livre.2212557752-->


<div style="clear:both"></div><br>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>  3.  Ce livre  développe une démarche complète pour réussir sa création d'entreprise. Tel un coach personnel, il vous accompagne et vous aide à franchir les embûches du parcours, depuis l'idée initiale jusqu'à l'accession à une situation durablement stable. Ce livre s'appuie sur l'expérience cumulée de plusieurs dizaines d'entrepreneurs avertis et chevronnés.
<div style="clear:both"></div><br>
<!--livre.2212554982-->
<a href="http://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752" style="font-size:120%"  target="_blank"><img src="http://www.piloter.org/blog/images/livre-monter-son-entreprise.gif" style="float:left;margin:5px 10px 0px 16px ;width:100px;height:145px;border:1px solid #ccc" alt="livre monter son entreprise"t arget="_blank"><strong>À son compte</strong><br>De salarié à entrepreneur indépendant</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>Alain Fernandez<br> Éditions Eyrolles 2012 - 
272 pages<br>Prix :  20 Euros 
<br><img src="http://www.piloter.org/images/icones/puceronde.png"> Dispo :  <br> <a href="http://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982"   target="_blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> - 
<div style="clear:both"></div>
<!--/livre.2212554982-->


<!--/livre.asoncompte-->
 <p><br> 
<!--/texte-->
<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->


 </div>
<br><a name="commentaire"></a><h3>Points de vue</h3><p><div class='comment'><hr class='hrcourt'> </div><!--/comment--><!--COMMLIEN--><p><div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'piloterorg'; // required: replace example with your forum shortname

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<p><!--/COMMLIEN-->
<p><br>
 <!--HB4--><h2><img src="http://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Ceux%20qui%20innovent,%20comment%20font-ils%20?%20Le%20perfologue%20le%20blog%20du%20manager%20entrepreneur%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Ceux%20qui%20innovent,%20comment%20font-ils%20?%20Le%20perfologue%20le%20blog%20du%20manager%20entrepreneur%20 %0A%0D  Lien direct : http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm&amp;text=Ceux%20qui%20innovent,%20comment%20font-ils%20?%20Le%20perfologue%20le%20blog%20du%20manager%20entrepreneur%20...&amp;url=http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="http://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="http://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="http://www.piloter.org/images/icones/g+.jpg"></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm&title=Ceux%20qui%20innovent,%20comment%20font-ils%20?%20Le%20perfologue%20le%20blog%20du%20manager%20entrepreneur%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="http://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 85)</span>
<p><!--/HB4-->
 <!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:12px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="http://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="http://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="http://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='http://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='http://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="http://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="http://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="http://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

<!--date-->
<!--/date-->
 
<p><br><hr>	<p><a href="http://www.piloter.org/references/copyright.htm">Copyright 

  : Alain FERNANDEZ &copy;1998-2017- Tous droits r&eacute;serv&eacute;s </a>

 <p> <hr>

</div></div>



<div class="gauche"><div class="sidebar" >
<!--G1-->
<!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="http://www.piloter.org/blog/entreprendre/gerer-son-energie.htm" title="De l'importance de bien gérer son énergie, pour ne pas s'épuiser inutilement. Bien des tâches peuvent être déléguées"><img src="http://www.piloter.org/images/vignettes/blog/vig-entrepreneur-gerer-energie.png" title="De l'importance de bien gérer son énergie, pour ne pas s'épuiser inutilement. Bien des tâches peuvent être déléguées">Le bon entrepreneur sait gérer son énergie&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="http://www.piloter.org/blog/maitriser/projet-business-intelligence-aide-decision.htm" title="Business Intelligence et aide à la décision, le dossier. La collecte des données, ETL, MDM données structurées, formelles et informelles. Un fondamental du  projet BI."><img src="http://www.piloter.org/images/vignettes/blog/vig-decideur-action.jpg" title="Business Intelligence et aide à la décision, le dossier. La collecte des données, ETL, MDM données structurées, formelles et informelles. Un fondamental du  projet BI.">Projet Business Intelligence et aide à la décision&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="http://www.piloter.org/blog/entreprendre/business-plan-et-projet.htm" title="Entreprendre, ce n'est pas uniquement réaliser un business plan. Il faut sans tarder se donner les moyens de  passer à l'action sans attendre trop longtemps."><img src="http://www.piloter.org/images/vignettes/blog/vig-projet-business-plan.png" title="Entreprendre, ce n'est pas uniquement réaliser un business plan. Il faut sans tarder se donner les moyens de  passer à l'action sans attendre trop longtemps.">Le business plan n'est pas le projet&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<p><h2>Tous les articles de ce th&egrave;me</h2>
<h3>Les 9 verbes du manager averti</h3>
<button class="accordion">1) Manager les hommes</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="http://www.piloter.org/blog/manager/Auguste_Detoeuf.html">Propos d'Auguste Detoeuf</a></li>
<li><a href="http://www.piloter.org/blog/manager/auto-gestion.htm">L'AutoGestion, l'entreprise "Adulte"</a></li>
<li><a href="http://www.piloter.org/blog/manager/brainstorming-blamestorming.htm">Brainstorming ou blamestorming ?</a></li>
<li><a href="http://www.piloter.org/blog/manager/call-center.htm">les nouveaux Call Centers</a></li>
<li><a href="http://www.piloter.org/blog/manager/chef-de-projet-entrepreneur.htm">Chef de projet entrepreneur</a></li>
<li><a href="http://www.piloter.org/blog/manager/con-salaud-entreprise.htm">"Cons et salauds" en entreprise</a></li>
<li><a href="http://www.piloter.org/blog/manager/decideur-de-terrain.htm">Le d&eacute;cideur de terrain</a></li>
<li><a href="http://www.piloter.org/blog/manager/developpement-durable.htm">Le d&eacute;veloppement durable en pratique</a></li>
<li><a href="http://www.piloter.org/blog/manager/Entreprise_irrationnelle.html">Le management d'Entreprise est irrationnel</a></li>
<li><a href="http://www.piloter.org/blog/manager/expert.htm">Qui choisit l'expert</a></li>
<li><a href="http://www.piloter.org/blog/manager/face-cachee-management.htm">La face cach&eacute;e du management</a></li>
<li><a href="http://www.piloter.org/blog/manager/how-dov-seidman.htm">"How" de Dov Seidman</a></li>
<li><a href="http://www.piloter.org/blog/manager/humour-management.htm">Humour et management</a></li>
<li><a href="http://www.piloter.org/blog/manager/Indicateurs_manipules.html">Les Indicateurs manipul&eacute;s</a></li>
<li><a href="http://www.piloter.org/blog/manager/Jack-Welch-strategie-actionnaires-cooperative.htm">Jack-Welch, strat&eacute;gie  cooperative</a></li>
<li><a href="http://www.piloter.org/blog/manager/management_definition.html">D&eacute;finition du Management</a></li>
<li><a href="http://www.piloter.org/blog/manager/management-humain.htm">Pour un Management "Humain"</a></li>
<li><a href="http://www.piloter.org/blog/manager/management-processus.htm">Management par les processus</a></li>
<li><a href="http://www.piloter.org/blog/manager/management-strategique.htm">Management strat&eacute;gique</a></li>
<li><a href="http://www.piloter.org/blog/manager/Manipuler_indicateurs.html">L'Art de Manipuler les indicateurs</a></li>
<li><a href="http://www.piloter.org/blog/manager/pfeffer-sutton-foutaises-management.htm">Pfeffer, Sutton, foutaises en management</a></li>
<li><a href="http://www.piloter.org/blog/manager/tableau-de-bord-avec-excel.htm">Tableau de bord avec excel</a></li>
<li><a href="http://www.piloter.org/blog/manager/turn-the-ship-around.htm">Turn the ship around !</a></li>
<li><a href="http://www.piloter.org/blog/manager/Winner_attitude.html">La "Winner" attitude</a></li>
</ul></div>

<button class="accordion">2) Piloter les projets complexes</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="http://www.piloter.org/blog/piloter/Analyse-de-risque-expliquee.html">Analyse de risque expliqu&eacute;e</a></li>
<li><a href="http://www.piloter.org/blog/piloter/audit-tableau-de-bord.htm">Audit du tableau de bord</a></li>
<li><a href="http://www.piloter.org/blog/piloter/bilan-projet.htm">Bilan projet</a></li>
<li><a href="http://www.piloter.org/blog/piloter/bonne-methode.htm">Qu'est-ce qu'une bonne m&eacute;thode ?</a></li>
<li><a href="http://www.piloter.org/blog/piloter/chef-de-projet-management-humain.htm">Chef de projet et management humain</a></li>
<li><a href="http://www.piloter.org/blog/piloter/choisir-indicateur-performance-KPI.htm">Choisir un indicateur de performance KPI</a></li>
<li><a href="http://www.piloter.org/blog/piloter/conseils-chef-de-projet.htm">Conseils pour un jeune chef de projet</a></li>
<li><a href="http://www.piloter.org/blog/piloter/controler-ou-piloter.htm">Contr&ocirc;ler ou Piloter ?</a></li>
<li><a href="http://www.piloter.org/blog/piloter/culture-du-resultat.htm">la culture du resultat</a></li>
<li><a href="http://www.piloter.org/blog/piloter/De_la_strategie_1.html">De la strat&eacute;gie</a></li>
<li><a href="http://www.piloter.org/blog/piloter/droit-a-l-erreur.htm">droit &agrave; l'erreur</a></li>
<li><a href="http://www.piloter.org/blog/piloter/formation-e-learning-dessin.htm">Formation  MOOC Humour</a></li>
<li><a href="http://www.piloter.org/blog/piloter/formation-tableau-de-bord-excel.html">Formation tableau de bord excel</a></li>
<li><a href="http://www.piloter.org/blog/piloter/gestion-des-risques-plans-de-prevention.htm">Gestion des risques et plans de prevention</a></li>
<li><a href="http://www.piloter.org/blog/piloter/intelligence-collective-et-procedure.htm">Intelligence collective et procedure</a></li>
<li><a href="http://www.piloter.org/blog/piloter/les-nouveaux-indicateurs-de-richesse.htm">Les  nouveaux indicateurs de richesse</a></li>
<li><a href="http://www.piloter.org/blog/piloter/limiter-les-risques-projet.htm">Limiter les risques projet</a></li>
<li><a href="http://www.piloter.org/blog/piloter/manager-de-projet.htm">Manager de projet</a></li>
<li><a href="http://www.piloter.org/blog/piloter/manager-un-projet-bon-sens.htm">Manager un projet bon sens</a></li>
<li><a href="http://www.piloter.org/blog/piloter/Methode-Analyse-de-risques.html">M&eacute;thode d'Analyse de risques</a></li>
<li><a href="http://www.piloter.org/blog/piloter/performance-facteur-de-succes-kpi.htm">Performance facteur de succ&egrave;s kpi</a></li>
<li><a href="http://www.piloter.org/blog/piloter/pieges-indicateur-performance.htm">Pi&egrave;ges indicateur de performance</a></li>
<li><a href="http://www.piloter.org/blog/piloter/piloter-mesurer.htm">Piloter et Mesurer</a></li>
<li><a href="http://www.piloter.org/blog/piloter/premier-projet.htm">C'est mon premier projet...</a></li>
<li><a href="http://www.piloter.org/blog/piloter/realiser-indicateur-tachymetre-excel.html">R&eacute;aliser un indicateur tachym&egrave;tre excel</a></li>
<li><a href="http://www.piloter.org/blog/piloter/Reussir-Analyse-de-risques.html">R&eacute;ussir Analyse de risque</a></li>
<li><a href="http://www.piloter.org/blog/piloter/reussir-premier-projet.htm">R&eacute;ussir son premier projet</a></li>
<li><a href="http://www.piloter.org/blog/piloter/Strategie_et_tactique.html">Strat&eacute;gie et tactique</a></li>
<li><a href="http://www.piloter.org/blog/piloter/style-management-autoritaire.htm">Style de management autoritaire</a></li>
<li><a href="http://www.piloter.org/blog/piloter/un-bon-chef-de-projet.htm">Un bon chef de projet</a></li>
</ul></div>

<button class="accordion" >3) D&eacute;cider en toutes circonstances</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="http://www.piloter.org/blog/decider/Bon_sens_et_Business_Intelligence.html">Bon sens et Business Intelligence</a></li>
<li><a href="http://www.piloter.org/blog/decider/Cinema_et_decision.html">Cin&eacute;ma et d&eacute;cision</a></li>
<li><a href="http://www.piloter.org/blog/decider/decision-groupe.htm">Prise de d&eacute;cision en groupe</a></li>
<li><a href="http://www.piloter.org/blog/decider/First__Break_all_the_rules.html">First, Break all the rules !</a></li>
<li><a href="http://www.piloter.org/blog/decider/le_dilemme_du_decideur.html">Le dilemme du d&eacute;cideur</a></li>
<li><a href="http://www.piloter.org/blog/decider/Le_risque_de_la_decision.html">Le risque de la d&eacute;cision</a></li>
<li><a href="http://www.piloter.org/blog/decider/Modelisation_illusion.html">Mod&eacute;lisation et illusion</a></li>
<li><a href="http://www.piloter.org/blog/decider/organisation-decision.htm">Organisation et prise de d&eacute;cision</a></li>
<li><a href="http://www.piloter.org/blog/decider/qui__est_le_decideur.html">Qui est le d&eacute;cideur ?</a></li>
<li><a href="http://www.piloter.org/blog/decider/resolution_de_probleme.html">R&eacute;solution de probl&egrave;me</a></li>
<li><a href="http://www.piloter.org/blog/decider/Une_bonne_decision_definition.html">Une bonne d&eacute;cision, d&eacute;finition</a></li>
</ul></div>

<button class="accordion" >4) Ma&icirc;triser les technologies</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="http://www.piloter.org/blog/maitriser/cahier-des-charges-dessin.htm">Cahier des charges Humour</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/cloud-computing.htm">Cloud computing, d&eacute;finition</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/Collecter_les_donnees.html">Collecter les donn&eacute;es</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/comment-utiliser-la-techno-dessin.htm">Comment utiliser les technologies Humour</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/Controverse_informatique.html">Controverse informatique</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/cool-infographics.htm">Cool infographics</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/formation-business-intelligence.htm">Formation Business Intelligence</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/informaticien-humour.htm">Informaticien et humour</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/information-aide-a-la-decision.htm">Information et aide &agrave; la d&eacute;cision</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/informatique-decisionnelle-strategie.htm">iInformatique d&eacute;cisionnelle strat&eacute;gie</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/La_fin_du_pc_est_proche.html">La fin du pc est proche</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/nouvelle-version-bug.htm">La Nouvelle version est bugg&eacute;e ! </a></li>
<li><a href="http://www.piloter.org/blog/maitriser/perspectives-business-intelligence.htm">Perspectives Business Intelligence</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/progiciels-business-intelligence.htm">Progiciels Business Intelligence</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/projet-business-intelligence-5.htm">Projet Business Intelligence</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/projet-business-intelligence-aide-decision.htm">Projet BI et aide &agrave; la decision</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/projet-business-intelligence-utilisateurs.htm">Projet Business Intelligence et les utilisateurs</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/que-penser-du-cloud-computing.htm">Que penser du cloud computing ?</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/securite-dessin.htm">s&eacute;curit&eacute; informatique Humour</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/strategie-big-data.htm">Strat&eacute;gie big data</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/technophile-big-data.htm">Technophile big data</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/tendance_Business_Intelligence.html">Tendance Business Intelligence</a></li>
<li><a href="http://www.piloter.org/blog/maitriser/Un_tableau_de_bord_pas_complique_a_realiser.html">Un tableau de bord, ce n'est pas compliqu&eacute; !</a></li>
</ul></div>
<button class="accordion" >5) Accompagner les changements</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="http://www.piloter.org/blog/accompagner/accompagnement-du-changement.htm">Le changement en pratique</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/amartya-sen-economie-science-morale.htm">L'&eacute;conomie est un science morale</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/changement-projet-transversal.htm">Changement et le projet transversal</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/choisir-la-paix.htm">Coaching, Choisir la paix</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/coaching-bref.htm">Le Coaching rapide</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/coaching-centre-solution.htm">Le Coaching centr&eacute; solution</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/comment-choisir-un-consultant.htm">Comment choisir un (bon) consultant ?</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/conduire-le-changement.htm">Comment conduire le changement</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/Dictature_de_l_indicateur.html">La "dictature" de l'indicateur</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/info-economique.htm">Information &eacute;conomique</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/Le_solitaire_est_une_application_essentielle.html">Le solitaire est une application essentielle !</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/Lecon_1_du_consultant.html">Le&ccedil;on num&eacute;ro 1 du consultant</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/manager-projet-gestion-equipe-effet-pygmalion.htm">Projet, &eacute;quipe et  Pygmalion</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/Soumission_forcee.html">La Soumission forc&eacute;e</a></li>
<li><a href="http://www.piloter.org/blog/accompagner/Vive_la_performance.html">Vive la performance !</a></li>
</ul></div>

<button class="accordion" >6) Partager la connaissance</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="http://www.piloter.org/blog/partager/boite-a-idees.htm">Les nouvelles bo&icirc;tes &agrave; id&eacute;es</a></li>
<li><a href="http://www.piloter.org/blog/partager/booster-l-intelligence-collective.htm">Booster l'Intelligence collective</a></li>
<li><a href="http://www.piloter.org/blog/partager/Communautes_de_pratique_et_performance.html">Les Communaut&eacute;s de pratique</a></li>
<li><a href="http://www.piloter.org/blog/partager/communiquer-dessin.htm">Mieux communiquer (Humour)</a></li>
<li><a href="http://www.piloter.org/blog/partager/consultant-vendeur-de-salades.htm">Le consultant, un vendeur de salades ?</a></li>
<li><a href="http://www.piloter.org/blog/partager/economie-du-gratuit-free-chris-anderson.htm">L'&eacute;conomie du gratuit</a></li>
<li><a href="http://www.piloter.org/blog/partager/Intelligence_collective.html">L'Intelligence collective</a></li>
<li><a href="http://www.piloter.org/blog/partager/internet-usine-a-cretins.htm">Internet, une usine &agrave; cr&eacute;tins ?</a></li>
<li><a href="http://www.piloter.org/blog/partager/management_collaboratif.html">Le management collaboratif</a></li>
<li><a href="http://www.piloter.org/blog/partager/outlook-copie-cache.htm">Email copie cach&eacute;e, humour</a></li>
<li><a href="http://www.piloter.org/blog/partager/partager-la-connaissance-dessin.htm">Partager la connaissance, Humour</a></li>
<li><a href="http://www.piloter.org/blog/partager/performance_et_formation.html">Performance et formation</a></li>
<li><a href="http://www.piloter.org/blog/partager/Performance-intelligence-collective.htm">Performance et Intelligence collective</a></li>
<li><a href="http://www.piloter.org/blog/partager/procedure-et-transfert-de-connaissance.htm">Proc&eacute;dure et transfert de connaissance</a></li>
<li><a href="http://www.piloter.org/blog/partager/Quels_sont_tes_indicateurs_1.html">Dis-moi quels sont tes indicateurs...</a></li>
<li><a href="http://www.piloter.org/blog/partager/Quels_sont_tes_indicateurs_2.html">Quels sont tes indicateurs, suite</a></li>
<li><a href="http://www.piloter.org/blog/partager/reunion-efficace.htm">Une r&eacute;union efficace.htm</a></li>
<li><a href="http://www.piloter.org/blog/partager/social-media-bullshit.htm">Social media bullshit</a></li>
<li><a href="http://www.piloter.org/blog/partager/tresor_data_mining.html">Chasse au tr&eacute;sor et data mining</a></li>
</ul></div>


<button class="accordion" >7) Raconter le v&eacute;cu</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="http://www.piloter.org/blog/raconter/Antonio_Machado.html">Antonio Machado, r&egrave;gle de vie</a></li>
<li><a href="http://www.piloter.org/blog/raconter/art-de-faire-des-dettes.htm">L'art de faire des dettes</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Blogger_ca_paye.html">Blogger, &ccedil;a paye ?</a></li>
<li><a href="http://www.piloter.org/blog/raconter/bois_de_Fausses-Reposes.html">Bois de Fausses Reposes et start-up</a></li>
<li><a href="http://www.piloter.org/blog/raconter/bulle-immobiliere.htm">La Bulle immobili&egrave;re</a></li>
<li><a href="http://www.piloter.org/blog/raconter/buzz-starbuck.htm">Buzz et Starbuck</a></li>
<li><a href="http://www.piloter.org/blog/raconter/capitalisme-artus-virard.htm">Le capitalisme selon Artus et Virard</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Charles_Fourier.html">Charles Fourier, utopie r&eacute;aliste</a></li>
<li><a href="http://www.piloter.org/blog/raconter/classes-moyennes-a-la-derive.htm">Les classes moyennes &agrave; la d&eacute;rive</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Comment_devenir_riche.html">Comment devenir riche ?</a></li>
<li><a href="http://www.piloter.org/blog/raconter/comment-animer-un-seminaire.htm">Comment animer un s&eacute;minaire ?</a></li>
<li><a href="http://www.piloter.org/blog/raconter/concordance-des-temps-le-droit-a-la-paresse.htm">Le droit &agrave; la paresse</a></li>
<li><a href="http://www.piloter.org/blog/raconter/devenir_milliardaire.html">Comment devenir milliardaire ? </a></li>
<li><a href="http://www.piloter.org/blog/raconter/dictionnaire-nouveaux-entrepreneurs.htm">Le dictionnaire des nouveaux entrepreneurs</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Gabriel_Garcia_Marquez.html">Garcia Marquez, philosophie rationnelle</a></li>
<li><a href="http://www.piloter.org/blog/raconter/galbraith.htm">Galbraith, une le&ccedil;on d'&eacute;conomie </a></li>
<li><a href="http://www.piloter.org/blog/raconter/grand-patron.htm">Pourquoi devenir grand patron ? </a></li>
<li><a href="http://www.piloter.org/blog/raconter/il-faut-sauver-les-banques.htm">Il faut sauver les banques !</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Indicateur_qui_se_mord_la_queue.html">L'Indicateur qui se mord la queue</a></li>
<li><a href="http://www.piloter.org/blog/raconter/joseph-stiglitz-crise-financiere.htm">Joseph Stiglitz et la crise financi&egrave;re</a></li>
<li><a href="http://www.piloter.org/blog/raconter/l-empire-de-l-illusion.htm">L'empire de l'illusion</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Le_troisieme_homme.html">Le troisi&egrave;me homme et le coucou Suisse</a></li>
<li><a href="http://www.piloter.org/blog/raconter/marques_et_tribus_modernes.html">Marques et tribus modernes</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Network_Perfect_world.html">Network Perfect world</a></li>
<li><a href="http://www.piloter.org/blog/raconter/New_Consulting.html">Le nouveau Consultant</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Nous_sommes_tous_des_voleurs.html">Nous sommes tous des voleurs</a></li>
<li><a href="http://www.piloter.org/blog/raconter/recettes_management.html">Les recettes de management</a></li>
<li><a href="http://www.piloter.org/blog/raconter/sampieru-corsu.html">Le sampieru corsu</a></li>
<li><a href="http://www.piloter.org/blog/raconter/sigles-acronymes-1.htm">Sigles et acronymes humour</a></li>
<li><a href="http://www.piloter.org/blog/raconter/sigles-acronymes-2.htm">Sigles  humour</a></li>
<li><a href="http://www.piloter.org/blog/raconter/societe-post-industrielle.htm">La soci&eacute;t&eacute; post industrielle</a></li>
<li><a href="http://www.piloter.org/blog/raconter/stock-option.htm">Et vos stock options ?</a></li>
<li><a href="http://www.piloter.org/blog/raconter/temps-des-crises-michel-serres.htm">Le temps des crises de Michel Serres</a></li>
<li><a href="http://www.piloter.org/blog/raconter/travaille-consomme.htm">Travaille ! Consomme !</a></li>
<li><a href="http://www.piloter.org/blog/raconter/travailler-7-jours.htm">Travailler 7 jours sur 7</a></li>
<li><a href="http://www.piloter.org/blog/raconter/travailler-peut-nuire-gravement-a-votre-sante.htm">Travailler peut nuire gravement &agrave; votre sant&eacute;</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Vaincre_le_temps.html">Vaincre le temps</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Vive_la_concurrence.html">Vive la concurrence !</a></li>
<li><a href="http://www.piloter.org/blog/raconter/Zen_qualite__et_motocyclettes_Pirsig.html">Le Zen, la qualit&eacute;, les motocyclettes et Pirsig</a></li>
</ul></div>

<button class="accordion" >8) Innover au quotidien</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="http://www.piloter.org/blog/innover/A_propos_de_la_performance.html">A propos de la performance...</a></li>
<li><a href="http://www.piloter.org/blog/innover/a-nous-la-liberte-rene-clair.htm">ÃÂ nous la libert&eacute; de Ren&eacute; Clair</a></li>
<li><a href="http://www.piloter.org/blog/innover/Comprendre_la_performance.html">Comprendre la performance</a></li>
<li><a href="http://www.piloter.org/blog/innover/Domotique__le_frigo-internet.html">Domotique, le frigo-internet</a></li>
<li><a href="http://www.piloter.org/blog/innover/dynamiser-innovation-entreprise.htm">Dynamiser l'innovation en entreprise</a></li>
<li><a href="http://www.piloter.org/blog/innover/Ergonomie_et_BI.html">Ergonomie et BI</a></li>
<li><a href="http://www.piloter.org/blog/innover/erreurs-creatives.htm">Les erreurs cr&eacute;atives</a></li>
<li><a href="http://www.piloter.org/blog/innover/longue-traine-long-tail.html">La longue tra&icirc;ne</a></li>
<li><a href="http://www.piloter.org/blog/innover/management-democratique-tower-colliery.htm">Management d&eacute;mocratique, Tower Colliery</a></li>
<li><a href="http://www.piloter.org/blog/innover/mindmap-organiser-idees.htm">Mindmap,organiser ses id&eacute;es</a></li>
<li><a href="http://www.piloter.org/blog/innover/PIB-tableau-de-bord-citoyen.htm">PIB et tableau de bord citoyen</a></li>
<li><a href="http://www.piloter.org/blog/innover/quelques_trucs.html">Quelques trucs...</a></li>
<li><a href="http://www.piloter.org/blog/innover/Robots_et_Robotique.html">Robots, Robotique et soci&eacute;t&eacute;</a></li>
<li><a href="http://www.piloter.org/blog/innover/trouver-la-bonne-idee.htm">Comment trouver la bonne id&eacute;e ?</a></li>
<li><a href="http://www.piloter.org/blog/innover/Wiki_et_conduite_de_projet.html">Wiki et conduite de projet</a></li>
</ul></div>
<button class="accordion" >9)  Devenez Entrepreneur  </button>
<div class="panel">
<ul class="pucefleche">
<li><a href="http://www.piloter.org/blog/entreprendre/augmenter-son-salaire.htm">Comment augmenter son salaire</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/auto-entrepreneur-liberte.htm">auto entrepreneur en libert&eacute;</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/business-model.htm">Construire son Business model</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/business-plan-et-projet.htm">Business plan et projet</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/ceux-qui-innovent.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>Qui sont ceux qui innovent</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/entrepreneur-banquier.htm">L'entrepreneur et le banquier</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/Entrepreneurs.html">Les Entrepreneurs</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/facteurs-reussite-entreprise.htm">Les facteurs de r&eacute;ussite de l'entreprise</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/freelance-heureux.htm">Un freelance heureux</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/gerer-son-energie.htm">G&eacute;rer son energie</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/histoire-createur-freelance.htm">Histoire d'un cr&eacute;ateur freelance</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/Le_courage__d_entreprendre.html">Le courage d'entreprendre</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/performance-culpabilite.htm">Performance  et culpabilit&eacute;</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/piloter-carriere.htm">Piloter sa carri&egrave;re</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/plan-a.htm">Le plan A</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/pourquoi-entreprendre.htm">Pourquoi entreprendre ?</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/pourquoi-travaillons-nous.htm">Pourquoi travaillons-nous ?</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/reussir-carriere.htm">R&eacute;ussir sa carri&egrave;re</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/s-enrichir.htm">Comment s'enrichir ?</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/se-mettre-a-son-compte.htm">Se mettre &agrave; son compte</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/self-made-man.htm">Le self made man</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/sous-traitance.htm">La sous-traitance</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/travailler_chez_soi.html">Travailler chez soi</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/Typologie_de_consultant.html">Typologie de consultant</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/un_bon_plan_entreprise.html">Un bon plan d'entreprise</a></li>
<li><a href="http://www.piloter.org/blog/entreprendre/usines-sans-patron.htm">Usines sans patron</a></li>

</ul></div>
<p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<p>
<img src="http://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2><i>Pour  manager les projets...</i></h2>
<a href="http://www.piloter.org/projet/chef-de-projet-efficace.htm" style="font-size:120%" target="_blank"><img src="http://www.piloter.org/images/references/chef-de-projet.jpg" style="border:1px solid gray;float:left;margin:8px;width:115px" title="Voir la fiche detaillee" >Le chef de projet efficace</a>
<br>Les 12 bonnes pratiques de "pro" pour un management humain, seule solution pour ma&icirc;triser la complexit&eacute; des projets d'entreprise actuels. <br>  5<sup>&egrave;me</sup> Edition Eyrolles 
<ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/le-chef-de-projet-efficace-9782212557985?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2995/9782212207651/Le%20chef%20de%20projet%20efficace?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
<p>

<a href="http://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  style="font-size:120%"><img src="http://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style="float:left;width:115px; margin:3px ;border:1px solid #000" title="Les nouveaux tableaux de bord des managers " >Tableau de bord pour les managers</a>
<br>  Le projet BI cl&eacute;s en main<br> Livre de r&eacute;f&eacute;rence des sp&eacute;cialistes du contr&ocirc;le de gestion et des professionnels de la BI<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/les-nouveaux-tableaux-de-bord-des-managers-9782212556476?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2741/9782212230949/Les%20nouveaux%20tableaux%20de%20bord%20des%20managers?affiliate_code=nodesway" target="_blank"  title="Le livre en numÃÂÃÂ©rique ÃÂÃÂ  telecharger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
 <p>

<a href="http://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:120%"><img src="http://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord"  style="float:left;width:115px; margin:3px ;border:1px solid #000" title="L'essentiel du tableau de bord," >Livre tableau de bord  Excel</a><br> pour la PME et la TPE<br> 
L'essentiel du tableau de bord.
 Une m&eacute;thode pratique, simple et claire pour concevoir son tableau de bord rapidement et &agrave; moindre co&ucirc;t.<br> 4<sup>&egrave;me</sup> Edition Eyrolles
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212556195?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556195"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556195" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/l-essentiel-du-tableau-de-bord-9782212556193?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2689/9782212230109/Lessentiel%20du%20tableau%20de%20bord?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
 <p>

<img src="http://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2><i>Pour les cr&eacute;ateurs...</i></h2>
<a href="http://www.piloter.org/asoncompte/astuces-entrepreneur.htm" target="_blank" style="font-size:120%"><img src="http://www.piloter.org/images/references/astuce-business.jpg" style="float:left;width:115px; margin:3px ;border:1px solid #000" title="Voir la fiche detaillee" >Astuces Business</a>
Les meilleures astuces des "pros", 44 au total organis&eacute;s selon les 7 &eacute;tapes de la cr&eacute;ation d'entreprise pour  tous ceux qui souhaitent entre<u>prendre</u> sans <u>prendre</u> trop de risques.
<br>Editions Eyrolles

<ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/44-astuces-pour-demarrer-votre-business-9782212557756?societe=nodesway"  style="font-size:120%;color:#004a6b"  target="_blank">www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2989/9782212250923/44%20%20astuces%20pour%20demarrer%20votre%20business?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">Format ebook (PDF ePub) </a>  </li>
 </ul>
<div style="clear:both"></div>
 <p>
<a href="http://www.piloter.org/asoncompte/livre-pour-entreprendre.htm" target="_blank" style="font-size:120%"><img src="http://www.piloter.org/images/references/se-mettre-a-son-compte.jpg" alt="monter une entreprise ind&eacute;pendante" style="float:left;width:115px; margin:3px ;border:1px solid #000" title="Entreprendre en ind&eacute;pendant, guide pratique" >&Agrave; son compte</a>
<br>Comment se lancer et entreprendre en ind&eacute;pendant lorsque l'on est salari&eacute;.   Livre coach en 7 &eacute;tapes pour les entrepreneurs prudents et pr&eacute;voyants qui souhaitent  mieux contr&ocirc;ler  l'aventure de l'entreprise ind&eacute;pendante <br> Editions Eyrolles 
<ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/a-son-compte-9782212554984?societe=nodesway"  style="font-size:120%;color:#004a6b"  target="_blank">www.eyrolles.com</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
<li> <a href="http://izibook.eyrolles.com/produit/2435/9782212176551/A%20son%20compte?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">Format ebook (PDF ePub) </a>  </li>
 </ul>
<div style="clear:both"></div>
<p><h2 class="sidebar-title">Piloter.org est recommand&eacute;  </h2>

 <a href="http://www.market-inspector.fr/blog/2016/11/b2b-blog-award"  target="_blank"><b>. B2B Blog Award 2016</b> Piloter.org est s&eacute;lectionn&eacute; parmi les meilleurs blogs pour entrepreneur </a> 
<br>
 <a href="http://www.iae-paris.org/internautie/searchLinks.php"  target="_blank"><b>. IAE Paris</b> Guide des sites pour Managers</a> 
<br>
<a href="http://www.usinenouvelle.com/article/solutions-organisation-industrielle.N11538"  target="_blank"><b>. Usine Nouvelle</b> Le meilleur du web</a> 
<br>
<a href="http://annuaire-des-blogs.apec.fr/le-perfologue-le-blog-pro-de-la-performance"  target="_blank"><b>. APEC</b> S&eacute;lection de blogs professionnels</a><br>
<a href="http://www.manager-go.com/"  target="_blank"><b>. Manager.Go !</b> Veille et recherche pour Managers</a></br><a href="http://www.dmoz.org/World/Fran%C3%A7ais/Informatique/Internet/Weblogs/Technologie/"  target="_blank"><b>. ODP (dmoz)</b> Weblogs technologie</a> <br><a href="http://lecercle.lesechos.fr/221135949/alain_fernandez"  target="_blank"><b>. Les Echos</b> Le cercle Les Echos</a><br>
<a href="http://www.strategies.fr/blogs-opinions/les-favoris-de-strategies/r106041W/pilote-de-course-a-la-performance.html"  target="_blank" ><b>. Strat&eacute;gies.fr</b> l'actualit&eacute; du marketing, et des m&eacute;dias</a><br>...Et bien d'autres !



<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="http://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="http://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="http://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="http://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="http://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="http://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>
<!--/G1-->
	</div></div>


<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="http://www.piloter.org/management/management-entreprise.htm"   >Manager</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Manager l'entreprise :gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="http://www.piloter.org/mesurer/"   >Piloter</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et les applications</i></li></ul> </li>
<li><!--menup3--><a href="http://www.piloter.org/excel/"   >Excel</a><!--/menup3-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; Do it yourself</i></li></ul> </li>
<li><!--menup4--><a href="http://www.piloter.org/process-management/performance-management.htm"  >Performer</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;, BSC, 6 Sigma, performance GRH, SCM, marketing...</i></li></ul> </li>
<li><!--menup5--><a href="http://www.piloter.org/business-intelligence/index.htm" >BI&nbsp;Big-Data</a> <!--/menup5-->
<ul class="detail">
<li>Infos : <i>Business Intelligence & Big Data, analyse de donn&eacute;es,  m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup6--><a href="http://www.piloter.org/systeme-information/management-du-si.htm" >Tech-SI</a>  <!--/menup6-->
<ul class="detail">
<li>Infos : <i>Technologies du SI, ERP, CRM, DSI & gouvernance du SI</i></li></ul> </li>
<li><!--menup7--><a href="http://www.piloter.org/efficacite/index.htm">Efficacit&eacute;</a><!--/menup7-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, prise de d&eacute;cision, gestion du temps...</i></li></ul> </li>
<li><!--menup8--><a href="http://www.piloter.org/projet/">Projet</a><!--/menup8-->
<ul class="detail">
<li>Infos : <i>Management des projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup9--><a href="http://www.piloter.org/formation/index.htm"  style=";text-align:center;">Formation</a><!--/menup9-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup10--><a href="http://www.piloter.org/asoncompte/">Self-Boss</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
<li><a style="background-color:#990000" href="http://www.piloter.org/blog/" >Blog</a>
<ul class="detail">
<li>Infos : <i>Blog du manager de terrain...</i></li></ul> </li>
</ul>
<!--/E1-->    

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH-->
<div style="float:left;margin:q0px">
&nbsp;&nbsp;Suivez-nous : &nbsp;<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+">   <img src="http://www.piloter.org/images/icones/gplus.png" title="Suivez Piloter.org sur Google+" alt="Google+" style="height:20px;border:0;">
</a>
&nbsp;
<a href="http://twitter.com/alainfernandez" target="_blank"><img src="http://www.piloter.org/images/icones/twitter.png" title="Suivez Piloter.org sur twitter" alt="twitter+" style="height:20px;border:0;"> </a>
&nbsp;<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="http://www.piloter.org/images/icones/facebook.png" title="Suivez Piloter.org sur Facebook" alt="Facebook" style="height:20px;border:0;"/></a>
&nbsp;<a href="https://fr.linkedin.com/in/alainfernandez" target="_blank" title="Suivre Alain Fernandez sur Linkedin"><img src="http://www.piloter.org/images/icones/In2C.png" title="Suivre Alain Fernandez sur Linkedin" alt="Linkedin" style="height:20px;border:0;"/></a>
&nbsp;<a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Abonnez-vous au flux piloter.org" title="Abonnez-vous au flux piloter.org"><img src="http://www.piloter.org/images/icones/feed-icon.png" style="height:20px;border:0;" ></a>
&nbsp;<a href="mailto:?subject=A visiter: Le portail francophone de la perfomance, BPM et Business Intelligence  &amp;body=Bonjour,%0A%0D A bookmarquer :  Le portail francophone de la perfomance, BPM et Business Intelligence, plus de 2000 fiches pratiques, de nombreux pdf et ebook, tous en acc&egrave;s libre sur le site www.piloter.org  %0A%0D  Lien direct : http://www.piloter.org/ %0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="e-mail" title="Recommandez ce site par e-mail" /></a>&nbsp;&nbsp;
</div>
<form action="http://www.piloter.org/recherche.htm" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-5523374529457527:9uz92fvowmd" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="35" />
    <input type="submit" name="sa" value="Cherchez" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.fr/cse/brand?form=cse-search-box&amp;lang=fr"></script>

<!--/RECH--></div>

<!--pilotermobile-->
<div class="pilotermobile">
<a href="http://www.piloter.org/plan.php?code=perfologue#perfologue" title="Acc&egrave;s direct au menu g&eacute;n&eacute;ral de toutes les rubriques du blog du perfologue">&raquo;&raquo; Toutes les fiches du Blog &raquo;&raquo;</a></div>
<!--/pilotermobile-->
<!--Livres-->
<div class="livresicones" >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--/Livres-->



</div>

<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Pour offrir un contenu toujours plus pertinent, ce site utilise des cookies. En poursuivant la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'http://www.piloter.org/references/politique-cookies.htm');
  });
</script>
</body>

</html>

