
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Strat&eacute;gie &eacute;mergente </title>
<meta name="keywords" content="La gouvernance,Responsabilité, participation, régulation, transparence, pilotage, mesure et gestion de la performance, tableau de bord, pilotage financier, veille juridique, réferentiel ITIL, référentiel CobiT, modèle de maturité des systèmes, CMMI, maà®trise des risques, management des ressources, plan de continuité d'activité, création de valeurs, gestion de projet"> 
<meta name="description" content="Stratégie  émergente, une manière efficace et réactive de concevoir et de décliner la stratégie sans se laisser déborder par les plans stratégiques. Les travaux de henry Mintzberg">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<link rel='stylesheet' href='http://www.piloter.org/piloter2.css' type='text/css'>
<META name="verify-v1" content="zf0bb9zAAgBvgaMASOlzS7tOGSZaachLmB/QbSgyq6Y=" />

<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Strat&eacute;gie &eacute;mergente ">
<meta name="twitter:description" content="Stratégie  émergente, une manière efficace et réactive de concevoir et de décliner la stratégie sans se laisser déborder par les plans stratégiques. Les travaux de henry Mintzberg">
<meta name="twitter:image" content="http://www.piloter.org/images/livres/strategie-mintzberg.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strat&eacute;gie &eacute;mergente " /> 
<meta property="og:description" content="Stratégie  émergente, une manière efficace et réactive de concevoir et de décliner la stratégie sans se laisser déborder par les plans stratégiques. Les travaux de henry Mintzberg " />
<meta property="og:url" content="http://www.piloter.org/strategie/strategie-emergente.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="http://www.piloter.org/images/livres/strategie-mintzberg.jpg" />
<!--/ogtwitt-->
<!--dateog-->
<!--/dateog-->
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="http://www.piloter.org/strategie/strategie-emergente.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body><div id='conteneur'>
<!--imghaut--><!--/imghaut-->


<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='http://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='http://www.piloter.org/management/management-entreprise.htm'>Manager</a> &raquo;</li><li><a href='http://www.piloter.org/strategie/index.htm'>Strat&eacute;gie</a> &raquo;</li><li class='selected'><a href='http://www.piloter.org/strategie/strategie-emergente.htm'>Strat&eacute;gie &eacute;mergente </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Stratégie émergente</h1><!--NOM--><div class="monnom"><em>Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em>&nbsp;&nbsp;<!--HB3-->Partagez : <a href="mailto:?subject=A lire : Strat&eacute;gie%20&eacute;mergente%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Strat&eacute;gie%20&eacute;mergente%20 %0A%0D  Lien direct : http://www.piloter.org/strategie/strategie-emergente.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.piloter.org/strategie/strategie-emergente.htm&amp;text=Strat&eacute;gie%20&eacute;mergente%20...&amp;url=http://www.piloter.org/strategie/strategie-emergente.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="http://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.piloter.org/strategie/strategie-emergente.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="http://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=http://www.piloter.org/strategie/strategie-emergente.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="http://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.piloter.org/strategie/strategie-emergente.htm&title=Strat&eacute;gie%20&eacute;mergente%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="http://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM-->
</div>
<div class="centre"><div class="article">


<h2>Les stratégies émergentes pour dépasser les rigidités de la planification</h2>
<blockquote>Le pessimiste voit des difficultés dans chaque opportunité. L'optimiste voit des opportunités dans chaque difficulté.<br> Winston churchill
</blockquote>
<h3>Les stratégies bottom up</h3>
<img src='http://www.piloter.org/blog/images/strategie.jpg'style='border:0;width:;float:left;margin:5px' alt="carte stratégie"><span class="lettrine">L</span>e processus de conception de la stratégie n'est pas irrémédiablement bloqué dans un schéma Top-Down, c'est à dire conçu par la direction et appliquée à la lettre par les exécutants sur le terrain. <p>
La stratégie peut aussi être élaborée dans un schéma "bottom-up" c'est à dire à  partir des idées, des constats et des reflexions  des exécutants sur le terrain au contact de la réalité des marchés. <p>Ce sont eux qui bien souvent connaissent le mieux les produits, les clients et la concurrence, ce sont aussi les premiers à voir les opportunités... Encore faut-il qu'ils soient à l'affût et donc qu'ils aient parfaitement conscience et confiance  d'être écoutés et appréciés.
<p>
 Les stratégies ainsi conçues de type bottom-up sont appelées  <em>stratégies émergentes</em>.
<p>
  <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile bleu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3527792157"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>

<h3 >Planification stratégique ou stratégie émergente ?</h3>
 Il est  recommandé de ne pas être trop rigoureux lors de la définition  des détails de la planification. Il serait dommage de fermer la porte aux retours des opérationnels, qui à  l'écoute du terrain, sont potentiellement les initiateurs d'ajustements stratégiques originaux plus ou moins marqués. En étroit contact avec les attentes du marché, ce sont les stratégies émergentes. <p>
 Lors d'un processus de révision de la stratégie, notamment lors d'une démarche de <a href="http://www.piloter.org/strategie/strategie-cooperative.htm">conception stratégique coopérative</a>, les stratégies émergentes permettent d'infléchir judicieusement la ligne générale, ou plus radicalement, de la redessiner afin de profiter d'une opportunité, d'un avantage concurrentiel potentiel. 
<br>A ce sujet, les travaux de Henry Mintzberg sont incontournables
<p>
<h3>Faciliter l'émergence des stratégies</h3>
Finalement, plutôt que de se focaliser exclusivement sur le processus d'élaboration d'une stratégie gagnante unique, qui pourra être remise en question sans voie de repli,  n'est-il pas préférable de tout mettre en oeuvre pour bâtir une structure organisationnelle susceptible de produire  <em>des stratégies émergentes</em>  ? Sans rechercher  l'insaisissable  <em>agilité organisationnelle</em> maintes fois citée mais jamais réalisée,  ne serait-il pas  préférable de mettre en place progressivement  une <a href="http://www.piloter.org/strategie/strategie-cooperative.htm">dynamique de l'échange</a> et de la concertation  et d'une indispensable culture de la mesure ? <p>
Combinées avec une habitude de la transparence et de la <a href="http://www.piloter.org/blog/piloter/Analyse-de-risque-expliquee.html">maîtrise des risques</a> on pourra alors commencer à  réfléchir à  une forme de <a href="http://www.piloter.org/gouvernance-entreprise/gouvernance-entreprise.htm">gouvernance étendue</a>. Elle pourra s'avérer un un terrain particulièrement fertile pour engendrer de nouvelles stratégies. 
   <p>

  <h2>Ressources</h2>
<ul class="pucedoigt">

<li><a href="http://www.piloter.org/blog/manager/management-strategique.htm" target="_blank"><b>Le management stratégique</a> sur le blog du perfologue</b></li>

</ul>

<h2><img src='http://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg' style='border:none;height:60px;margin: 0px 6px -8px 2px'> Ouvrages de référence</h2>
 <span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 1. Un ouvrage de synthèse, les dix principaux courants de pensée à  propos  de la stratégie. Gourous, concepts, principes et   résultats sont passés au crible de l'analyse et de la critique.
<p>
<!--livre.0743270576-->          
<a href="http://www.amazon.fr/gp/product/0743270576?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0743270576" target="_blank"><img src="http://www.piloter.org/images/livres/strategie-mintzberg.jpg"  style="float:left;margin:0px 10px 0px 16px ;width:110px;border:0px solid #ccc;height:140px" alt="Strategy Safari : l'exploration des grands courants de la pensée stratégique " title="L'exploration des grands courants de la pensée stratégique "><strong>Strategy Safari</strong></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0743270576" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>L'exploration des grands courants de la pensée stratégique <br>Henry Mintzberg, Bruce Ahlstrand, Joseph Lampel <br><i>Free Press</i> <br> 416  pages <br> Prix : 13 Euros

<br>

<img src="http://www.piloter.org/images/icones/puceronde.png"> Dispo chez :<br>
<a href="http://www.amazon.fr/gp/product/0743270576?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0743270576" target="_blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0743270576" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> & <a href="http://www.amazon.fr/gp/product/B000FC0V0W/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B000FC0V0W" target="_blank">Format Kindle</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B000FC0V0W" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.0743270576-->  
<div style="clear:both"></div><p>
 <span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>2.  Comment réussir les stratégies gagnantes en mettant à contribution l'ensemble des "cerveaux disponibles"<p> 
<a href="http://www.amazon.fr/gp/product/0596156251?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0596156251" target="_blank"><img src="http://www.piloter.org/images/livres/collaborative-strategy.jpg"  style="margin:10px;float:left;border:1px solid gray;" alt="The New How: Building Business Solutions Through Collaborative Strategy " title="The New How: Building Business Solutions Through Collaborative Strategy "></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0596156251" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
</td><td style="width:70%">
<a href="http://www.amazon.fr/gp/product/0596156251?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0596156251" target="_blank"><strong>The New How</strong></a><br> Building Business Solutions Through Collaborative Strategy <img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0596156251" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br><br>Nilofer Merchant <br><i>O'Reilly Media,</i> - Février 2010 <br> 288 pages <br> Prix librairie : 18,58 Euros


Dispo chez  <br>
  <a href="http://www.amazon.fr/gp/product/0596156251?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0596156251" target="_blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0596156251" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br> 

 
<p><div style="clear:both"></div><p>

<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 3. Un ouvrage majeur  mais malheureusement épuisé pour sa traduction française. Ce livre expose sans concession les limites de la planification systématique et démontre, exemples à  l'appui, la supériorité de la conception et de la mise en oeuvre des stratégies réactives, comme les stratégies émergentes. 
<p>
<!--livre.0273650378--> 
<a href="http://www.amazon.fr/gp/product/0273650378?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0273650378" target="_blank"><img src="http://www.piloter.org/images/livres/strategic-planning.jpg"  style="float:left;margin:0px 10px 0px 16px ;width:110px;border:1px solid #ccc" alt="The Rise and Fall of Strategic Planning" title="The Rise and Fall of Strategic Planning"><strong>The Rise and Fall of Strategic Planning </strong></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0273650378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Henry Mintzberg <br><i>Financial Times Prentice Hall</i>  <br> 480 pages <br> Prix  : 40  Euros

<br>

<img src="http://www.piloter.org/images/icones/puceronde.png"> Dispo chez :<br>  
 <a href="http://www.amazon.fr/gp/product/0273650378?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0273650378" target="_blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0273650378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.0273650378--> 
 <div style="clear:both"></div>

<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 4. The Innovator's Guide to Growth: Putting Disruptive Innovation to Work, l'ouvrage cité ci-dessous, rubrique ressources. </li></ul>
<p>
<a href="http://www.amazon.fr/gp/product/1591398460?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1591398460" target="_blank"><img src="http://www.piloter.org/images/livres/disruptive-innovation.jpg"  style="float:left;margin:0px 10px 0px 16px ;width:110px; border:0px solid #ccc" alt="Putting Disruptive Innovation to Work" title="Putting Disruptive Innovation to Work"><strong>The Innovator's Guide to Growth </strong></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1591398460" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Scott D. Anthony, Mark W. Johnson <br><i>Harvard Business School Press</i>  <br> 320 pages<br> 


Prix  : 34  Euros

<br>
<img src="http://www.piloter.org/images/icones/puceronde.png"> Dispo chez :<br>  
 <a href="http://www.amazon.fr/gp/product/1591398460?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1591398460" target="_blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1591398460" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> & <a href="http://www.amazon.fr/gp/product/B004OC076C/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B004OC076C" target="_blank">Format Kindle</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B004OC076C" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />


 <div style="clear:both"></div>

<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 5. Pour Stephen Wall, auteur de On The Fly, les stratégies planifiées et les stratégies émergentes ne s'opposent pas. Elles font partie d'un même processus de conception de la stratégie. 
<p>
<a href="http://www.amazon.fr/gp/product/0471464848?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0471464848" target="_blank"><img src="http://www.piloter.org/images/livres/on-the-fly.jpg"  style="float:left;margin:0px 10px 0px 16px ;width:110px; border:0px solid #ccc" alt="On the Fly Executing Strategy in a Changing World" title="On the Fly Executing Strategy in a Changing World"><strong>On the Fly  </strong></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0471464848" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Stephen J. Wall <br><i>John Wiley & Sons</i>  <br> 240 pages <br> Prix  : 18  Euros

<br>

<img src="http://www.piloter.org/images/icones/puceronde.png"> Dispo chez :<br>  
 <a href="http://www.amazon.fr/gp/product/0471464848?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0471464848" target="_blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0471464848" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />  & <a href="http://www.amazon.fr/gp/product/B00134DLYO/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B00134DLYO" target="_blank">Format Kindle</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B00134DLYO" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
 

<div style="clear:both"></div>

<br>

<p>
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->

<p><hr class="hrcourt">



<p></p>
<p>
<!--HB4--><h2><img src="http://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Strat&eacute;gie%20&eacute;mergente%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Strat&eacute;gie%20&eacute;mergente%20 %0A%0D  Lien direct : http://www.piloter.org/strategie/strategie-emergente.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.piloter.org/strategie/strategie-emergente.htm&amp;text=Strat&eacute;gie%20&eacute;mergente%20...&amp;url=http://www.piloter.org/strategie/strategie-emergente.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="http://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.piloter.org/strategie/strategie-emergente.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="http://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=http://www.piloter.org/strategie/strategie-emergente.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="http://www.piloter.org/images/icones/g+.jpg"></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.piloter.org/strategie/strategie-emergente.htm&title=Strat&eacute;gie%20&eacute;mergente%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="http://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 85)</span>
<p><!--/HB4-->
<h2><img src='http://www.piloter.org/images/icones/commentaires.gif' style='border:none;width:50px;margin-bottom:-6px;margin-right:6px;'>Commentaires lecteurs...</h2>
<!--COMM--><div style='margin-left:30px;margin-right:30px'></div><!--/COMM-->
<!--ANONYME--><i>Pour commenter en tant qu'Anonyme, cliquez sur "Commencez la discussion" Puis sur "Nom", tout en bas apparaît alors une case à cocher :   "Je préfère publier en tant qu'invité"</i><br><!--/ANONYME-->
<!--COMMLIEN--><p><div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'piloterorg'; // required: replace example with your forum shortname

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<p><!--/COMMLIEN-->

<!--DUJOUR--><!--/DUJOUR-->


<p>

<!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:12px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="http://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="http://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="http://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='http://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='http://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="http://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="http://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="http://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->
<p>
<br><hr><p><a href="http://www.piloter.org/references/copyright.htm">Copyright 
  : Alain FERNANDEZ &copy;1998-2017 Tous droits réservés </a> <a href="http://www.piloter.org/references/copyright.htm"> Mentions légales</a>
 <p><hr>




</div></div>

                                                      
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
	<div class="gauche"><div class="sidebar"> <!-- L'accès rapide à  gauche de l'écran -->

<!--G1-->
<!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="http://www.piloter.org/management/management-entreprise.htm" title="Les principes, méthodes, techniques et concepts du management de l'entreprise, gouvernance, développement durable, stratégie, organisation"><img src="http://www.piloter.org/images/vignettes/manager/vig-management-entreprise.jpg" title="Les principes, méthodes, techniques et concepts du management de l'entreprise, gouvernance, développement durable, stratégie, organisation">Le Management de l'entreprise  &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="http://www.piloter.org/process-management/BPM.htm" title="Qu'est-ce que le BPM  ? Business process management , gestion des processus métiers, Comment gérer le projet"><img src="http://www.piloter.org/images/vignettes/manager/vig-entreprise-communicante.jpg" title="Qu'est-ce que le BPM  ? Business process management , gestion des processus métiers, Comment gérer le projet">Qu'est-ce que le BPM  ?   Business Process Management&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="http://www.piloter.org/process-management/performance-management.htm" title="BPM Business performance Management. Principe, méthodes et outils pour manager  la performance. BPM, CPM, 6 Sigma, lean, tableaux de bord, balanced scorecard, KPI  "><img src="http://www.piloter.org/images/vignettes/manager/vig-business-performance.jpg" title="BPM Business performance Management. Principe, méthodes et outils pour manager  la performance. BPM, CPM, 6 Sigma, lean, tableaux de bord, balanced scorecard, KPI  ">BPM Business Performance Management &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<p><h2>Tous les articles de ce th&egrave;me</h2>
<!--men1--><button class="accordion">Management de l'Entreprise</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/management/methodes-management.htm"  >M&eacute;thodes de management </a></li>
<li><a href="http://www.piloter.org/management/entreprise-numerique.htm" >Entreprise Num&eacute;rique</a></li>
<li><a href="http://www.piloter.org/management/avantages-entreprise-numerique.htm">Avantages entreprise num&eacute;rique</a></li>
<li><a href="http://www.piloter.org/management/facteurs-reussite-entreprise-numerique.htm" >R&eacute;ussir la transformation digitale</a></li>
<li><a href="http://www.piloter.org/management/pieges-entreprise-numerique.htm">Les pi&egrave;ges de la transformation digitale</a></li>
<li><a href="http://www.piloter.org/management/tableau-de-bord-numerique.htm"  >Tableau de bord de l'entreprise num&eacute;rique  </a></li>
<li><a href="http://www.piloter.org/management/tableaux-de-bord-manager.htm">Tableau de bord du manager</a></li>
<li><a href="http://www.piloter.org/management/livres-organisation.htm" title="Livres organisation">R&eacute;f&eacute;rences organisation</a></li>
</ul></div>
<!--men2--><button class="accordion">Gouvernance l'Entreprise</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/gouvernance-entreprise/index.htm">1. Dossier Gouvernance</a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/definition-gouvernance.htm">2. Gouvernance, d&eacute;finition</a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/gouvernance-entreprise.htm">3. Gouvernance d'entreprise</a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/mission-gouvernance-entreprise.htm">4. Missions de la Gouvernance </a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/principe-gouvernance-entreprise.htm">5. Principe de gouvernance d'entr.</a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/tableau-de-bord-gouvernance.htm">6. Tableau de bord Gouvernance </a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/enron.htm">7. Affaire Enron</a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/sarbanes-oxley.htm">8. Loi Sarbanes Oxley</a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/IAS-IFRS.htm">9. Normes IAS IFRS</a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/livres-gouvernance-entreprise.htm">10. Livres de ref. Gouvernance </a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/livres-normes-ifrs.htm">11. Livres  Normes IAS IFRS</a></li>
<li><a href="http://www.piloter.org/gouvernance-entreprise/sites-web-gouvernance-entreprise.htm">12. Sites Web Gouvernance </a></li>
</ul></div>
<button class="accordionstat">Strat&eacute;gie d'Entreprise</button>
<div >
<ul class="pucefleche">
<li><a href="http://www.piloter.org/strategie/index.htm" title="Le dossier Strat&eacute;gie"> Dossier strat&eacute;gie</a></li>
<li><a href="http://www.piloter.org/strategie/strategie-entreprise.htm" title="La strategie d'entreprise"> Strat&eacute;gie entreprise</a></li>
<li><a href="http://www.piloter.org/strategie/principe-strategie.htm" title="Principe de strategie"> Principe de la strat&eacute;gie</a></li>
<li><a href="http://www.piloter.org/strategie/concevoir-la-strategie.htm" title="Principe de strategie"> Concevoir la strat&eacute;gie</a></li>
<li><a href="http://www.piloter.org/strategie/objectif-strategique.htm" title="Choisir les objectifs strat&eacute;giques, la m&eacute;thode "> Comment choisir les objectifs strat&eacute;giques </a></li>
<li><a href="http://www.piloter.org/strategie/demarche-strategique.htm" title="la demarche strategique"> D&eacute;marche strat&eacute;gique</a></li>
<li><a href="http://www.piloter.org/strategie/analyse-strategique.htm" title="Realiser l'analyse strategique"> Analyse strat&eacute;gique </a></li>
<li><a href="http://www.piloter.org/strategie/modele-strategique.htm" title="Quel modele strategique ?"> Mod&egrave;le strat&eacute;gique </a></li>
<li><a href="http://www.piloter.org/strategie/matrice-swot.htm"  title="La matrice SWOT expliqu&eacute;"> Analyse SWOT</a></li>
<li><a href="http://www.piloter.org/strategie/audit-strategique-swot.htm"  title="Methode d'audit actif SWOT"> M&eacute;thode audit SWOT</a></li>
<li><a href="http://www.piloter.org/strategie/business-plan.htm" title="Concevoir le business plan"> Business Plan</a></li>
<li><a href="http://www.piloter.org/strategie/conseil-strategie.htm" title="Consiels plan strategique"> Conseils plan strat&eacute;gique</a></li>
<li><a href="http://www.piloter.org/strategie/alignement-strategique.htm" title="Alignement strategique"> Alignement strat&eacute;gique</a></li>
<li><a href="http://www.piloter.org/strategie/strategie-porter.htm" title="Conception de la strategie selon michael Porter"> Strat&eacute;gie selon Porter</a></li>
<li><a href="http://www.piloter.org/strategie/strategie-drucker.htm" title="Les 4 types de  strategie selon Peter Drucker"  target="_blank">La strat&eacute;gie selon Peter Drucker </a></li>
<li><a href="http://www.piloter.org/strategie/strategie-kaplan-norton.htm" title="La L'application de la strategie selon Kaplan et Norton"> Selon kaplan & Norton</a></li>
<li><a href="http://www.piloter.org/strategie/strategie-ocean-bleu.htm" title="Le modele strategique oc&eacute;an bleu"> Strat&eacute;gie Oc&eacute;an bleu</a></li>
<li><a href="http://www.piloter.org/strategie/strategie-cooperative.htm" title="Strat&eacute;gies  coop&eacute;ratives"> Strat&eacute;gie coop&eacute;rative</a></li>
<li><a href="http://www.piloter.org/strategie/strategie-emergente.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green' title="Strat&eacute;gies &eacute;mergentes "> Strat&eacute;gie &eacute;mergente</a></li>
<li><a href="http://www.piloter.org/strategie/strategie-produit.htm" title="La strat&eacute;gie orient&eacute;e produit"> Strat&eacute;gie produit</a></li>
<li><a href="http://www.piloter.org/excel/concevoir-realiser/strategie-pme.htm" target="_blank">La d&eacute;marche  pour la PME</a></li>
<li><a href="http://www.piloter.org/blog/piloter/Strategie_et_tactique.html" target="_blank" title="Strat&eacute;gie et tactique avec le Perfologue">Strat&eacute;gie et Tactique </a></li>
<li><a href="http://www.piloter.org/blog/manager/management-strategique.htm" title="Deploiement de la Strategie "> Management strat&eacute;gique</a></li>
<li><a href="http://www.piloter.org/techno/SCM/strategie-pme-gestion-stocks.htm" target="_blank"> Gestion strat&eacute;gique des stocks  PME</a></li>
<li><a href="http://www.piloter.org/strategie/livres-strategie.htm" title="Ouvrages de reference strategie"> Livres Strat&eacute;gie</a></li>
<li><a href="http://www.piloter.org/strategie/formation-strategie.htm" title="Formation aux m&eacute;tiers de la strat&eacute;gie">Formation Strat&eacute;gie</a></li>
</ul></div>
<!--men4--><button class="accordion">D&eacute;veloppement Durable</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/developpement-durable/index.htm"> D&eacute;veloppement durable</a></li>
<li><a href="http://www.piloter.org/developpement-durable/developpement-durable.htm"> Dev. durable, principe </a></li>
<li><a href="http://www.piloter.org/developpement-durable/developpement-durable-entreprise.htm"> Dev. durable en entreprise </a></li>
<li><a href="http://www.piloter.org/developpement-durable/tableau-de-bord-du-developpement-durable.htm"> Tableau de bord DD</a></li>
<li><a href="http://www.piloter.org/developpement-durable/indicateurs-performance-developpement-durable.htm"> Indicateurs cl&eacute;s DD</a></li>
<li><a href="http://www.piloter.org/developpement-durable/performance-financiere-developpement-durable.htm"> Performance du DD</a></li>
<li><a href="http://www.piloter.org/developpement-durable/projet-developpement-durable.htm"> D&eacute;marrer le projet DD</a></li>
<li><a href="http://www.piloter.org/developpement-durable/ISO-14001-developpement-durable.htm"> ISO 14001</a></li>
<li><a href="http://www.piloter.org/developpement-durable/Normes-developpement-durable.htm"> Normes & Ref du DD</a></li>
<li><a href="http://www.piloter.org/developpement-durable/bilan-carbone.htm">Calculer le Bilan Carbone &copy;</a></li>
<li><a href="http://www.piloter.org/developpement-durable/notions-developpement-durable-1.htm"> Notions DD 1</a></li>
<li><a href="http://www.piloter.org/developpement-durable/notions-developpement-durable-2.htm"> Notions DD 2</a></li>
<li><a href="http://www.piloter.org/developpement-durable/livres-developpement-durable.htm"> Livres de r&eacute;f&eacute;rence DD</a></li>
<li><a href="http://www.piloter.org/blog/manager/developpement-durable.htm" target="_blank"> D&eacute;finition D&eacute;veloppement durable </a></li>
</ul></div>
<!--men5--><button class="accordion">Contr&ocirc;le de gestion</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/controle-de-gestion/" TITLE="Le contrÃ´le de gestion " ><i>Le contr&ocirc;le de gestion</i></a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/definition-controle-de-gestion.htm" TITLE="Le contrÃ´le de gestion d&eacute;finition " >D&eacute;finition contr&ocirc;le de gestion</a></li>   
<li><a href="http://www.piloter.org/controle-de-gestion/controleur-controle-de-gestion.htm" TITLE="Le contrÃ´le de gestion d&eacute;finition et le m&eacute;tier de contrÃ´leur de gestion" >M&eacute;tier contr&ocirc;leur de gestion</a></li>   
<li><a href="http://www.piloter.org/controle-de-gestion/comptabilite.htm"  TITLE="Les outils comptables pour le contrÃ´leur de gestion" >Structure comptable</a> </li>
<li> <a href="http://www.piloter.org/controle-de-gestion/mesure-des-couts.htm" TITLE="Mesure des co&ucirc;ts de revient"  >La mesure des co&ucirc;ts</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/comptabilite-analytique.htm" TITLE="Les outils comptables pour le contrÃ´leur de gestion" >La comptabilit&eacute; analytique</a> </li>
<li><a href="http://www.piloter.org/controle-de-gestion/ABC-ABM.htm" TITLE="La m&eacute;thode ABC ABM" >La m&eacute;thode ABC-ABM</a> </li>
<li><a href="http://www.piloter.org/controle-de-gestion/time-driven-abc.htm" TITLE="La m&eacute;thode Time Driven ABC, pilot&eacute;e par le temps " >Time driven ABC</a> </li>
<li> <a href="http://www.piloter.org/controle-de-gestion/pilotage-strategique.htm" TITLE="Le contrÃ´le de gestion et le pilotage strat&eacute;gique"  >Le pilotage strat&eacute;gique</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/tableau-de-bord.htm" TITLE="Le tableau de bord du contrÃ´leur de gestion" >Tableau de bord du contr&ocirc;le de gestion</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/tableau-de-bord-du-controle-de-gestion.htm" TITLE="Concevoir Le tableau de bord du contrÃ´leur de gestion" >Concevoir le Tableau de bord</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/tableau-de-bord-excel-controle-de-gestion.htm" TITLE="Le tableau de bord du contrÃ´leur de gestion avec MS Excel" >Tableau de bord sous Excel</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/balanced-scorecard-controle-de-gestion.htm" TITLE="Balanced Scorecard pour  contrÃ´leur de gestion" >Le Balanced Scorecard </a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/livre-tableaux-de-bord.htm" TITLE="les nouveaux tableaux de bord des managers" >Les nouveaux tableaux de bord</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/placement-de-tresorerie.htm" TITLE="Les placements de tr&eacute;sorerie" >Les placements de tr&eacute;sorerie</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/systeme-information.htm" TITLE="le contrÃ´leur de gestion et le systÃ¨me d'information" >Le Syst&egrave;me d'information</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/master-mba.htm" TITLE="Master et MBA, les formations au m&eacute;tier de contrÃ´leur de gestion" >Formations Master & MBA</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/librairie/index.htm" TITLE="Index" >Librairie contr&ocirc;le de gestion</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/librairie/livres-comptabilite.htm" TITLE="Livres comptabilit&eacute;" >Livres comptabilit&eacute;</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/librairie/livres-finance.htm" TITLE="Livres finance" >Livres finance</a></li>
<li><a href="http://www.piloter.org/controle-de-gestion/sites-controle-de-gestion.htm" TITLE="Sites contrÃ´le de gestion" >Ressources en ligne</a></li>
</ul></div>

<p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<p>
<img src="http://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2><i>Les R&eacute;f&eacute;rences...</i></h2>

<a href="http://www.piloter.org/management/tableaux-de-bord-manager.htm" target="_blank"  style="font-size:110%" alt="Les nouveaux tableaux de bord des managers"  title="Lire la fiche d&eacute;taill&eacute;e, extraits critiques..."><img src="http://www.piloter.org/images/references/tableau-de-bord.jpg" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." style="float:left;width:115px; margin:8px ;border:1px solid #000"  >Tableau de bord pour les managers</a>
<br>  Le projet BI cl&eacute;s en main<br>La m&eacute;thode Gimsi d&eacute;taill&eacute;e<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/les-nouveaux-tableaux-de-bord-des-managers-9782212556476?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2741/9782212230949/Les%20nouveaux%20tableaux%20de%20bord%20des%20managers?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
 <p>
<a href="http://www.piloter.org/projet/chef-de-projet-efficace.htm" style="font-size:110%" target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..."><img src="http://www.piloter.org/images/references/chef-de-projet.jpg" style="border:1px solid gray;float:left;margin:8px;width:115px" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." alt="Le chef de projet efficace" >Le chef de projet efficace</a>
<br>Les 12 bonnes pratiques  pour un management "humain" des projets d'entreprise  <br>Disponible  <br>  5<sup>&egrave;me</sup> Edition Eyrolles 
<ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/le-chef-de-projet-efficace-9782212557985?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2995/9782212207651/Le%20chef%20de%20projet%20efficace?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
<p>

<a href="http://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:110%" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..."><img src="http://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord"  style="float:left;width:115px; margin:8px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >L'essentiel du tableau de bord.</a><br> 
 Une m&eacute;thode pratique,  pour concevoir et r&eacute;aliser son tableau de bord avec Excel <br> 4<sup>&egrave;me</sup> Edition Eyrolles
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212556195?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556195"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556195" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/l-essentiel-du-tableau-de-bord-9782212556193?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2689/9782212230109/Lessentiel%20du%20tableau%20de%20bord?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
<p>
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="http://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="http://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="http://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="http://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="http://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="http://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>

<!--/G1-->

<p>
<!--L1-->
<a href="http://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2017
</a>
 <p style="text-align:center">    
<A HREF=
"http://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="http://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1-->










































 
 
 
 
 
 
 
 
                <br>                                                                                                                                                                             


</div></div>


<!--ENS--><div class="enseigne"><a href="http://www.piloter.org/" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail ">
<img src="http://www.piloter.org/images/enseigne.jpg" alt="Management de l'entreprise" style="border:0" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail"></a></div><!--/ENS-->

<div class="annonce">



</div>
<div class="recherche"><!-- SiteSearch Google -->

<!--RECH-->
<div style="float:left;margin:q0px">
&nbsp;&nbsp;Suivez-nous : &nbsp;<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+">   <img src="http://www.piloter.org/images/icones/gplus.png" title="Suivez Piloter.org sur Google+" alt="Google+" style="height:20px;border:0;">
</a>
&nbsp;
<a href="http://twitter.com/alainfernandez" target="_blank"><img src="http://www.piloter.org/images/icones/twitter.png" title="Suivez Piloter.org sur twitter" alt="twitter+" style="height:20px;border:0;"> </a>
&nbsp;<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="http://www.piloter.org/images/icones/facebook.png" title="Suivez Piloter.org sur Facebook" alt="Facebook" style="height:20px;border:0;"/></a>
&nbsp;<a href="https://fr.linkedin.com/in/alainfernandez" target="_blank" title="Suivre Alain Fernandez sur Linkedin"><img src="http://www.piloter.org/images/icones/In2C.png" title="Suivre Alain Fernandez sur Linkedin" alt="Linkedin" style="height:20px;border:0;"/></a>
&nbsp;<a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Abonnez-vous au flux piloter.org" title="Abonnez-vous au flux piloter.org"><img src="http://www.piloter.org/images/icones/feed-icon.png" style="height:20px;border:0;" ></a>
&nbsp;<a href="mailto:?subject=A visiter: Le portail francophone de la perfomance, BPM et Business Intelligence  &amp;body=Bonjour,%0A%0D A bookmarquer :  Le portail francophone de la perfomance, BPM et Business Intelligence, plus de 2000 fiches pratiques, de nombreux pdf et ebook, tous en acc&egrave;s libre sur le site www.piloter.org  %0A%0D  Lien direct : http://www.piloter.org/ %0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="e-mail" title="Recommandez ce site par e-mail" /></a>&nbsp;&nbsp;
</div>
<form action="http://www.piloter.org/recherche.htm" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-5523374529457527:9uz92fvowmd" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="35" />
    <input type="submit" name="sa" value="Cherchez" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.fr/cse/brand?form=cse-search-box&amp;lang=fr"></script>

<!--/RECH-->
</div>

<!--pilotermobile-->
<div class="pilotermobile">
<a href="http://www.piloter.org/plan.php" title="Acc&egrave;s direct au plan du portail Piloter.org">&raquo;&raquo; Toutes les fiches  Piloter.org &raquo;&raquo;</a></div>
<!--/pilotermobile-->
<!--icones-->
<div class="livresicones" >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--/icones-->
<!--E1-->
<ul id="menu-deroulant" >
<li><a style="background-color:#990000" href="http://www.piloter.org/management/management-entreprise.htm"   >Manager</a>
<ul class="detail">
<li>Infos : <i>Manager l'entreprise :gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="http://www.piloter.org/mesurer/"   >Piloter</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et les applications</i></li></ul> </li>
<li><!--menup3--><a href="http://www.piloter.org/excel/"   >Excel</a><!--/menup3-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; Do it yourself</i></li></ul> </li>
<li><!--menup4--><a href="http://www.piloter.org/process-management/performance-management.htm"  >Performer</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;, BSC, 6 Sigma, performance GRH, SCM, marketing...</i></li></ul> </li>
<li><!--menup5--><a href="http://www.piloter.org/business-intelligence/index.htm" >BI&nbsp;Big-Data</a> <!--/menup5-->
<ul class="detail">
<li>Infos : <i>Business Intelligence & Big Data, analyse de donn&eacute;es,  m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup6--><a href="http://www.piloter.org/systeme-information/management-du-si.htm" >Tech-SI</a>  <!--/menup6-->
<ul class="detail">
<li>Infos : <i>Technologies du SI, ERP, CRM, DSI & gouvernance du SI</i></li></ul> </li>
<li><!--menup7--><a href="http://www.piloter.org/efficacite/index.htm">Efficacit&eacute;</a><!--/menup7-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, prise de d&eacute;cision, gestion du temps...</i></li></ul> </li>
<li><!--menup8--><a href="http://www.piloter.org/projet/">Projet</a><!--/menup8-->
<ul class="detail">
<li>Infos : <i>Management des projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup9--><a href="http://www.piloter.org/formation/index.htm"  style=";text-align:center;">Formation</a><!--/menup9-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup10--><a href="http://www.piloter.org/asoncompte/">Self-Boss</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
<li><!--menup11--><a href="http://www.piloter.org/blog/" >Blog</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Blog du manager de terrain...</i></li></ul> </li>
</ul>
<!--/E1-->                                                                                                            
<!--/E1-->                                                                                                          
 





<div class="res">

</div>

</div> 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'http://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
