
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Valeur ajoutee client, le tableau de bord  - Piloter.org</title>
<meta name="keywords" content="comment,piloter,entreprise,orientée,client,tableau de bord,tableaux de bord,balanced scorecard,projet,manager,managers,processus,qualité,ISO,méthode,comprendre,bords,reporting,indicateur,indicateurs,siad,portail,data warehouse,gestion de projet,gestion,direction, pilotage,controle,contrôle, dashboard, décision,decisionnel,business intelligence, informatique décisionnelle,mesure de la performance,piloter,budget,trésorerie,tresorerie,kaplan,norton,valeur">
<meta name="description" content="Comment piloter la valeur ajoutée  client ? Construire le tableau de bord et utiliser les outils de la business intelligence. ">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<link rel='stylesheet' href='http://www.piloter.org/piloter2.css' type='text/css'>



<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Valeur ajoutee client, le tableau de bord  - Piloter.org">
<meta name="twitter:description" content="Comment piloter la valeur ajoutée  client ? Construire le tableau de bord et utiliser les outils de la business intelligence. ">
<meta name="twitter:image" content="http://www.piloter.org/images/valeur-ajoutee-client.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valeur ajoutee client, le tableau de bord  - Piloter.org" /> 
<meta property="og:description" content="Comment piloter la valeur ajoutée  client ? Construire le tableau de bord et utiliser les outils de la business intelligence.  " />
<meta property="og:url" content="http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="http://www.piloter.org/images/valeur-ajoutee-client.jpg" />
<!--/ogtwitt-->
<!--dateog-->
<!--/dateog-->
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body><div id='conteneur'>
<!--imghaut--><!--/imghaut-->



<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='http://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='http://www.piloter.org/process-management/performance-management.htm'>Performer</a> &raquo;</li><li><a href='http://www.piloter.org/techno/CRM/index.htm'>Gestion Relation Client CRM</a> &raquo;</li><li class='selected'><a href='http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm'>Valeur ajoutee client, le tableau de bord  - Piloter.org</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Piloter la valeur ajoutée  client </h1><!--NOM--><div class="monnom"><em>Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em>&nbsp;&nbsp;<!--HB3-->Partagez : <a href="mailto:?subject=A lire : Valeur%20ajoutee%20client,%20le%20tableau%20de%20bord%20%20-%20Piloter.org  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Valeur%20ajoutee%20client,%20le%20tableau%20de%20bord%20%20-%20Piloter.org %0A%0D  Lien direct : http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm&amp;text=Valeur%20ajoutee%20client,%20le%20tableau%20de%20bord%20%20-%20Piloter.org...&amp;url=http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="http://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="http://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="http://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm&title=Valeur%20ajoutee%20client,%20le%20tableau%20de%20bord%20%20-%20Piloter.org" title="Partagez cet article sur Linkedin" target="_blank"><img src="http://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM-->
	
 		</div>

<div class="centre"><div class="article">

<h2>Tableau de bord et valeur ajoutée pour le client</h2>
<img src="http://www.piloter.org/images/valeur-ajoutee-client.jpg" style="float:left;margin:8px" alt="valeur ajoutée client">
<h3>L'obsession de la valeur ajoutée</h3>
 
  <span class="lettrine">Q</span>uel que soit le 
  business model choisi, que l'on considère une entreprise traditionnelle 
  ou une "nouvelle pousse", il ne faut perdre de vue la notion de valeur 
  ajoutée. Cette notion doit se retrouver à toutes les étapes 
  de la relation commerciale.
 <h3>La segmentation n'est plus efficace</h3>
  Ainsi, pour mieux comprendre les clients, les attirer 
  et les fidéliser, les classiques pratiques marketing ne sont plus suffisamment 
  efficaces. Il ne suffit plus de segmenter par catégorie et de proposer 
  des produits sensés satisfaire "moyennement" la "moyenne" 
  des clients. Il faut réellement être à l'écoute pour 
  comprendre avec précision les besoins de chaque client et se placer en 
  résonance afin de les anticiper.
  <p>
<!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile vert -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="8609171751"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>



<h3>Le one to one</h3>
Les <a href="http://www.piloter.org/techno/CRM/marketing-one-to-one.htm" target="_blank">techniques du One to One</a>, comme le 
  proposent Don Peppers et Martha Rogers , 
  apportent des solutions intéressantes à la question de la 
  fidélisation. Ils préconisent le développement d'une offre ciblée unitaire en accord 
  avec les attentes de chaque client. L'essor de l'internet et le développement 
  de l'e-business, que ce soit dans les déclinaisons Business to Business 
  ou Business to Consumer, accélèrent la mutation en cours des règles 
  du commerce.
<h3>La révolution CRM</h3>  
   La tendance est très forte à la personnalisation 
  unitaire de l'offre et à la réduction de la durée  du cycle devis-commande-livraison. 
  Mais il ne suffit pas de s'équiper du dernier outil de <a href="http://www.piloter.org/techno/CRM/index.htm" target="_blank" >CRM (Customer Relationship Management)</a> et de b&acirc;tir 
  un site de commerce électronique pour réussir la mutation. <p>
  Pour 
  prendre l'avantage concurrentiel, c'est une véritable révolution 
  culturelle et organisationnelle qu'il faut instituer afin de développer 
  un esprit de coopération à tous les niveaux : client, partenaires, 
  personnel. Pour réussir et être s&ucirc;r d'être bien placé 
  sur la voie du progrès, il faut mesurer avec soin l'ensemble des axes 
  d'amélioration...<br>
 
     <p><h3>A lire</h3>
  
<a href="http://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm"   Alt="Les nouveaux tableaux de bord, cliquez pour consulter la fiche"><img src="http://www.piloter.org/mesurer/images/tableau-de-bord.gif" Title="Les nouveaux tableaux de bord des managers Alain Fernandez" Alt="Les nouveaux tableaux de bord, cliquez pour consulter la fiche" style="border:1px gray solid;float:left;margin-left:10px;margin-right:10px"></a>
Le livre <i><a href="http://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm">"Les 
  nouveaux tableaux de bord pour les managers"</a></i><br> 
  décrit précisément tous les points du pilotage de<br> l'entreprise 
  orientée client.
 <br>Le projet Business Intelligence <br>
  6ème Édition Eyrolles<br>Dispo chez les libraires en ligne : <br>
<img src="http://www.piloter.org/mesurer/images/icones/favicon_amazon.png" alt="www.amazon.fr" style="border:0px;margin-bottom: -5px; margin-top: 10px;margin-left:20px;"  /> <a href="http://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470" target="_blank"><b>www.amazon.fr</b></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> <div style="clear:both"></div>
<p><br>
 
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/ADSJBAS-->
<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->
<p>


<p>


<!--HB4--><h2><img src="http://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Valeur%20ajoutee%20client,%20le%20tableau%20de%20bord%20%20-%20Piloter.org  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Valeur%20ajoutee%20client,%20le%20tableau%20de%20bord%20%20-%20Piloter.org %0A%0D  Lien direct : http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm&amp;text=Valeur%20ajoutee%20client,%20le%20tableau%20de%20bord%20%20-%20Piloter.org...&amp;url=http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="http://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="http://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="http://www.piloter.org/images/icones/g+.jpg"></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm&title=Valeur%20ajoutee%20client,%20le%20tableau%20de%20bord%20%20-%20Piloter.org" title="Partagez cet article sur Linkedin" target="_blank"><img src="http://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 185)</span>
<p><!--/HB4-->
<h2><img src='http://www.piloter.org/images/icones/commentaires.gif' style='border:none;width:50px;margin-bottom:-6px;margin-right:6px;'>Commentaires lecteurs...</h2>
<!--COMM--><div style='margin-left:30px;margin-right:30px'></div><!--/COMM-->
<!--ANONYME--><i>Pour commenter en tant qu'Anonyme, cliquez sur "Commencez la discussion" Puis sur "Nom", tout en bas apparaît alors une case à cocher :   "Je préfère publier en tant qu'invité"</i><br><!--/ANONYME-->
<!--COMMLIEN--><p><div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'piloterorg'; // required: replace example with your forum shortname

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<p><!--/COMMLIEN-->
<p>
<!--DUJOUR--><!--/DUJOUR-->

<p>



<!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:12px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="http://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="http://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="http://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='http://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='http://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="http://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="http://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="http://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->
<p><hr>

  <p><a href="http://www.piloter.org/references/copyright.htm">Copyright 
  : Alain FERNANDEZ &copy;1998-2017- Tous droits réservés </a>
 <p> <hr>
  </div>  </div>
  <!--I2-->






<div class="gauche"><div class="sidebar"> <!-- L'accès rapide à gauche de l'écran -->

<!--G1-->
<!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="http://www.piloter.org/six-sigma/lean-management.htm" title="Le lean management est un système d'organisation industrielle initié dans les usines japonaises du groupe Toyota au tout début des années 70."><img src="http://www.piloter.org/images/vignettes/performer/vig-lean-management.jpg" title="Le lean management est un système d'organisation industrielle initié dans les usines japonaises du groupe Toyota au tout début des années 70.">Lean management, système d'organisation industrielle&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="http://www.piloter.org/six-sigma/index.htm" title="SIX SIGMA la methode 6 Sigma en pratique, dossier 30 fiches : définition, le principe et les applications, la conduite du projet, méthode DMAIC et DMADV, comment devenir Black Belt"><img src="http://www.piloter.org/images/vignettes/performer/vig-sixsigma.jpg" title="SIX SIGMA la methode 6 Sigma en pratique, dossier 30 fiches : définition, le principe et les applications, la conduite du projet, méthode DMAIC et DMADV, comment devenir Black Belt"> La méthode Six Sigma en pratique&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="http://www.piloter.org/performance-entreprise/performance-globale.htm" title="Les 7 axes de mesure de la performance globale des entreprises. La performance financière n'est pas un bon indicateur de pilotage "><img src="http://www.piloter.org/images/vignettes/performer/vig-performance-entreprise.jpg" title="Les 7 axes de mesure de la performance globale des entreprises. La performance financière n'est pas un bon indicateur de pilotage ">Mesure de la performance globale des entreprises&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<p><h2>Tous les articles de ce th&egrave;me</h2>
<!--men1--><button class="accordion">Management et Processus...</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/process-management/business-process.htm"   >Outils BPM&nbsp; </a></li> 
<li><a href="http://www.piloter.org/process-management/BPM.htm">BPM Process Management</a></li> 
<li><a href="http://www.piloter.org/process-management/BAM.htm">BAM Activity Management</a></li> 
<li><a href="http://www.piloter.org/process-management/processus-activites.htm">Processus m&eacute;tiers</a></li>  
<li><a href="http://www.piloter.org/process-management/cartographie-processus.htm">Cartographie processus</a></li> 
<li><a href="http://www.piloter.org/process-management/modelisation-processus.htm">Mod&eacute;lisation processus</a></li> 
<li><a href="http://www.piloter.org/process-management/workflow.htm">Workflow</a></li> 
<li><a href="http://www.piloter.org/process-management/livres-process-management.htm">Livres de R&eacute;f&eacute;rence</a></li>        
</ul></div>
<!--men2--><button class="accordion">Management de la qualit&eacute;</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/qualite/management-qualite.htm"  >Manager la qualit&eacute; en entreprise</a></li>  
<li><a href="http://www.piloter.org/qualite/systeme-qualite.htm"  >Le systeme qualit&eacute;</a></li>  
<li><a href="http://www.piloter.org/qualite/qualite-iso.htm"  >Qualit&eacute; et normes ISO</a></li>  
<li><a href="http://www.piloter.org/qualite/tqm-qualite-totale.htm"  >TQM la Qualit&eacute; Totale</a></li>
<li><a href="http://www.piloter.org/qualite/responsable-qualite.htm"  >Responsable qualit&eacute;</a></li>   
<li><a href="http://www.piloter.org/qualite/Mesure-KPI.htm"  >Mesure  et KPI</a></li> 
<li class="stitremenu">Outils Qualit&eacute;...</li>
<li><a href="http://www.piloter.org/qualite/outils-qualite.htm"  >Outils qualit&eacute;</a></li> 
<li><a href="http://www.piloter.org/qualite/amdec.htm"  >M&eacute;thode AMDEC</a></li>
<li><a href="http://www.piloter.org/qualite/benchmarking.htm"  >Benchmarking</a></li>
<li><a href="http://www.piloter.org/qualite/brainstorming.htm"  >Brainstorming</a></li>
<li><a href="http://www.piloter.org/qualite/cinq-pourquoi.htm"  >Cinq Pourquoi</a></li>
<li><a href="http://www.piloter.org/qualite/cinq-s.htm"  >Cinq  S</a></li>
<li><a href="http://www.piloter.org/qualite/cinq-zero.htm"  >Cinq z&eacute;ros</a></li>
<li><a href="http://www.piloter.org/qualite/diagramme-affinite.htm"  >Diagramme d'affinit&eacute;s</a></li> 
<li><a href="http://www.piloter.org/qualite/ishikawa-cause-effet.htm"  >Ishikawa</a></li>
<li><a href="http://www.piloter.org/qualite/kaizen.htm"  >Kaizen</a></li> 
<li><a href="http://www.piloter.org/qualite/poka-yoke.htm"  >Poka-Yoke</a></li>
<li><a href="http://www.piloter.org/qualite/qui-quoi-comment.htm"  >QQOQCCP </a></li>
<li><a href="http://www.piloter.org/qualite/roue-de-deming-PDCA.htm"  >Roue de Deming, PDCA</a></li>
<li class="stitremenu">R&eacute;f&eacute;rences...</li>
<li><a href="http://www.piloter.org/mesurer/exemples/tableau-de-bord-qualite.htm" target="_blank">Tableau de bord qualit&eacute;</a></li>
<li><a href="http://www.piloter.org/qualite/formation-responsable-qualite.htm"  >Formation  qualit&eacute;</a></li>   
<li><a href="http://www.piloter.org/qualite/livres-management-qualite.htm"  >Livres  qualit&eacute;</a></li>  
<li><a href="http://www.piloter.org/blog/raconter/Zen_qualite__et_motocyclettes_Pirsig.html" target="_blank" >Le zen et la qualit&eacute; </a></li>  
</ul></div>
<!--men3--><button class="accordion">Six Sigma & Lean Management</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/six-sigma/index.htm" title="Dossier : La methode Six Sigma en pratique"> Six Sigma  </a></li>
<li><a href="http://www.piloter.org/six-sigma/six-sigma.htm" title="La methode Six Sigma en pratique"> Six Sigma en pratique </a></li>
<li><a href="http://www.piloter.org/six-sigma/origines-six-sigma.htm" title="Quelles sont les origines de la methode Six Sigma ?"> Les origines de Six Sigma</a></li>
<li><a href="http://www.piloter.org/six-sigma/pourquoi-six-sigma.htm" title="Quelles sont les objectifs et finalit&eacute;s de la methode Six Sigma ?" > Pourquoi  Six Sigma ?</a></li>
<li><a href="http://www.piloter.org/six-sigma/benefices-six-sigma.htm" title="Quels sont les benefices attendus de la mise en oeuvre de la methode Six Sigma ?"> Les b&eacute;n&eacute;fices de Six Sigma </a></li>
<li><a href="http://www.piloter.org/six-sigma/principe-six-sigma.htm" Title="Quel est le principe fondateur de la methode Six Sigma ?"> Le principe de Six Sigma</a></li>
<li class="stitremenu">DMAIC...</li>
<li><a href="http://www.piloter.org/six-sigma/methode-six-sigma.htm" Title="La methode Six Sigma : DMAIC expliqu&eacute;"> M&eacute;thode  DMAIC </a></li>
<li><a href="http://www.piloter.org/six-sigma/dmaic-definir.htm" Title="La methode Six Sigma :D D&eacute;finir"> D. D&eacute;finir (Define) </a></li>
<li><a href="http://www.piloter.org/six-sigma/dmaic-mesurer.htm" Title="La methode Six Sigma :M Mesurer"> M. Mesurer (Measure)</a></li>
<li><a href="http://www.piloter.org/six-sigma/dmaic-analyser.htm" Title="La methode Six Sigma :A Analyser"> A. Analyser (Analyse)</a></li>
<li><a href="http://www.piloter.org/six-sigma/dmaic-ameliorer.htm" Title="La methode Six Sigma :I Ameliorer (Improve)"> I. Am&eacute;liorer (Improve)</a></li>
<li><a href="http://www.piloter.org/six-sigma/dmaic-controler.htm" Title="La methode Six Sigma :C Controler"> C. Contr&ocirc;ler (Control)</a></li>
<li><a href="http://www.piloter.org/six-sigma/conseil-six-sigma.htm" Title="La methode Six Sigma : Conseils DMAIC "> Conseils 6 Sigma </a></li>
<li><a href="http://www.piloter.org/six-sigma/outils-six-sigma.htm" Title="La methode Six Sigma : outils DMAIC "> Outils 6 Sigma </a></li>
<li><a href="http://www.piloter.org/six-sigma/projet-six-sigma.htm" Title="Reussir le projet : Six Sigma et la culture de la mesure"> Projet Six Sigma</a></li>
<li><a href="http://www.piloter.org/six-sigma/synthese-six-sigma.htm" Title="La methode Six Sigma : Synthese "> Synth&egrave;se Six Sigma </a></li>
<li><a href="http://www.piloter.org/six-sigma/mesure-six-sigma.htm" Title="La methode Six Sigma : La mesure "> Projet "Mesure" </a></li>
<li class="stitremenu">Lean Management...</li>
<li><a href="http://www.piloter.org/six-sigma/lean-six-sigma.htm" Title="Qu'est-ce que le  Lean 6 Sigma ?"> Lean Six Sigma</a></li>
<li><a href="http://www.piloter.org/six-sigma/projet-lean-six-sigma.htm" Title="Conduire le projet Lean 6 Sigma"> Projet Lean 6 Sigma</a></li>
<li><a href="http://www.piloter.org/six-sigma/lean-six-sigma-services.htm" Title="Le Lean 6 Sigma pour les activites de service"> Lean 6 Sigma pour les Services</a></li>
<li><a href="http://www.piloter.org/six-sigma/lean-management.htm" Title="Qu'est-ce que le Lean Management ?"> Lean Management</a></li>
<li><a href="http://www.piloter.org/six-sigma/management-par-les-contraintes.htm" Title=" Lean 6 Sigma et le management par les contraintes"> Management par les contraintes</a></li>
<li><a href="http://www.piloter.org/six-sigma/piloter-entreprise-industrielle.htm" Title="tableau de bord de l'entreprise industrielle, le concevoir "> Piloter l'entreprise Industrielle </a></li>
<li><a href="http://www.piloter.org/six-sigma/performance-industrielle.htm">Tableau de bord Lean Management</a></li>
<li><a href="http://www.piloter.org/six-sigma/performance-juste-a-temps.htm" >Performance Juste Ã  Temps</a></li>
<li><a href="http://www.piloter.org/six-sigma/lean-management-mes.htm">Performance M.E.S</a></li>
<li class="stitremenu">R&eacute;f&eacute;rences...</li>
<li><a href="http://www.piloter.org/six-sigma/lexique-six-sigma.htm" Title="lexique six-sigma"> Le lexique Six Sigma</a></li>
<li><a href="http://www.piloter.org/six-sigma/black-belt.htm" Title="Black Belt"> Black Belt </a></li>
<li><a href="http://www.piloter.org/six-sigma/juran-six-sigma.htm"> Joseph Juran et 6 Sigma </a></li>
<li><a href="http://www.piloter.org/six-sigma/livres-six-sigma.htm" Title="Selection des livres de reference Six Sigma">Les livres de ref. Six Sigma&nbsp; </a></li>
<li><a href="http://www.piloter.org/six-sigma/livres-lean-management.htm" Title=" Les livres de rÃ©fÃ©rence du Lean Management"> Livres &agrave; du lean Management</a></li>
</ul></div>
<!--men4--><button class="accordion">Balanced Scorecard</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/balanced-scorecard/index.htm" title="Balanced Scorecard, rapide presentation">Balanced Scorecard</a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/balanced_scorecard.htm" title="Balanced Scorecard, rapide presentation">BSC d'un coup d'oeil </a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/resume-balanced-scorecard.htm" title="Balanced Scorecard, un digest pour les managers"> BSC, r&eacute;sum&eacute; pour les managers press&eacute;s </a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/historique-balanced_scorecard.htm" title="Balanced Scorecard, historique"> Historique du BSC </a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/balanced-scorecard-strategy-map.htm" title="Balanced Scorecard,  pro & con et Strategy Map">BSC, Strategy Map</a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/balanced-scorecard-1.htm" title="Balanced Scorecard, presentation detaill&eacute;e">BSC et Tableau de Bord  </a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/balanced-scorecard-principe.htm" TITLE="Balanced scorecard, le principe expliqu&eacute;">Balanced Scorecard, le principe&nbsp;</a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/balanced-scorecard-perspectives.htm" TITLE="Balanced scorecard, les 4 perspectives">BSC, les perspectives</a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/balanced-scorecard-what.htm" TITLE="Balanced scorecard, les idees reÃ§ues a propos du Balanced Scorecard">BSC est/n'est pas </a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/balanced-scorecard-demarche.htm" TITLE="Balanced scorecard,la demarche detaill&eacute;e">BSC, la demarche</a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/balanced-scorecard-gimsi-1.htm" TITLE="Que choisir ? l'US style avec le balanced scorecard, ou la french touch avec Gimsi ?">Balanced Scorecard ou Gimsi ?</a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/recommandations-projet-balanced-scorecard.htm" TITLE="Recommandation pour Le projet  balanced scorecard">Projet Balanced Scorecard</a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/critiques-strategy-map.htm" title="Commentaires et critiques des Strategy Maps">Critiques Strategy Map</a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/balanced-scorecard-performance.htm" TITLE="Une variante aux Balanced Scorecards, Le total Performance scorecard de H. Rampersad">Total Performance Scorecard </a></li>
<li><a href="http://www.piloter.org/balanced-scorecard/balanced-scorecard-livres.htm" TITLE="Les livres de r&eacute;f&eacute;rence du Balanced Scorecard">Balanced Scorecard, les livres</a></li>
</ul></div>

<!--men5--><button class="accordion">Performance GRH & Publique</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/performance-entreprise/performance-entreprise.htm"  >Le dossier Performance Entreprise</a></li> 
<li><a href="http://www.piloter.org/performance-entreprise/mesure-de-la-performance.htm"  >Performance par fonctions/m&eacute;tiers </a></li> 
<li><a href="http://www.piloter.org/performance-entreprise/performance-globale.htm"  >Evaluer la Performance Globale</a></li> 
<li class="stitremenu">Gestion des Ressources Humaines...</li>
<li><a href="http://www.piloter.org/performance-entreprise/GRH-gestion-ressources-humaines.htm" >Dossier GRH</a></li>  
<li><a href="http://www.piloter.org/performance-entreprise/definition-Ressources-Humaines.htm" >D&eacute;finition Ressources Humaines </a></li> 
<li><a href="http://www.piloter.org/performance-entreprise/Performance-RH.htm" > Performance de la GRH </a></li> 
<li><a href="http://www.piloter.org/performance-entreprise/gestion-competences.htm" >Gestion des Comp&eacute;tences </a> </li> 
<li><a href="http://www.piloter.org/performance-entreprise/performance-individuelle.htm" >Performance Individuelle </a> </li>
<li><a href="http://www.piloter.org/performance-entreprise/mesurer-la-performance-individuelle.htm" >Mesurer la Performance Individuelle </a> </li>
<li><a href='http://www.piloter.org/performance-entreprise/politique-licenciement.htm' > Politique licenciement </a></li>
<li><a href="http://www.piloter.org/performance-entreprise/livres-GRH.htm" >Livres  GRH </a> </li>  
<li class="stitremenu">Performance Publique...</li>
<li><a href="http://www.piloter.org/performance-entreprise/performance-publique.htm" > Performance Publique </a></li> 
<li><a href="http://www.piloter.org/performance-entreprise/definition-lolf.htm" > Definition de la LOLF</a></li> 
<li><a href="http://www.piloter.org/performance-entreprise/livres-performance-publique.htm" > Livres Performance Publique </a></li> 
<li><a href="http://www.piloter.org/mesurer/exemples/tableau-de-bord-performance-publique.htm" target="_blank">TdB Performance publique</a></li>  
</ul></div>
<!--men6--><button class="accordion">Logistique & SCM...</button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="http://www.piloter.org/techno/SCM/index.htm" > Definition Supply Chain </a> </li>  
<li><a href="http://www.piloter.org/techno/SCM/scm.htm" > Gestion de la cha&icirc;ne logistique </a> </li> 
<li><a href="http://www.piloter.org/techno/SCM/principe-supply-chain-management.htm" > Principe SCM </a> </li>
<li><a href="http://www.piloter.org/techno/SCM/strategie-supply-chain.htm" > Strat&eacute;gie Supply Chain </a> </li>
<li><a href="http://www.piloter.org/techno/SCM/performance-supply-chain.htm" > Performance Supply Chain </a> </li>
<li><a href="http://www.piloter.org/techno/SCM/piloter-la-supply-chain.htm" > Piloter la Supply Chain </a> </li>
<li><a href="http://www.piloter.org/techno/SCM/projet-scm.htm" > Conduire le projet Supply Chain </a> </li>
<li><a href="http://www.piloter.org/techno/SCM/gestion-des-stocks.htm" > Gestion des stocks </a> </li>
<li><a href="http://www.piloter.org/techno/SCM/optimiser-les-stocks.htm" > Optimisation des stocks </a> </li>
<li><a href="http://www.piloter.org/techno/SCM/strategie-pme-gestion-stocks.htm" >Strat&eacute;gie, PME et gestion des stocks </a> </li>
<li><a href="http://www.piloter.org/techno/SCM/place-de-marche.htm">Place de march&eacute; et gestion des achats</a></li>
<li><a href="http://www.piloter.org/techno/SCM/edi-e-commerce.htm">EDI e-Business B2B</a></li>
<li><a href="http://www.piloter.org/techno/SCM/livres-supply-chain.htm" > Livres Supply Chain </a> </li>
</ul></div>
<button class="accordionstat" >Relation Client, CRM & Marketing</button>
<div >
<ul class="pucefleche">
<li class="stitremenu"> CRM...</li>
<li><a href="http://www.piloter.org/techno/CRM/index.htm">Le Dossier CRM</a></li> 
<li><a href="http://www.piloter.org/techno/CRM/CRM.htm" title="Definition du Customer Relationship management">Definition CRM</a></li> 
<li><a href="http://www.piloter.org/techno/CRM/gestion-relation-client.htm">Gestion de la relation client</a></li> 
<li><a href="http://www.piloter.org/techno/CRM/principe-CRM.htm">Le principe du CRM</a></li>
<li><a href="http://www.piloter.org/techno/CRM/solutions-crm.htm">Solutions CRM</a> </li>
<li><a href="http://www.piloter.org/techno/CRM/choisir-solutions-crm.htm">Choisir la solution CRM</a> </li>
<li><a href="http://www.piloter.org/techno/CRM/projet-CRM.htm">Le projet CRM</a></li> 
<li><a href="http://www.piloter.org/techno/CRM/reussir-projet-crm.htm">R&eacute;ussir le projet CRM</a></li>
<li><a href="http://www.piloter.org/techno/CRM/integrer-crm.htm">Une fable : int&eacute;grer les technologies</a></li>
<li><a href="http://www.piloter.org/techno/CRM/CRM-open-source.htm">CRM Open Source</a> </li>
<li class="stitremenu"> Commerce en ligne...</li>
<li><a href="http://www.piloter.org/techno/CRM/e-crm.htm">e-CRM, definition</a> </li>
<li><a href="http://www.piloter.org/techno/CRM/e-crm-profiling-collecte.htm">Profiling</a> </li>
<li><a href="http://www.piloter.org/techno/CRM/social-crm.htm">Social CRM</a> </li>
<li><a href="http://www.piloter.org/techno/CRM/web-analytique.htm">Web analytique</a> </li>
<li><a href="http://www.piloter.org/techno/CRM/e-commerce-catalogue.htm">Catalogue en ligne </a></li>
<li class="stitremenu"> Valeur Client...</li>
<li> <a href="http://www.piloter.org/techno/CRM/mesurer-valeur-client.htm">Mesurer la Valeur Client</a> </li>
<li> <a href="http://www.piloter.org/techno/CRM/fideliser-les-client.htm">Fid&eacute;liser les clients </a> </li>
<li> <a href="http://www.piloter.org/techno/CRM/ameliorer-rentabilite-client.htm">Rentabilit&eacute; des clients</a> </li>
<li><a href="http://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green' >Valeur ajout&eacute;e client</a></li>
<li><a href="http://www.piloter.org/techno/CRM/mesurer-satisfaction-client.htm" >Mesurer la Satisfaction Client</a></li>
<li><a href="http://www.piloter.org/techno/CRM/bon-client.htm" >Qu'est-ce qu'un Bon Client ?</a></li>
<li><a href="http://www.piloter.org/techno/CRM/choisir-bons-clients.htm" >Choisir les Bons Clients</a></li>
<li class="stitremenu"> Marketing...</li>
<li><a href="http://www.piloter.org/techno/CRM/performance-marketing.htm" > Performance Marketing </a> </li> 
<li><a href="http://www.piloter.org/techno/CRM/marketing-viral.htm" > Marketing  Viral  explications</a></li> 
<li><a href="http://www.piloter.org/techno/CRM/marketing-tribal.htm"> Marketing Tribal, explications</a></li> 
<li><a href="http://www.piloter.org/techno/CRM/web-marketing.htm" > Web marketing </a></li> 
<li><a href="http://www.piloter.org/techno/CRM/marketing-one-to-one.htm" >Marketing One To One</a></li> 
<li><a href="http://www.piloter.org/techno/CRM/dynamic-pricing.htm" >Dynamic Pricing</a></li> 
<li><a href="http://www.piloter.org/techno/CRM/permission-marketing.htm" >Permission Marketing</a></li> 

</ul></div>


<p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>

<p>
<img src="http://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2><i>Les R&eacute;f&eacute;rences...</i></h2>

<a href="http://www.piloter.org/management/tableaux-de-bord-manager.htm" target="_blank"  style="font-size:110%" alt="Les nouveaux tableaux de bord des managers"  title="Lire la fiche d&eacute;taill&eacute;e, extraits critiques..."><img src="http://www.piloter.org/images/references/tableau-de-bord.jpg" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." style="float:left;width:115px; margin:8px ;border:1px solid #000"  >Tableau de bord pour les managers</a>
<br>  Le projet BI cl&eacute;s en main<br>La m&eacute;thode Gimsi d&eacute;taill&eacute;e<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/les-nouveaux-tableaux-de-bord-des-managers-9782212556476?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2741/9782212230949/Les%20nouveaux%20tableaux%20de%20bord%20des%20managers?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
 <p>
<a href="http://www.piloter.org/projet/chef-de-projet-efficace.htm" style="font-size:110%" target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..."><img src="http://www.piloter.org/images/references/chef-de-projet.jpg" style="border:1px solid gray;float:left;margin:8px;width:115px" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." alt="Le chef de projet efficace" >Le chef de projet efficace</a>
<br>Les 12 bonnes pratiques  pour un management "humain" des projets d'entreprise  <br>Disponible  <br>  5<sup>&egrave;me</sup> Edition Eyrolles 
<ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/le-chef-de-projet-efficace-9782212557985?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2995/9782212207651/Le%20chef%20de%20projet%20efficace?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
<p>

<a href="http://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:110%" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..."><img src="http://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord"  style="float:left;width:115px; margin:8px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >L'essentiel du tableau de bord.</a><br> 
 Une m&eacute;thode pratique,  pour concevoir et r&eacute;aliser son tableau de bord avec Excel <br> 4<sup>&egrave;me</sup> Edition Eyrolles
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="http://www.amazon.fr/gp/product/2212556195?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556195"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556195" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.eyrolles.com/Entreprise/Livre/l-essentiel-du-tableau-de-bord-9782212556193?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2689/9782212230109/Lessentiel%20du%20tableau%20de%20bord?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
 <p>

<p>
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="http://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="http://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="http://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="http://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="http://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="http://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>

<!--/G1-->



<p><br>


<!--L1-->
<a href="http://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2017
</a>
 <p style="text-align:center">    
<A HREF=
"http://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="http://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1-->                                     <br>                                                                                                                                                          

 <!-- <p>
      <a href="http://validator.w3.org/check/referer"><img
          src="http://www.w3.org/Icons/valid-html401"
          alt="Valid HTML 4.01!" height="31" width="88"></a>
    </p>-->
<br><br>



</div></div>

                                                                                                          <!--pilotermobile-->
<div class="pilotermobile">
<a href="http://www.piloter.org/plan.php?code=nodesway#nodesway" title="Acc&egrave;s direct au plan du portail Piloter.org">&raquo;&raquo; Toutes les fiches  Piloter.org &raquo;&raquo;</a></div>
<!--/pilotermobile-->
<!--icones-->
<div class="livresicones" >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--/icones-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="http://www.piloter.org/management/management-entreprise.htm"   >Manager</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Manager l'entreprise :gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="http://www.piloter.org/mesurer/"   >Piloter</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et les applications</i></li></ul> </li>
<li><!--menup3--><a href="http://www.piloter.org/excel/"   >Excel</a><!--/menup3-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; Do it yourself</i></li></ul> </li>
<li><a style="background-color:#990000" href="http://www.piloter.org/process-management/performance-management.htm"  >Performer</a>
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;, BSC, 6 Sigma, performance GRH, SCM, marketing...</i></li></ul> </li>
<li><!--menup5--><a href="http://www.piloter.org/business-intelligence/index.htm" >BI&nbsp;Big-Data</a> <!--/menup5-->
<ul class="detail">
<li>Infos : <i>Business Intelligence & Big Data, analyse de donn&eacute;es,  m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup6--><a href="http://www.piloter.org/systeme-information/management-du-si.htm" >Tech-SI</a>  <!--/menup6-->
<ul class="detail">
<li>Infos : <i>Technologies du SI, ERP, CRM, DSI & gouvernance du SI</i></li></ul> </li>
<li><!--menup7--><a href="http://www.piloter.org/efficacite/index.htm">Efficacit&eacute;</a><!--/menup7-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, prise de d&eacute;cision, gestion du temps...</i></li></ul> </li>
<li><!--menup8--><a href="http://www.piloter.org/projet/">Projet</a><!--/menup8-->
<ul class="detail">
<li>Infos : <i>Management des projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup9--><a href="http://www.piloter.org/formation/index.htm"  style=";text-align:center;">Formation</a><!--/menup9-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup10--><a href="http://www.piloter.org/asoncompte/">Self-Boss</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
<li><!--menup11--><a href="http://www.piloter.org/blog/" >Blog</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Blog du manager de terrain...</i></li></ul> </li>
</ul>
<!--/E1-->                                                                                                            
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                             
<!--/E1-->                                                                                                                             
                                                                                                                                                                                                                                                                                                                                                           

<!--ENS--><div class="enseigne"><a href="http://www.piloter.org/" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail ">
<img src="http://www.piloter.org/images/enseigne.jpg" alt="Management de l'entreprise" style="border:0" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail"></a></div><!--/ENS-->
<div class="annonce">




</div>

<div class="res">

</div>
<div class="recherche"><!-- SiteSearch Google -->
<!--RECH-->
<div style="float:left;margin:q0px">
&nbsp;&nbsp;Suivez-nous : &nbsp;<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+">   <img src="http://www.piloter.org/images/icones/gplus.png" title="Suivez Piloter.org sur Google+" alt="Google+" style="height:20px;border:0;">
</a>
&nbsp;
<a href="http://twitter.com/alainfernandez" target="_blank"><img src="http://www.piloter.org/images/icones/twitter.png" title="Suivez Piloter.org sur twitter" alt="twitter+" style="height:20px;border:0;"> </a>
&nbsp;<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="http://www.piloter.org/images/icones/facebook.png" title="Suivez Piloter.org sur Facebook" alt="Facebook" style="height:20px;border:0;"/></a>
&nbsp;<a href="https://fr.linkedin.com/in/alainfernandez" target="_blank" title="Suivre Alain Fernandez sur Linkedin"><img src="http://www.piloter.org/images/icones/In2C.png" title="Suivre Alain Fernandez sur Linkedin" alt="Linkedin" style="height:20px;border:0;"/></a>
&nbsp;<a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Abonnez-vous au flux piloter.org" title="Abonnez-vous au flux piloter.org"><img src="http://www.piloter.org/images/icones/feed-icon.png" style="height:20px;border:0;" ></a>
&nbsp;<a href="mailto:?subject=A visiter: Le portail francophone de la perfomance, BPM et Business Intelligence  &amp;body=Bonjour,%0A%0D A bookmarquer :  Le portail francophone de la perfomance, BPM et Business Intelligence, plus de 2000 fiches pratiques, de nombreux pdf et ebook, tous en acc&egrave;s libre sur le site www.piloter.org  %0A%0D  Lien direct : http://www.piloter.org/ %0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="http://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="e-mail" title="Recommandez ce site par e-mail" /></a>&nbsp;&nbsp;
</div>
<form action="http://www.piloter.org/recherche.htm" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-5523374529457527:9uz92fvowmd" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="35" />
    <input type="submit" name="sa" value="Cherchez" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.fr/cse/brand?form=cse-search-box&amp;lang=fr"></script>

<!--/RECH--></div>


</div> 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'http://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
