<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Comment monter une SA Soci&eacute;t&eacute; Anonyme, une SAS ?</title>
<meta name="keywords" content="autoentrepreneur,travailleur indépendant,guide,consultant,freelance,comment,mettre,compte,free lance,conseil,management,indépendant,entrepreneur,entreprise,entrepreneurs,entrepreneuriat,informaticien,information,manager,managers,technologies,technologie">
<meta name="description" content="Comment monter une SA Société Anonyme ou une SAS  Société Anonyme simplifiée ? Quelles sont les formalités et conditions  ? Quel est l'intérêt ? Les actionnaires peuvent rester anonymes...">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">
<meta name="verify-v1" content="bsSu7ZY+/hAoDv98BsxswsfVxNidwSK4DGhMXJXx6gU=" />
<meta name="viewport" content="width = device-width, initial-scale = 1.0; maximum-scale = 1.0;" />
<link rel='stylesheet'  href='https://www.piloter.org/mobile.css' type='text/css'>

<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Comment monter une SA Soci&eacute;t&eacute; Anonyme, une SAS ?">
<meta name="twitter:description" content="Comment monter une SA Société Anonyme ou une SAS  Société Anonyme simplifiée ? Quelles sont les formalités et conditions  ? Quel est l'intérêt ? Les actionnaires peuvent rester anonymes...">
<meta name="twitter:image" content="https://www.piloter.org/images/societe-anonyme.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment monter une SA Soci&eacute;t&eacute; Anonyme, une SAS ?" /> 
<meta property="og:description" content="Comment monter une SA Société Anonyme ou une SAS  Société Anonyme simplifiée ? Quelles sont les formalités et conditions  ? Quel est l'intérêt ? Les actionnaires peuvent rester anonymes... " />
<meta property="og:url" content="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/societe-anonyme.jpg" />
<!--/ogtwitt-->
<!--dateog-->
<!--/dateog-->
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
 

<body>
  
<div id="conteneur">

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH--></div>


<div class="livresicones" style="float:right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace"></a>
</div>



<!--pilotermobile-->
<div class="pilotermobile">
<a href="https://www.piloter.org/plan.php" title="Acc&egrave;s direct au plan du portail Piloter.org">&raquo;&raquo; Tous les articles  Piloter.org &raquo;&raquo;</a></div>
<!--/pilotermobile-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >Manager</a><!--/menup1-->
<li><!--menup2--><a href="https://www.piloter.org/mesurer/"   >Piloter</a><!--/menup2-->
<li><!--menup3--><a href="https://www.piloter.org/excel/"   >Excel</a><!--/menup3-->
<li><!--menup4--><a href="https://www.piloter.org/process-management/performance-management.htm"  >Performer</a><!--/menup4-->
<li><!--menup5--><a href="https://www.piloter.org/business-intelligence/index.htm" >BI&nbsp;Big-Data</a> <!--/menup5-->
<li><!--menup6--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >Tech-SI</a>  <!--/menup6-->
<li><!--menup7--><a href="https://www.piloter.org/efficacite/index.htm">Efficacit&eacute;</a><!--/menup7-->
<li><!--menup8--><a href="https://www.piloter.org/projet/">Projet</a><!--/menup8-->
<li><!--menup9--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">Formation</a><!--/menup9-->
<li><a style="text-decoration: underline;" href="https://www.piloter.org/asoncompte/">Self-Boss</a>
<li><!--menup11--><a href="https://www.piloter.org/blog/" >Blog</a><!--/menup11-->
</ul>
<!--/E1-->




<div style="clear:both"></div>
<div class="texte">

<div class="centre">

<div  class="fildar">

<!--Ariane-->
    <ul id="ariane">
        <li class="home"><a href="https://www.piloter.org/asoncompte/" title="Accueil"></a> &raquo;</li>
      <li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/index.htm" title="Toutes les fiches du dossier Créer">Créer son entreprise</a> &raquo;</li><!----ICI---->
                <li class="selected"><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm" title="Page courante">Monter une SA ou une SAS</a></li><!----ICI---->
    </ul>
    <div style="clear:both"></div>
<!--/Ariane-->

</div>

<div class="article">
<h1> Comment monter une SA ou une SAS ?</h1>


<!--NOM--><div class="monnom"><em>Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em>&nbsp;&nbsp;<!--HB3-->Partagez : <a href="mailto:?subject=A lire : Comment%20monter%20une%20SA%20Soci&eacute;t&eacute;%20Anonyme,%20une%20SAS%20?  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Comment%20monter%20une%20SA%20Soci&eacute;t&eacute;%20Anonyme,%20une%20SAS%20? %0A%0D  Lien direct : https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm&amp;text=Comment%20monter%20une%20SA%20Soci&eacute;t&eacute;%20Anonyme,%20une%20SAS%20?...&amp;url=https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm&title=Comment%20monter%20une%20SA%20Soci&eacute;t&eacute;%20Anonyme,%20une%20SAS%20?" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM-->
<h2>  Guide de la SA Société Anonyme et de la SAS </h2>

 <img src="https://www.piloter.org/images/societe-anonyme.jpg" alt="SA & SAS" style="float:left;margin:8px">
    
<span class="lettrine">A</span>u contraire d'une SARL, une Société Anonyme SA est une société de capitaux dont les actionnaires, 7 au minimum et sans maximum, peuvent rester anonymes.<p>
Pour monter une SA Société Anonyme, il faut au minimum 7 associés et 37.000 euros d'apport.<br> Voir aussi le statut de la SAS, Société Anonyme par Actions Simplifiée. <p>La logique n'est pas tout à fait la même, les deux statuts méritent d'être comparés et opposés avant de s'engager durablement.
<h3>Principe de la SA</h3>
Au minimum 3 administrateurs sont nommés. Ils sont clairement identifiés dans les "statuts" régissant les principes et le fonctionnement de la société.   
Les comptes sont validés par un ou plusieurs commissaires aux comptes désignés.
Classiquement, la Société Anonyme est gérée par un conseil d'administration composé au minimum de 3 administrateurs. Le président est désigné par le conseil d'administration pour la durée d'un mandat. Rien ne s'oppose qu'au terme de ce dernier il soit réélu.<br> Les administrateurs sont rémunérés par "jeton de présence".
<p>
<!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile vert -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="8609171751"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT--><p>


<h3>SAS Société par Actions Simplifiée</h3>
Il existe une version plus simple de la Société Anonyme : la SAS Société par Actions Simplifiée.  <br> C'est un régime à privilégier lorsque l'on sait pertinemment que l'on ne fera pas appel à l'épargne publique. Bien plus souple, la SAS se rapproche en fait plus de la <a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sarl.htm">SARL</a> en offrant des avantages similaires comme la responsabilité limitée au capital social (désormais libre de seuil). D'autre part, la SAS n'est pas contrainte comme la SA à un nombre d'associés (7 au minimum pour la SA voir ci-dessus). Deux associés sont suffisants, voire un seul dans le cas d'une SASU (Société par Actions Simplifiée à associé Unique).<p> Comme la SA ou la SARL, la SAS est aussi imposée à l'Impôt sur les Sociétés IS. Comme pour une SA, le président de la SAS répond du régime général de la Sécurité sociale, ce qui quelque part est un avantage significatif par rapport à la SARL où le gérant majoritaire est soumis au statut des travailleurs indépendants (TNS).

<p><h2><img src="https://www.piloter.org/asoncompte/images/icones/oeil.gif" >A ce sujet, voir aussi</h2>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sa.htm">Les formalités pour monter une SA Société Anonyme </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sas.htm">Les formalités pour monter une SAS Société par Actions Simplifiée </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sasu.htm">Les formalités pour monter une SASU Société par Actions Simplifiée à associé Unique</a></li>
</ul> 
<hr class="hrcourt">
<p> 
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/ADSJBAS-->
<p>

<h2><img src="https://www.piloter.org/asoncompte/images/icones/globe2.jpg" style="margin:0px 15px -6px 10px">Ressources web, les centres de formalités</h2>
  <ul class="pucefleche"><li><a href="http://www.entreprises.cci-paris-idf.fr/web/formalites/" target="_blank" class="externe"> cfe.ccip.fr</a><br>Le Centre de Formalités des Entreprises de la Chambre de Commerce et d'Industrie de Paris.</li> 
<li><a href="http://www.cfenet.cci.fr/" target="_blank" class="externe">cfenet.cci.fr</a> <br>Le Centre de Formalités des Entreprises sur le net.</li>	  
 </ul>

<p>

<h2><img src='https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg' >À lire...</h2>
<p>
<a href="https://www.amazon.fr/gp/product/2247076440?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2247076440" target="_blank"><strong>Société anonyme</strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2247076440" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>
La collection Encyclopédie Delmas édite des guides complets et pratiques sur le droit des affaires.  Complété d'un cédérom, cet ouvrage conséquent sur la SA comprend en outre de nombreux exemples, conseils, modèles de statuts, lettres et formulaires.<p>
<a href="https://www.amazon.fr/gp/product/2247076440?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2247076440"   target="_blank"><img src="https://www.piloter.org/asoncompte/images/societe-anonyme.gif" alt="Société anonyme" style="width:20%;margin-right:5px;float:left;margin-top:-5px;border:1px solid #ccc" title="Société anonyme">Société anonyme</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2247076440" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>Création - Gestion - Evolution
<br>de Francis Lemeunier<br> <i>DZ Delmas</i>, 20ème édition <br> 
662 pages avec CDROM<br>
Prix public : 55,77 euros
<br><img src="https://www.piloter.org/asoncompte/images/icones/puceronde.png"> Dispo : <a href="https://www.amazon.fr/gp/product/2247076440?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2247076440"  target="_blank"><span style="font-size:14px">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2247076440" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<p><br>
<a href="https://www.amazon.fr/gp/product/2306000212?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2306000212" target="_blank"><strong>SAS, la société par actions simplifiée</strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2306000212" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<p>
<a href="https://www.amazon.fr/gp/product/2212549989?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212549989"   target="_blank"><img src="https://www.piloter.org//images/livres/livre-sas.jpg"  style="width:20%;margin-right:5px;float:left;margin-top:-5px;border:1px solid #ccc" >SAS<br> Société par actions simplifiée</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212549989" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Pascal Dénos<br> <i>Eyrolles</i><br>
160 pages<br>
Prix public : 18 euros
<br><img src="https://www.piloter.org/asoncompte/images/icones/puceronde.png"> Dispo : <a href="https://www.amazon.fr/gp/product/2212549989?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212549989"  target="_blank"><span style="font-size:14px">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212549989" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<div style="clear:both"></div>

<p>
Un autre ouvrage conséquent sur tous les aspects du droits d'une SAS. Les auteurs, enseignant et avocat, y livrent  une synthèse complète du statut de la SAS, avec en outre  des exemples de statuts et d'actes.
<p>
<a href="https://www.amazon.fr/gp/product/2306000514?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2306000514"   target="_blank"><img src="https://www.piloter.org/asoncompte/images/sas-la-societe-par-actions-simplifiee.jpg"  style="width:20%;margin-right:5px;float:left;margin-top:-5px;border:1px solid #ccc" title="Société anonyme">SAS<br> La société par actions simplifiée</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2306000514" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Etudes - Formules<br>Pierre-Louis Perin, Michel Germain<br> <i>Ed. Joly</i>, 6ème édition<br>
672 pages<br>
Prix public : 65 euros
<br><img src="https://www.piloter.org/asoncompte/images/icones/puceronde.png"> Dispo : <a href="https://www.amazon.fr/gp/product/2306000514?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2306000514"  target="_blank"><span style="font-size:14px">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2306000514" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<div style="clear:both"></div>
<p>
<a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm" target="_blank" style="font-size:120%"><img src="https://www.piloter.org/images/references/se-mettre-a-son-compte.jpg" alt="monter une entreprise ind&eacute;pendante" style="float:left;width:115px; margin:3px ;border:1px solid #000" title="Entreprendre en ind&eacute;pendant, guide pratique" >&Agrave; son compte</a>
<br>Guide pour se lancer  en ind&eacute;pendant lorsque l'on est salari&eacute;.  <br> Editions Eyrolles 
<ul class="pucefleche" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/a-son-compte-9782212554984?societe=nodesway"  style="font-size:120%;color:#004a6b"  target="_blank">www.eyrolles.com</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
<li> <a href="http://izibook.eyrolles.com/produit/2435/9782212176551/A%20son%20compte?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">Format ebook (PDF ePub) </a>  </li>
 </ul>
<div style="clear:both"></div>
<p>
<a href="https://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752" style="font-size:120%"  target="_blank"><img src="https://www.piloter.org/blog/images/creation-d-entreprise.jpg" style="width:20%;margin-right:5px;float:left;margin-top:-5px;border:1px solid #ccc" alt="livre créer son entreprise">44 Astuces pour Démarrer votre Business</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>  Comment transformer son envie d'émancipation en une activité durablement rentable. Les meilleurs "trucs" des pros de l'entrepreneuriat sont ici mis en forme, structurés et illustrés de témoignages de créateur d'entreprises. 
<br> Editions Eyrolles . 
160 pages. 16 Euros 
<br>Dispo : <a href="https://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752"   target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> <div style="clear:both"></div>

<p><br>
<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->
<p>


	



<!--/Article-->
</div>




<p><!--HB4--><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Comment%20monter%20une%20SA%20Soci&eacute;t&eacute;%20Anonyme,%20une%20SAS%20?  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Comment%20monter%20une%20SA%20Soci&eacute;t&eacute;%20Anonyme,%20une%20SAS%20? %0A%0D  Lien direct : https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm&amp;text=Comment%20monter%20une%20SA%20Soci&eacute;t&eacute;%20Anonyme,%20une%20SAS%20?...&amp;url=https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/g+.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm&title=Comment%20monter%20une%20SA%20Soci&eacute;t&eacute;%20Anonyme,%20une%20SAS%20?" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 165)</span>
<p><!--/HB4-->
<h2><img src='https://www.piloter.org/images/icones/commentaires.gif' >Commentaires lecteurs...</h2>

<!--COMMLIEN--><div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://piloterorg.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><!--/COMMLIEN-->
<p>

</div>


<div class="droite">
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/asoncompte/idees-entreprises/pieges-autoentrepreneur.htm" title="le statut d'auto-entrepreneur ou micro-entrepreneur n'est pas exempt de pièges et d'embûches, le risque de remplacer le salariat par des travailleurs supposément indépendants, corvéables à merci est bien réel..."><img src="https://www.piloter.org/vignettes/asoncompte/vig-consultant-triste.jpg" title="le statut d'auto-entrepreneur ou micro-entrepreneur n'est pas exempt de pièges et d'embûches, le risque de remplacer le salariat par des travailleurs supposément indépendants, corvéables à merci est bien réel...">Auto-entrepreneur, un statut rêvé pour l'exploitation des travailleurs ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/asoncompte/entreprendre/qr.htm" title="Comment utiliser les QR codes avec le livre À son compte"><img src="https://www.piloter.org/vignettes/asoncompte/vig-tresorerie.jpg" title="Comment utiliser les QR codes avec le livre À son compte">Comment utiliser les  QR codes avec le livre  &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/demarrer-son-entreprise.htm" title="Comment démarrer son activité  ? 10 conseils pour bien lancer son entreprise"><img src="https://www.piloter.org/vignettes/asoncompte/vig-demarrer-entreprise.jpg" title="Comment démarrer son activité  ? 10 conseils pour bien lancer son entreprise">10 Conseils pour bien démarrer son entreprise&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<p><h2>Tous les articles de ce th&egrave;me</h2>
<button class="accordionstat" >Cr&eacute;er son entreprise</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/index.htm">Ressources pour cr&eacute;er son entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/comment-se-lancer.htm">Comment lancer son activit&eacute; freelance</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/demarrer-son-entreprise.htm">D&eacute;marrer son entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/choisir-eurl-sarl-sas.htm">EURL, SARL, SAS Que choisir ? </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/choisir-statut-juridique.htm">Guide en ligne de choix du statut juridique</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/microentrepreneur.htm">Se lancer comme micro-entrepreneur</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/avantages-inconvenients-microentrepreneur.htm">Avantages et inconv&eacute;nients du micro-entrepreneur</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-eurl.htm">Comment monter une EURL</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-eirl.htm">Les formalit&eacute;s de l'EIRL</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-scop.htm">Comment monter une SCOP</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sarl.htm">Comment monter une SARL</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sas.htm">Les formalit&eacute;s de la SAS</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sasu.htm">Les formalit&eacute;s de la SASU</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-microentreprise.htm">Comment monter une microentreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-association.htm">Comment monter une association</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>Comment monter une Soci&eacute;t&eacute; anonyme</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sa.htm">Les formalit&eacute;s de la SA</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/autoentrepreneur.htm">Le statut d'autoentrepreneur</a></li>
<li style="background:#ddd;color:gray">Les outils du cr&eacute;ateur</li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/outils-du-createur.htm">Les outils du cr&eacute;ateur d'entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/etude-de-marche.htm">L'&eacute;tude de march&eacute; pour le freelance </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/etude-de-marche-bon-sens.htm">L'&eacute;tude de march&eacute; & le bon sens, exemple concret </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/analyse-des-risques.htm">l'analyse de risques pour l'entrepreneur freelance </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/methode-analyse-des-risques.htm">M&eacute;thode d'analyse de risques</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/business-model.htm">Le business model personnalis&eacute;</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/business-model-recommandations.htm">Le business model, les recommandations</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/business-model-fondamentaux.htm">Les fondamentaux du business model </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/business-plan.htm">Le business plan de l'entrepreneur ind&eacute;pendant  </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/business-plan-comment-faire.htm">Comment faire un business plan pour un freelance </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/business-plan-methode.htm">Business plan, la m&eacute;thode</a></li>
<li><a href="https://www.piloter.org/asoncompte/guide-createur-entreprise.htm">2 guides pour le cr&eacute;ateur d'entreprise</a></li>
</ul></div>

<!--men2--><button class="accordion" >G&eacute;rer son activit&eacute;</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/index.htm">G&eacute;rer dans la dur&eacute;e</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/tableau-de-bord-entrepreneur.htm">Le tableau de bord entrepreneur</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/gerer-la-tresorerie.htm">G&eacute;rer sa tr&eacute;sorerie</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/action-commerciale-freelance.htm">Action commerciale pour freelance</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/bilan-comptable.htm">Le bilan comptable </a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/compte-de-resultat.htm">Le compte de r&eacute;sultat</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/proteger-ses-realisations.htm">Prot&eacute;ger toutes ses r&eacute;alisations </a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/choisir-sa-marque.htm">Choisir ses noms de marques</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/assurances-professionnelles.htm">Les assurances professionnelles</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/commerce-en-ligne-echec.htm">8 causes d'&eacute;chec e-commerce</a></li>
</ul></div>
<!--men3--><button class="accordion" >Guide pour se lancer...</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/entreprendre/index.htm">7 temps pour atteindre la vitesse de croisi&egrave;re</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/pourquoi-entreprendre-T1.htm">Temps 1 La motivation d'entreprendre</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm">Temps 2 D&eacute;passer les r&eacute;sistances</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/batir-projet-professionnel-T3.htm">Temps 3 Le projet professionnel</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/valeurs-professionnelles-T4.htm">Temps 4 Qualit&eacute;, professionnalisme et esth&eacute;tique</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/demarche-commerciale-T5.htm">Temps 5 Business Model et strat&eacute;gie commerciale</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/developper-reseaux-T6.htm">Temps 6 Int&eacute;grer les rÃ©seaux de professionnels</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/progresser-en-continu-T7.htm">Temps 7 Progresser en continu, les limites</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/sites-blogs-entrepreneur.htm">Les sites pour se lancer...</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/qr.htm">Utiliser les QR codes</a></li>
</ul></div>
<!--men4--><button class="accordion" >Astuces Business</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/astuces-business/entreprendre-facile.htm">Entreprendre ? Pas difficile !</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/ne-pas-entreprendre.htm">5 bonnes raisons pour ne pas se lancer</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/changer-repere.htm">Comment changez ses rep&egrave;res ?</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/qualite-reussir.htm">Les 7 qualit&eacute;s des entrepreneurs</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/entreprendre-creation-valeurs.htm">une seule recette : cr&eacute;er de la valeur</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/business-model-competitif.htm">Le bon mod&egrave;le &eacute;conomique</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/reseaux-professionnels-entrepreneurs.htm">Entreprendre c'est savoir "r&eacute;seauter"</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/conditions-reussite.htm">10 conditions d'une r&eacute;ussite durable</a></li>
</ul></div>

<!--men5--><button class="accordion" >Les bonnes id&eacute;es pour entreprendre</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/index.htm">Trouver les bonnes id&eacute;es</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/livre-innovation.htm">Les r&eacute;f&eacute;rences de l'innovation</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/vivre-du-web.htm">Vivre du web</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/boutique-en-ligne.htm">Monter une boutique en ligne</a> </li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/franchise-freelance.htm">Franchise pour freelance</a> </li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/temoignage-createur-entreprise.htm">Histoire v&eacute;cue d'un cr&eacute;ateur d'entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/temoignage-entrepreneur-independant.htm">Histoire v&eacute;cue d'un entrepreneur freelance</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/pieges-autoentrepreneur.htm">Tranches de vie : Echecs auto-entrepreneur</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/commerce-ebay.htm">Monter un commerce ebay</a> </li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/rentabiliser-site-web-internet.htm">Rentabiliser un site web</a> </li>
</ul></div>

<!--men6--><button class="accordion" >Consultant freelance</button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/index.htm">Le m&eacute;tier de freelance</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant-business-intelligence.htm">Consultant en Business Intelligence</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm">Consultant en management de projet</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant-tableau-de-bord.htm">Consultant en tableau de bord</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant.htm">Guide du freelance</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant-freelance-contrat.htm">Contrat du freelance</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant-independant-gerer.htm">G&eacute;rer son activit&eacute;</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant-independant-infos.htm">Les sources d'informations</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant-independant-projet.htm">Le projet</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant-2.htm">Les secteurs</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/risques-consultant-freelance.htm">Les risques du m&eacute;tier</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/trouver-ses-clients.htm">Comment trouver ses clients</a>
<li><a href="https://www.piloter.org/asoncompte/devenir-freelance.htm">Guide du free-lance</a>
</ul></div>

<p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<p>
<img src="https://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2>Les R&eacute;f&eacute;rences...</h2>
<a href="https://www.piloter.org/asoncompte/astuces-entrepreneur.htm" target="_blank" style="font-size:120%"><img src="https://www.piloter.org/images/references/astuce-business.jpg" style="float:left;width:115px; margin:3px ;border:1px solid #000" title="Voir la fiche detaillee" >Astuces Business</a>
Les meilleures astuces des "pros" de l'entrepreneuriat
<br>Editions Eyrolles

<ul class="pucefleche" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/44-astuces-pour-demarrer-votre-business-9782212557756?societe=nodesway"  style="font-size:120%;color:#004a6b"  target="_blank">www.eyrolles.com</a></li>

<li> <a href="http://izibook.eyrolles.com/produit/2989/9782212250923/44%20%20astuces%20pour%20demarrer%20votre%20business?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">Format ebook (PDF ePub) </a>  </li>
 </ul>
<div style="clear:both"></div>
 <p>
<a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm" target="_blank" style="font-size:120%"><img src="https://www.piloter.org/images/references/se-mettre-a-son-compte.jpg" alt="monter une entreprise ind&eacute;pendante" style="float:left;width:115px; margin:3px ;border:1px solid #000" title="Entreprendre en ind&eacute;pendant, guide pratique" >&Agrave; son compte</a>
<br>Guide pour se lancer  en ind&eacute;pendant lorsque l'on est salari&eacute;.  <br> Editions Eyrolles 
<ul class="pucefleche" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/a-son-compte-9782212554984?societe=nodesway"  style="font-size:120%;color:#004a6b"  target="_blank">www.eyrolles.com</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
<li> <a href="http://izibook.eyrolles.com/produit/2435/9782212176551/A%20son%20compte?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">Format ebook (PDF ePub) </a>  </li>
 </ul>
<div style="clear:both"></div>
<p>
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>
<!--/G1-->


</div>


<div class="footer" style="clear:both;">
<div id="footermasq"><!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:12px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2017
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>       
 <hr>   

</div>
</div>
</div>


 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
