<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Les résistances à dépasser pour entreprendre</title> <!----ICI---->
<meta name="keywords" content="travailleur indépendant,guide,consultant,freelance,comment,mettre,compte,free lance,conseil,management,indépendant,entrepreneur,entreprise,entrepreneurs,entrepreneuriat,informaticien,information,manager,managers,technologies,technologie">
<meta name="description" content="Vous aimeriez vous lancer en solo, mais vous hésitez à franchir le pas. Des obstacles a priori insurmontables réfreinent vos ambitions. Méditez donc cette citation de Seneque afin de mieux relativiser les résistances qui vous empêchent d'entreprendre en liberté. Mais bon, ce n'est pas toujours aussi facile que cela. Voyons un peu tout ça..."><!----ICI---->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta name="Author" content="Alain Fernandez">
<link rel='stylesheet'  href='https://www.piloter.org/mobile.css' type='text/css'>

<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Les résistances à dépasser pour entreprendre">
<meta name="twitter:description" content="Vous aimeriez vous lancer en solo, mais vous hésitez à franchir le pas. Des obstacles a priori insurmontables réfreinent vos ambitions. Méditez donc cette citation de Seneque afin de mieux relativiser les résistances qui vous empêchent d'entreprendre en liberté. Mais bon, ce n'est pas toujours aussi facile que cela. Voyons un peu tout ça...">
<meta name="twitter:image" content="https://www.piloter.org/images/seneque.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les résistances à dépasser pour entreprendre" /> 
<meta property="og:description" content="Vous aimeriez vous lancer en solo, mais vous hésitez à franchir le pas. Des obstacles a priori insurmontables réfreinent vos ambitions. Méditez donc cette citation de Seneque afin de mieux relativiser les résistances qui vous empêchent d'entreprendre en liberté. Mais bon, ce n'est pas toujours aussi facile que cela. Voyons un peu tout ça... " />
<meta property="og:url" content="https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/seneque.jpg" />
<!--dateog--><meta property="article:published_time" content="2018-10-05 09:09:36" />
				<meta property="article:modified_time" content="2018-10-05T09:09:36+00:00" />
				<meta property="og:updated_time" content="2018-10-05T09:09:36+00:00" /><!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://plus.google.com/+alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "http://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about":"Management","Provider" : "Piloter.org","dateCreated":"2018-04-12","datePublished":"2018-04-12","dateModified":"2018-04-12","description":"Vous aimeriez vous lancer en solo, mais vous hésitez à franchir le pas. Des obstacles a priori insurmontables réfreinent vos ambitions. Méditez donc cette citation de Seneque afin de mieux relativiser les résistances qui vous empêchent d'entreprendre en liberté.","headline":"Les résistances à dépasser pour entreprendre","image":"https://www.piloter.org/images/seneque.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/asoncompte/index.htm","name":"Se lancer"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/asoncompte/entreprendre/index.htm","name":"De salarié &agrave; entrepreneur"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm","name":"Les résistances à dépasser pour entreprendre"}}]}</script><!--/breadcrumb-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm" /><!----ICI---->
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
 

<body>

  
<div id="conteneur">


<div class="recherche"><!-- SiteSearch Google -->
<!--RECH--><!--/RECH--></div>


<div class="pubhaut" style="float:right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace"></a>
</div>


<!--pilotermobile-->
<!--/pilotermobile-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1--></li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2--></li>
<li><!--menup3--><a href="https://www.piloter.org/decision/">D&Eacute;CIDER</a><!--/menup3--> </li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4--></li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5--></li>
<li><!--menup6--><a href="https://www.piloter.org/excel/"   >EXCEL-LER</a><!--/menup6--></li>
<li><!--menup7--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup7--></li>
<li><!--menup8--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >BIG-DATAMISER</a> <!--/menup8--></li>
<li><!--menup9--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >INFORMATISER</a>  <!--/menup9--></li>
<li><!--menup10--><a href="https://www.piloter.org/efficacite/index.htm">S'AM&Eacute;LIORER</a><!--/menup10--></li>
<li><!--menup11--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">SE FORMER</a><!--/menup11--></li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/asoncompte/">SE LANCER</a></li>
</ul>

<!--/E1-->



<div style="clear:both"></div>
<div class="texte">
<!--encart-->
<!--/encart-->


<div class="centre">

<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/asoncompte/index.htm'>Se lancer</a> &raquo;</li><li><a href='https://www.piloter.org/asoncompte/entreprendre/index.htm'>De salarié &agrave; entrepreneur</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm'>Les résistances à dépasser pour entreprendre</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->

<div class="article">
<!--Article-->

<h1>Quels sont les obstacles  qui bloquent vos ambitions ?</h1>
<!--NOM--><div class="monnom"><!--DATE2--><small>5 octobre 2018&nbsp;</small><!--/DATE2--><em>Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<!--HB3--><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a><!--/HB3--></div><!--/NOM-->
<p>
<div class="chapeau"><span class="lettrine">V</span>ous aimeriez vous lancer en solo, mais vous hésitez à franchir le pas. Des obstacles a priori insurmontables réfrènent vos ambitions. Méditez donc cette citation de Seneque afin de mieux relativiser les résistances qui vous empêchent d'entreprendre en liberté.</div>
<img src="https://www.piloter.org/images/seneque.jpg" alt="citation de Seneque Ce n’est pas parce que les choses sont difficiles que nous n’osons pas les faire, mais c’est parce que nous n’osons pas les faire qu’elles sont difficiles." Title="l Ce n’est pas parce que les choses sont difficiles que nous n’osons pas les faire, mais c’est parce que nous n’osons pas les faire qu’elles sont difficiles. Seneque" style="width:95%;margin:8px;" >
<h2 >Vaincre les résistances ? Pas si facile</h2>
<img src="https://www.piloter.org/asoncompte/images/logo-entreprendre2.jpg" alt="logo du guide entreprendre"  style=" width:40%;margin:8px;border:none;float:left" >
Si de  nombreux salariés envisagent sérieusement la possibilité de se lancer en solo pour enfin voler de leurs propres ailes, ils sont dans les faits bien peu à passer réellement  à l'acte. 
<p>
L'aventure n'est pas aussi aisée qu'il y paraît, chacun en est parfaitement conscient. C'est bien pour cela qu'ils repoussent la décision ultime. <p>Si on nous cite régulièrement dans les médias des réussites exemplaires, chacun compte aussi parmi ses relations des entrepreneurs qui  ont vu l'envers du décor, et ont achevé l'aventure de l'entreprise indépendante avec plus de  pertes que de profits. "La prudence" est de rigueur, on ne se lance pas ainsi dans l'inconnu sans une provision de biscuits. 
<p>Cela dit, il faut bien à un moment donné cesser de peser le pour et le contre pour délaisser le monde des velléitaires et de la procrastination et passer à l'action. 
<p>Si <em>"la prudence est mère de sûreté"</em>, il est aussi temps d'abandonner les dictons et proverbes pour étudier soigneusement les obstacles qui bloquent notre passage à l'acte, et trier le rationnel de l'irrationnel afin de ne pas rester ad vitam aeternam les deux pieds dans le même sabot.
<p>
<!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>
<h3>Les 2 chapitres du livre <a href="#livre">"À son compte"</a> de ce deuxième temps :</h3>
<ul class="pucedoigt">
<li><a href="#4" class="liensec">Chapitre 4 : Se lancer en indépendant, quand et comment ?</a></li>
<li><a href="#5" class="liensec">Chapitre 5 : Encore un frein à desserrer avant de démarrer...</a></li>
</ul>


<a name="4"></a><h2>Chapitre 4 : Se lancer en indépendant, quand et comment ?</h2>
<h3>Page interactivité du chapitre 4 </h3>
<img src="https://www.piloter.org/images/resistance.jpg" style="float:left;margin:8px" alt="Tu n'es pas fait pour ça !"> Lorsque l'on est issu d'un milieu assez distant du monde de l'entrepreneuriat, il n'est pas toujours évident d'admettre qu'il s'agit d'un parcours professionnel au même titre qu'un autre, ni plus ni moins chargé de valeurs de reconnaissance au sein de la société. 
<p>Une seule chose importe : se réaliser et prendre plaisir à son travail au quotidien, tout en assurant confortablement ses besoins matériels. Voyons quelles sont ces contraintes qui pèsent quelques fois sur la liberté  de décision et la capacité à changer en accord avec ses aspirations purement personnelles. 
<p>
<div class="exergue"><img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">
<b>La famille</b><br>
Dans tous les cas les velléitaires et les défaitistes, toujours prêts à invoquer de multiples excuses pour justifier la procrastination, ne sont pas les relations les plus adéquates pour une vie heureuse et accomplie. La frustration tout comme la jalousie  ne favorise pas la sympathie.  Piloter.org
</div>

<p>Ce quatrième chapitre (page 29) est ainsi structuré : 
<ul class="pucefleche">
<li><em>L’envie d’entreprendre et notre environnement familial</em><br>
 Notre culture et nos traditions familiales nous ont peut-être baliser notre parcours  de repères incontournable, dont la liberté d'entreprendre ne fait pas partie. Voyons comment prendre les chemins de traverse, exemples à l'appui.</li>
<li><em>L’envie d’entreprendre et notre éducation</em><br>
L'école, c'est bien connu, ne nous apprend pas à prendre des risques. C'est une excellente approche qui nous permet de raisonner avec bon sens, mais qui peut quelquefois devenir un obstacle à la liberté d'agir à notre gré pour exprimer ce qui nous tient à coeur.</li>
<li><em>L’envie d’entreprendre et nos propres contradictions</em><br>
La procrastination n'est pas la moindre de ces contradictions. Nous sommes tous soumis à la loi du "on le fera plus tard" et, malgré la meilleure volonté, les projets les mieux conçus restent éternellement à l'état de projet, pour devenir des regrets une fois le temps passé.  Voyons comment dépasser cette contradiction pour entreprendre sans tarder.  </li>
</ul>
<p>
<h3>Compléments</h3>
<ul class="pucefleche">
 <li>Parmi les contes de notre enfance qui ont contribué à forger notre tempérament, on n’oubliera pas non plus la <a href="https://fr.wikipedia.org/wiki/La_Ch%C3%A8vre_de_monsieur_Seguin" target="_blank" class="externe">chèvre de Monsieur Séguin</a> qui préféra l’aventure et la liberté à une vie sécurisée, mais bien ennuyeuse, attachée à un piquet. Son bonheur sera de courte de durée. La jolie et pure Blanquette finira, comme chacun s’en souvient, dévorée par l’horrible loup après un long et terrible combat. 
 <p><a href="https://fr.wikipedia.org/wiki/Alphonse_Daudet" target="_blank" class="externe">Alfonse Daudet</a>, auteur du recueil "Les lettres de mon moulin" (1869), dédie ce conte, édifiant s’il en est, à un ami, Pierre Gringoire. Il aimerait le convaincre d’abandonner sa vie aventureuse de poète libre (qu’il a lui-même connue) pour choisir la profession bien plus stable de chroniqueur qui, quoiqu’ennuyeuse, lui ouvrirait les plus belles tables et les honneurs de la société. Tout est dit.</li>
</ul>
<p>
<a name="5"></a><h2>Chapitre 5 : Encore un frein à desserrer avant de démarrer...</h2>
<h3>Page interactivité du chapitre 5 (* Livre "À son compte")</h3>

<br>Pour entreprendre en toute liberté, il est indispensable de se poser au préalable les bonnes questions afin de fixer les bons objectifs, et d'orienter soigneusement sa démarche dans le sens de la satisfaction maximale. <p>Ainsi, on prendra pleinement conscience que  le fait de <em><strong>s'enrichir n'est pas un but mais  bien une conséquence</strong></em>.<p>  La réussite est bien plus subtile que cela.
<div style="clear:both"></div>Ce  cinquième chapitre (page 43) est ainsi structuré : 
<ul class="pucecarre">
<li> <em>Qu’est-ce que la réussite ?</em><br>
C'est bien la première question à régler. Si l'argent est primordial, la valeur du gain est bien rarement le critère retenu par tous ceux qui entreprennent dans le but de trouver une vie plus riche en satisfactions personnelles.
</li>
<li> <em>Une question de bon sens</em><br>
Il s'agit effectivement d'une question de bon sens auquel il ne faut jamais hésiter à se référer.</li>

</ul>

<p><h3>Compléments</h3>
<ul class="pucecarre">
<li>
Etymologiquement, la fortune c’est la chance. Les tournures de phrase un peu archaïques, comme « Faire contre mauvaise fortune bon cœur »   ont survécu jusqu’à nous avec le sens original du terme fortune.   L’association entre la chance et la détention de richesse date du XV<sup>ème</sup> siècle selon Le Petit Robert. D’autres langues d’origine latine comme l’espagnol donnent encore la priorité au sens original, la chance. </li>
<li>La course à l’argent pour l’argent n’est pas une absurdité propre à notre seule époque. Elle est déjà bien présente dans la mythologie grecque, source de tous nos mythes actuels. Ainsi le roi Midas qui avait obtenu le pouvoir de transformer en or tout ce qu’il touchait dû supplier le dieu Dionysos et en subir les moqueries pour qu’il lui  ôte ce don afin de  pouvoir enfin vivre de nouveau normalement.</li></ul>
<p>
<a name="livre"></a>
<!--livredroiteasoncompte--><p>
<a href="https://www.editions-eyrolles.com/Livre/9782212554984/a-son-compte" alt="De salarié à Entrepreneur" title="En savoir plus &raquo;&raquo;" target="_blank"><img src="https://www.piloter.org/images/livre-entrepreneur.jpg" style="width:95%;"></a><p>
 <!--/livredroiteasoncompte-->


<h2><img src='https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg' >À lire...</h2>
<!-- 1. Vivre - La psychologie du bonheur -->
<a href="https://www.amazon.fr/gp/product/2221100387?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2221100387"   target="_blank"><img src="https://www.piloter.org/asoncompte/images/vivre-la-psychologie-du-bonheur.jpg" alt="Vivre - La psychologie du bonheur Accès librairie"  style="width:10%;border:1px solid #ccc;margin:5px 10px 5px 10px;float:left" title="Vivre - La psychologie du bonheur Accès librairie"></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2221100387" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><a href="https://www.amazon.fr/gp/product/2221100387?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2221100387" target="_blank"><strong>Vivre  </strong>(dispo www.amazon.fr)</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2221100387" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>
Mihaly Csikszentmihalyi<br> 

La psychologie du bonheur. <em>L'auteur est l’un des précurseurs de la psychologie positive. Connu pour ses recherches sur le bonheur, la créativité, il est l'artisan de la théorie du "flow", expérience optimale.  </em><br> (Robert Laffont)
Titre original : <a href="https://www.amazon.fr/gp/product/0061339202?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0061339202" target="_blank">Flow: the psychology of optimal experience</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0061339202" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<p> La psychologie positive est une approche de recherche du bonheur au sein même des situations les plus simples du quotidien. Criticable (et critiquée !) sur bien des points, cette approche de développement personnel n'en est pas moins intéressante pour aller au bout des ses passions. <br>Dispo en 24 heures : <a href="https://www.amazon.fr/gp/product/2221100387?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2221100387" target="_blank"><b>www.amazon.fr</b></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2221100387" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> 
<p>
<b>Remarque :</b> Comme pour la majorité des ouvrages de ce type, l'erreur serait de  considérer cette étude comme un guide de vie idéal à suivre à la lettre. Pour un bon usage, il vaut mieux ne pas s'attendre à une révélation qui nous conduirait tout droit à l'état de plénitude, voire de béatitude, bref le nirvana. Un livre de développement personnel se lit avec un regard critique dans le bon sens du terme, en utilisant son cerveau et sa propre perception de la réalité affinée au fil du temps par le vécu. C'est ainsi que l'on en recueille toute la substance. C'est ainsi que l'on améliore son mode de pensée et de de se comporter sans renier ses fondamentaux.  Cette remarque est aussi valable pour l'ouvrage suivant.<br>
<div style="clear:both"></div>

<p>
<!--2. Imparfaits, libres et heureux -->
<a href="https://www.amazon.fr/gp/product/2738122299?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2738122299"   target="_blank"><img src="https://www.piloter.org/asoncompte/images/imparfaits-libres-et-heureux.jpg" alt="Imparfaits, libres et heureux Accès direct librairie"  style="width:10%;border:1px solid #ccc;margin:5px 10px 5px 10px;float:left" title="Imparfaits, libres et heureux Accès direct librairie"></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2738122299" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><a href="https://www.amazon.fr/gp/product/2738122299?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2738122299" target="_blank"><strong>Imparfaits, libres et heureux</strong>  (dispo www.amazon.fr)</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2738122299" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>

Christophe André<br> 

Pratiques de l'estime de soi. <em>S’accepter est la clé pour réussir sa vie. Un livre basé sur l'expérience de terrain de Christophe André, médecin psychiatre  à l'hôpital Sainte-Anne.</em> (Editions Odile Jacob)<br>
Dispo en 24 heures : <a href="https://www.amazon.fr/gp/product/2738122299?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2738122299" target="_blank"><strong>www.amazon.fr</strong>  </a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2738122299" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<p> Se reporter à la remarque ci-dessus.
<div style="clear:both"></div>
<p><br>


<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2137931610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->


<!--/Article-->


<p><!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Les%20résistances%20à%20dépasser%20pour%20entreprendre  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Les%20résistances%20à%20dépasser%20pour%20entreprendre %0A%0D  Lien direct : https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm&amp;text=Les%20résistances%20à%20dépasser%20pour%20entreprendre...&amp;url=https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/g+.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm&title=Les%20résistances%20à%20dépasser%20pour%20entreprendre" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 145)</span>
<p><!--/HB4-->

<div class="comment-en-dur">
<hr class='hrcourt'>
<ul class="pucefleche"><li> Bonjour,
<br>
Pour ma part ce qui me bloque c'est seulement que je n'ai pas d'idée de la manière fe trouver des clients. Comment s'y prendre ? Quelles sont les pistes pour se construire une clientèle lorsque l'on part de rien ou quasiment comme je m'apprête à le faire. Existe-t-il des livres des sites ?
<br>
Si vous pouviez m'éclairer, merci d'avance
<br><i>Ecrit par :</i> <b>black micmac
</b></li>
<li style="margin-left:30px">Bonjour,<br>
Avant de tenter de trouver des clients encore faut-il savoir ce que vous comptez vendre. Seule la mise à disposition d' un produit ou un service susceptible d'apporter une valeur aux acheteurs permettra d'initier le processus commercial. Je vous renvoie aux chapitres 4 et 5 du livre pour bâtir votre Business Model.
<br><i>Ecrit par :</i> <b> Alain Fdz
</b></li> </ul></div>
<!--COMMLIEN--><!--/COMMLIEN-->

<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->

<p>
</div></div>


<div class="droite">
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>&nbsp;&nbsp;
<a href="https://plus.google.com/+AlainFernandez" target="_blank" title="Je suis aussi  sur Google plus" ><img src="https://www.piloter.org/images/icones/googleplus.png" class="iconesreseaux"></a>
<!--asoncompte-->
<br><div class="exergue" style="text-align:center">
<h2>Se lancer</h2>
<a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/se-mettre-a-son-compte.jpg" alt="monter une entreprise ind&eacute;pendante" style="float:;width:150px; margin-right:8px ;border:1px solid #ccc" title="Entreprendre en ind&eacute;pendant, guide pratique, voir la fiche du livre" >
<br>Salari&eacute; &raquo; Entrepreneur</a>
 </div>
<!--asoncompte-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/comment-se-lancer.htm" title="Comment se lancer ? Quelques conseils pour se lancer en freelance"><img src="https://www.piloter.org/vignettes/asoncompte/vig-se-lancer.jpg" title="Comment se lancer ? Quelques conseils pour se lancer en freelance">Comment bien se lancer&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/asoncompte/astuces-business/index.htm" title="10 conseils en ligne pour démarrer son projet d'entreprise, extraits en intégral du livre 44 astuces pour démarrer son Business publié aux éditions Eyrolles."><img src="https://www.piloter.org/vignettes/asoncompte/vig-conseil-entreprendre.jpg" title="10 conseils en ligne pour démarrer son projet d'entreprise, extraits en intégral du livre 44 astuces pour démarrer son Business publié aux éditions Eyrolles.">Comment lancer son projet de création d'entreprise &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/autoentrepreneur.htm" title="Qu'est-ce qu'un auto entrepreneur ? Définition. Le régime d'autoentrepreneur prolonge et complète celui de la micro-entreprise, déjà effectif depuis quelques années"><img src="https://www.piloter.org/vignettes/asoncompte/vig-logo-entreprendre7.jpg" title="Qu'est-ce qu'un auto entrepreneur ? Définition. Le régime d'autoentrepreneur prolonge et complète celui de la micro-entreprise, déjà effectif depuis quelques années">L'auto entrepreneur Définition&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<div class='memetheme'><h2>Tous les articles</h2>
<!--men1--><button class="accordion" >Cr&eacute;er son entreprise, quel statut choisir&nbsp;?</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/index.htm">Ressources pour cr&eacute;er son entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/comment-se-lancer.htm">Comment lancer son activit&eacute; freelance</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/demarrer-son-entreprise.htm">D&eacute;marrer son entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/choisir-eurl-sarl-sas.htm">EURL, SARL, SAS Que choisir ? </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/choisir-statut-juridique.htm">Guide en ligne de choix du statut juridique</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/microentrepreneur.htm">Se lancer comme micro-entrepreneur</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/autoentrepreneur.htm">Le statut d'autoentrepreneur</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/avantages-inconvenients-microentrepreneur.htm">Avantages et inconv&eacute;nients du micro-entrepreneur</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/auto-entrepreneur-liberte.htm">Auto-entrepreneur, la libert&eacute;? </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/pieges-autoentrepreneur.htm">L'auto-entrepreneur, le nouvel exploit&eacute;? </a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-eurl.htm">Comment monter une EURL</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-eirl.htm">Les formalit&eacute;s de l'EIRL</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-scop.htm">Comment monter une SCOP</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sarl.htm">Comment monter une SARL</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sas.htm">Les formalit&eacute;s de la SAS</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sasu.htm">Les formalit&eacute;s de la SASU</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-microentreprise.htm">Comment monter une microentreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-association.htm">Comment monter une association</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/monter-une-sa.htm">Comment monter une Soci&eacute;t&eacute; anonyme</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/formalites-sa.htm">Les formalit&eacute;s de la SA</a></li>

</ul></div>
<!--men2--><button class="accordion" >Les outils du cr&eacute;ateur</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/outils-entreprise/index.htm">Les outils du cr&eacute;ateur d'entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/outils-entreprise/etude-de-marche.htm">L'&eacute;tude de march&eacute; pour le freelance </a></li>
<li><a href="https://www.piloter.org/asoncompte/outils-entreprise/methode-analyse-des-risques.htm">M&eacute;thode d'analyse de risques</a></li>
<li><a href="https://www.piloter.org/asoncompte/outils-entreprise/business-model.htm">Le business model personnalis&eacute;</a></li>
<li><a href="https://www.piloter.org/asoncompte/outils-entreprise/business-plan.htm">Le business plan de l'entrepreneur ind&eacute;pendant  </a></li>
<li><a href="https://www.piloter.org/asoncompte/guide-createur-entreprise.htm">Guides pour le cr&eacute;ateur d'entreprise</a></li>
</ul></div>

<!--men3--><button class="accordion" >G&eacute;rer son activit&eacute; une fois lanc&eacute;</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/index.htm">G&eacute;rer dans la dur&eacute;e</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/facteurs-reussite-entreprise.htm">Facteurs de r&eacute;ussite</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/tableau-de-bord-entrepreneur.htm">Le tableau de bord entrepreneur</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/gerer-la-tresorerie.htm">G&eacute;rer sa tr&eacute;sorerie</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/action-commerciale-freelance.htm">Action commerciale pour freelance</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/gerer-la-tresorerie.htm#bilan">Le bilan comptable </a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/gerer-la-tresorerie.htm#compte">Le compte de r&eacute;sultat</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/proteger-ses-realisations.htm">Prot&eacute;ger toutes ses r&eacute;alisations </a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/choisir-sa-marque.htm">Choisir ses noms de marques</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/assurances-professionnelles.htm">Les assurances professionnelles</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/freelance-heureux.htm">Quel freelance &ecirc;tes-vous ?</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/commerce-en-ligne-echec.htm">8 causes d'&eacute;chec e-commerce</a></li>
</ul></div>
<!--men4--><button class="accordion" >De salari&eacute; &agrave; Entrepreneur, le Guide</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/entreprendre/index.htm">7 temps pour atteindre la vitesse de croisi&egrave;re</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/pourquoi-entreprendre-T1.htm">Temps 1 La motivation d'entreprendre</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/vaincre-les-resistances-T2.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>Temps 2 D&eacute;passer les r&eacute;sistances</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/batir-projet-professionnel-T3.htm">Temps 3 Le projet professionnel</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/valeurs-professionnelles-T4.htm">Temps 4 Qualit&eacute;, professionnalisme et esth&eacute;tique</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/demarche-commerciale-T5.htm">Temps 5 Business Model et strat&eacute;gie commerciale</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/developper-reseaux-T6.htm">Temps 6 Int&eacute;grer les r&eacute;seaux de professionnels</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/progresser-en-continu-T7.htm">Temps 7 Progresser en continu, les limites</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/sites-blogs-entrepreneur.htm">Les sites pour se lancer...</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/qr.htm">Utiliser les QR codes</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/bonnes-raisons-entreprendre.htm">Extraits en ligne</a></li>
</ul></div>
<!--men5--><button class="accordion" >10 Astuces Pour Entreprendre</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche" style="color:gray">
<li> <a href="https://www.piloter.org/asoncompte/astuces-entrepreneur.htm">Un guide pour dÃ©marrer votre Business</a></li>
<li> <a href="https://www.piloter.org/asoncompte/astuces-business/index.htm">10 Conseils Pour Entreprendre</a></li>
<li>Conseil 1- <a href="https://www.piloter.org/asoncompte/astuces-business/entreprendre-commerce-marketing.htm">Le sens du commerce et du marketing</a></li>
<li>Conseil 2- <a href="https://www.piloter.org/asoncompte/astuces-business/prendre-associe.htm">Entreprendre seul ou &agrave; plusieurs ?</a></li>
<li>Conseil 3- <a href="https://www.piloter.org/asoncompte/astuces-business/gestion-tresorerie.htm">G&eacute;rer la tr&eacute;sorerie et le BFR</a></li>
<li>Conseil 4- <a href="https://www.piloter.org/asoncompte/astuces-business/pieges-contrat.htm">Les pi&egrave;ges du contrat</a></li>
<li>Conseil 5- <a href="https://www.piloter.org/asoncompte/astuces-business/decider-urgence.htm">D&eacute;cider dans l'urgence</a></li>
<li>Conseil 6- <a href="https://www.piloter.org/asoncompte/astuces-business/gout-travail-bien-fait.htm">Le gout du travail bien fait </a></li>
<li>Conseil 7- <a href="https://www.piloter.org/asoncompte/astuces-business/ecoute-client.htm">&Agrave; l'&eacute;coute des clients </a></li>
<li>Conseil 8- <a href="https://www.piloter.org/asoncompte/astuces-business/business-model-idee.htm">Business Model et bonne id&eacute;e</a></li>
<li>Conseil 9- <a href="https://www.piloter.org/asoncompte/astuces-business/prix-valeur-rentabilite.htm">Prix de vente, valeur et rentabilit&eacute;</a></li>
<li>Conseil 10- <a href="https://www.piloter.org/asoncompte/astuces-business/reseau-cooptation.htm">R&egrave;gles de la cooptation, le r&eacute;seau</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/humour-business.htm">Humour et id&eacute;es re&ccedil;ues du business</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/idees-recues-entreprendre.htm">Alexandrins pour d&eacute;truire les id&eacute;es re&ccedil;ues</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/plan-a.htm">Salariat ou Monter sa bo&icirc;te  ?</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/entrepreneur-banquier.htm">L'entrepreneur et le banquier</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/business-plan-et-projet.htm">Business plan et projet</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/gerer-son-energie.htm">G&eacute;rer son energie</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/entreprendre-facile.htm">Entreprendre ? Pas difficile !</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/ne-pas-entreprendre.htm">5 bonnes raisons pour ne pas se lancer</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/changer-repere.htm">Comment changez ses rep&egrave;res ?</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/qualite-reussir.htm">Les 7 qualit&eacute;s des entrepreneurs</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/entreprendre-creation-valeurs.htm">Une seule recette : cr&eacute;er de la valeur</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/business-model-competitif.htm">Le bon mod&egrave;le &eacute;conomique</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/reseaux-professionnels-entrepreneurs.htm">Entreprendre, c'est savoir "r&eacute;seauter"</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/conditions-reussite.htm">10 conditions d'une r&eacute;ussite durable</a></li>


</ul></div>

<!--men6--><button class="accordion" >Quelle bonne id&eacute;es choisir ? </button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/index.htm">Trouver les bonnes id&eacute;es</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/livre-innovation.htm">Les r&eacute;f&eacute;rences de l'innovation</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/vivre-du-web.htm">Vivre du web</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/boutique-en-ligne.htm">Monter une boutique en ligne</a> </li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/franchise-freelance.htm">Franchise pour freelance</a> </li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/histoire-createur-freelance.htm">Histoire de cr&eacute;ateur freelance</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/temoignage-createur-entreprise.htm">T&eacute;moignage cr&eacute;atrice ind&eacute;pendante</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/temoignage-entrepreneur-independant.htm">T&eacute;moignage concepteur web SEO freelance</a></li>
</ul></div>

<!--men7--><button class="accordion" >Sp&eacute;cial : Consultant freelance</button>
<div class="panel"><!--/men7-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/index.htm">Le m&eacute;tier de freelance</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/type-de-consultant.htm">Typologie de consultant</a></li>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant-management-de-projet.htm">Devenir consultant</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant-management.htm">Consultant management du SI</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/consultant.htm">Guide du freelance</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/trouver-ses-clients.htm">Comment trouver ses clients</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/comment-choisir-un-consultant.htm">Comment choisir un consultant</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/Lecon_1_du_consultant.html">Le&ccedil;on 1 du consultant</a>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/New_Consulting.html">Le nouveau consultant</a>
<li><a href="https://www.piloter.org/asoncompte/devenir-freelance.htm">Devenir free-lance</a>
<li><a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm">De salari&eacute; &agrave; free-lance</a>
</ul></div></div>


<p>
<!--refasoncompte-->
<div class="memeauteur2">
<h2>Du m&ecirc;me auteur</h2>
<p style="text-align:center">
<a href="https://www.piloter.org/asoncompte/astuces-entrepreneur.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/references/astuce-business.jpg" style="width:130px; margin-right:8px ;border:1px solid #ccc" title="Voir la fiche dÃ©taillÃ©e" >
<br>Voir ici la fiche d&eacute;taill&eacute;e&nbsp;&raquo;&raquo;&raquo;</a><p>
<p>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a></div>
<p>
<!--refasoncompte-->
<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>
<!--/G1-->




</div>


<div class="footer" style="clear:both;">
<div id="footermasq"><!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="text-align:center">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2018
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>   <hr>    
 <hr>   

</div>
</div>
</div>
  








 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
