<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Abondance des données, l'information et le bruit</title>
<meta name="description" content="On associe à peu près systématiquement la notion d'incertitude avec la pauvreté de la collecte informationnelle. Sous-entendu que l'abondance d'informations résoudrait la question de l'incertitude. C'est faire fi du désemparement du manager devant faire face à un flux ininterrompus de données. Chercher une aiguille dans une botte de foin illustre bien la difficulté de trouver une hypothétique information décisive. Explications et une énigme à résoudre.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta http-equiv="content-language" content="fr">
<meta name="Author" content="Alain Fernandez">
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.piloter.org/blog/rss.xml" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://feeds.feedburner.com/performance" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://feeds.feedburner.com/performance" />
<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>
<link rel="shortcut icon" href="https://www.piloter.org/blog/favicon.ico">
<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Abondance des données, l'information et le bruit">
<meta name="twitter:description" content="On associe à peu près systématiquement la notion d'incertitude avec la pauvreté de la collecte informationnelle. Sous-entendu que l'abondance d'informations résoudrait la question de l'incertitude. C'est faire fi du désemparement du manager devant faire face à un flux ininterrompus de données. Chercher une aiguille dans une botte de foin illustre bien la difficulté de trouver une hypothétique information décisive. Explications et une énigme à résoudre.">
<meta name="twitter:image" content="https://www.piloter.org/images/abondance-information.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abondance des données, l'information et le bruit" /> 
<meta property="og:description" content="On associe à peu près systématiquement la notion d'incertitude avec la pauvreté de la collecte informationnelle. Sous-entendu que l'abondance d'informations résoudrait la question de l'incertitude. C'est faire fi du désemparement du manager devant faire face à un flux ininterrompus de données. Chercher une aiguille dans une botte de foin illustre bien la difficulté de trouver une hypothétique information décisive. Explications et une énigme à résoudre. " />
<meta property="og:url" content="https://www.piloter.org/decision/abondance-de-donnees.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/abondance-information.jpg" />
<!--dateog--><meta property="article:published_time" content="2018-06-25CEST07:30:06+00:00" />
<meta property="article:modified_time" content="2018-06-25CEST07:30:06+00:00" />
<meta property="og:updated_time" content="2018-06-25CEST07:30:06+00:00" /><!--/dateog-->
<!--/ogtwitt-->

<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
<link rel="canonical" href="https://www.piloter.org/decision/abondance-de-donnees.htm" />
</head>
<body>

<div id="conteneur">
<!--imghaut--><!--/imghaut-->
<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/decision/index.htm'>D&eacute;cider</a> &raquo;</li><li><a href='https://www.piloter.org/decision/index.htm'>Prise de d&eacute;cision</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/decision/abondance-de-donnees.htm'>Abondance des données, l'information et le bruit</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Comment dissocier le bruit de l'information ? Avec bon sens</h1><!--NOM--><div class="monnom"><!--DATE2--><small>25 juin 2018&nbsp;</small><!--/DATE2--><em>Par <a rel="author" href="https://plus.google.com/114485563356377738263" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em><!--HB3--> Partagez : <a href="mailto:?subject=A lire : Abondance%20des%20données,%20l%20information%20et%20le%20bruit  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Abondance%20des%20données,%20l%20information%20et%20le%20bruit %0A%0D  Lien direct : https://www.piloter.org/decision/abondance-de-donnees.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/decision/abondance-de-donnees.htm&amp;text=Abondance%20des%20données,%20l%20information%20et%20le%20bruit...&amp;url=https://www.piloter.org/decision/abondance-de-donnees.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/decision/abondance-de-donnees.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/decision/abondance-de-donnees.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/decision/abondance-de-donnees.htm&title=Abondance%20des%20données,%20l%20information%20et%20le%20bruit" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM--><p>

</div>

<div class="centre"><div class="article">

<div class="chapeau"><span class="lettrine">O</span>n associe à peu près systématiquement la notion d'incertitude avec la pauvreté de la collecte informationnelle. Sous-entendu que l'abondance d'informations résoudrait la question de l'incertitude. C'est faire fi du désemparement du manager devant faire face à un flux ininterrompus de données. "Chercher une aiguille dans une botte de foin" illustre bien la difficulté de trouver une hypothétique information décisive. Explications et une énigme à résoudre.  
</div>
<div class="renvoi"><a href="#collecte">1)&nbsp;Collecte</a>,  <a href="#enigme">2)&nbsp;Enigme</a>,  <a href="#alire">3)&nbsp;À&nbsp;lire</a></div>

<a name="collecte"></a><h2>La décision, les données et le bruit...</h2>

 <img src="https://www.piloter.org/images/abondance-information.jpg" style="float:left;margin:8px;width:60%" alt="Bruit et données"> <span class="lettrine">L</span>a mise en place de la structure de <a href="https://www.piloter.org/business-intelligence/ETL.htm" target="_blank">collecte des données et d'alimentation du système décisionnel</a> est une phase essentielle du projet. 
 <br>Longue et coûteuse, c'est aussi la plus ingrate.<p>Au cours d'un <a href="https://www.piloter.org/business-intelligence/projet-business-intelligence.htm" target="_blank">projet Business Intelligence</a> un poil conséquent, l'équipe de développement achevait de bâtir une première tranche de la structure d'alimentation, fournissant des données <em>*propres*</em> et donc <em>*utilisables*</em> au système global d'aide à la décision. Le coût et la durée de l'opération, conséquents comme il se doit, incitèrent les protagonistes du projet à se livrer à  quelques réflexions de techno-fiction tout à fait dans l'air du temps.
 <!--chapeau--> </p>

<p>
  <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile rouge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6992837754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT--> <p>

 <h2>Et si on automatisait la prise de décision  ? </h2>
 Un développeur pensa ainsi à haute voix : - <em>"Avec des <a href="https://www.piloter.org/business-intelligence/qualite-des-donnees.htm" target="_blank">données aussi nickel</a>, je crois de plus en plus que, finalement, un jour viendra où l'on parviendra à automatiser la prise de décision !"</em><br />
Il précisa toutefois, afin de modérer un tant soit peu son propos : - <em>"Bon OK, je ne parle pas des <a href="https://www.piloter.org/decision/modelisation-decision-2.htm" target="_blank">décisions stratégiques</a>, mais en tout cas pour les <a href="https://www.piloter.org/decision/modelisation-decision.htm" target="_blank">décisions opérationnelles</a>, cela me semble évident. "</em>
 <p> Sans vouloir s'engager sur le terrain glissant de la polémique stérile entre les fous de la robotisation allant dans le sens du progrès  contre les "humanistes" croyant encore dans le rôle de l'humain,  il est bon de préciser que prendre une décision dite "opérationnelle" n'est pas toujours une évidence. la décision comporte toujours une <a href="https://www.piloter.org/projet/risques/gestion-des-risques.htm" target="_blank">part de risques</a> qu'un système automatique aussi sophistiqué soit-il ne saurait évaluer.
 <p>
<h3>Les décisions procédurales</h3>
 Les seuls cas à risques limités sont les décisions dont la solution est déjà comprise dans l'énoncé, du type: si A faites 1 si B faites 2... Il suffit alors de lire les données pour être assuré de prendre la bonne décision. D'ailleurs dans ce cas, parler de décision est un abus de langage. De toutes façons, en entreprise, le nombre de décisions de ce type (procédurales par exemple) se réduit comme une peau de chagrin. »<p>
Cela dit, après réflexion, il faut bien se rendre compte que, même dans ce dernier cas, la décision n'est pas aussi évidente que cela. Il s'agit en effet d'extraire l'information décisive de la masse de données délivrées. Pas toujours si simple. 
<p><!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p><h3>Les pièges de l'abondance d'informations</h3>
Lorsque l'on parle de la difficulté de la décision on évoque le plus souvent la situation d'incertitude due à une <em>information incomplète</em>. Intéressons-nous pour une fois aux difficultés induites par la <em>surabondance de l'information</em>. Les informations décisives sont perdues dans la masse des informations collectées. Comment les identifier ?  Une question particulièrement cruciale à l'heure de <a href="https://www.piloter.org/business-intelligence/limites-big-data.htm" target="_blank">prise de décision avec le Big Data</a> </p>

<p><a name="enigme"></a>
<h2>C'est le moment de jouer avec une énigme à résoudre</h2>
Pour vous donner une idée de la difficulté de décider lorsque l'information est trop abondante, je vous propose un retour sur les bancs de la communale avec un petit problème de train qui arrive à l'heure...
<h3>En voici l'énoncé en deux parties :</h3>
 1) Un train de marchandises, composé d'une motrice et de 14 wagons chargés, part de Marseille à 8h35 pour rejoindre la gare de Villeneuve Saint-Georges, plate-forme de triage.
 Voilà le contexte. Voyons maintenant les péripéties du voyage:
 <ul class="pucefleche">
  <li>a) Le train s'arrête en gare d'Aix-en-Provence durant 5 minutes pour laisser la voie libre à un express. </li>
  <li>b) Puis, il s'arrête de nouveau à Lyon Perrache durant 15 minutes pour changer de conducteur. </li>
  <li>c) Il roule  à une moyenne de 75 km/h </li>
  <li>d) et le trajet total dure exactement 10h00.</li> 
 </ul>
  <p>2) Une mouche modifiée génétiquement a un comportement particulièrement curieux. 
   <ul class="pucefleche">
  <li>e) Elle part de Villeneuve-Saint-Georges (gare d'arrivée) à la même heure de départ que le train, soit 8h35. </li>
  <li>f) Elle vole à 300km/h de moyenne et se dirige directement vers le train. </li>
  <li>g) Chaque fois qu'elle rencontre le train elle retourne sans délai à son point de départ pour revenir de nouveau vers le train qui bien sûr entre temps a progressé. </li>
  <li>h) Elle répète son manège inlassablement jusqu'à ce que le train arrive à destination. Ses allers-retours sont de plus en plus courts et en conséquence plus fréquents. </li>
   <li>i) Son parcours peut être représenté graphiquement comme un signal amorti peu à peu. </li>
 </ul>
<p><strong>Question : </strong>Quelle distance (arrondie au km) la mouche a-t-elle parcourue ? </p>

<p>L'information est propre, nette, précise. Pourtant la quantité de détails constitue un bruit ambiant qui perturbe le décideur. L'information essentielle lui échappe. Pas toujours si facile d'en extraire la substantifique moelle. Toute la difficulté du problème ci-dessus réside d'ailleurs dans ce bruit confus et cette multiplication de détails qui masquent l'information essentielle.<br>
<p>Non bien sûr, ce n'est pas le thème de l'amortissement qu'il s'agit de résoudre, nul besoin de recourir aux équations différentielles, l'information de la ligne i) est inutile. Ce n'est pas la seule d'ailleurs.  
<br> En fait, vous n'avez besoin que de deux  informations   pour résoudre ce problème :
<ul class="pucefleche">
<li> La vitesse de la mouche. ligne f)</li>
<li> et la durée du parcours, ligne d)</li>
</ul>Rien de plus. 
<br>En effet  distance = vitesse x durée<br>
La mouche vole à 300 km/h durant 10 heures qui est la durée du parcours total, elle a donc parcouru : 3000km
<br> Toutes les autres informations, ce n'est que du bruit.
<p><!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p>
<h3>Multiplication des reporting et perte du sens...</h3>
Les <a href="https://www.piloter.org/business-intelligence/reporting.htm" target="_blank">rapports périodiques</a> produits par les entreprises ont aussi fortement tendance à noyer l'information sous une quantité de détails. 
<p>Combien  <a href="https://www.piloter.org/business-intelligence/analyse-business-intelligence.htm" target="_blank">d'outils décisionnels</a> sont encore bâtis en partant du principe : <em>« Cette donnée est-elle utile ? Bon je ne sais pas, mais je l'ajoute quand même, ça pourra toujours servir, on ne sait jamais... »</em> ?<br />Bien entendu, il y a vraisemblablement une information essentielle cachée dans toutes ces données, mais comment la détecter, comment l'extraire et l'interpréter ?<br />Alors comment s'en sortir ? Avec un peu de bon sens. Aussi bien au moment de la composition du <a href="https://www.piloter.org/business-intelligence/reporting.htm" target="_blank">rapport de  type reporting</a> ou du  <a href="https://www.piloter.org/business-intelligence/tableau-de-bord-business-intelligence.htm" target="_blank">tableau de bord</a> qu'au moment de sa lecture et de son interprétation.<br />C'est d'ailleurs la solution du problème ci-dessus (du niveau école primaire une fois les informations essentielles identifiées...). </p>

<p><h3>Une question de bon sens</h3>
Mais, pssst... Entre-nous, poussons un peu plus avant le raisonnement...<br />Dans quelques cas, pas si rares d'ailleurs, la bonne décision n'est-elle pas plutôt une question de bon sens que de disponibilité de l'information ?
<p>On prête ne anecdote à <a href="" target="_blank" class="externe">Antoine Riboud</a>, à l'origine du groupe Danone, illustre bien ce propos.<br />Lors de la chute du mur, les entrepreneurs français avaient dépêché des experts dans les pays de l'ex bloc communiste afin d'identifier le potentiel de croissance et l'opportunité de s'implanter. 
<br>La mutation venant tout juste de démarrer, les rapports, camemberts et autres barres-graphes étaient bien en mal d'indiquer une tendance précise. Les entrepreneurs, perplexes, jugèrent prudent d'attendre. Pourtant Antoine Riboud avait décidé d'implanter tout de même une usine. 
<br>Entrepreneur de renom, que pouvait-il avoir vu dans ces chiffres plutôt plats ? Quelle information essentielle avait échappé aux autres ?<br />Il répondit : <em>"Tous ces chiffres et prévisions, je ne sais pas trop. Ce que je sais, c'est que dans tous les cas, il faudra bien qu'ils mangent."</em></p>

<p>Finalement la Business Intelligence peut-elle vivre sans le Bon Sens ?<br />Promis, la prochaine fois, on traitera un problème de robinets ;-). </p>
<p><a name="alire"></a>
 <!--ref-sitetdb-->
<p><h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg" > Piloter l'Entreprise Collaborative</h2>
<div class="exergue"><img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">Pour dynamiser l'innovation, redéfinissons la conception du pilotage d'entreprise en déléguant la prise de décision auprès des acteurs de terrain et des équipes autonomes.</div>
<p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  title="Accès libraire" ><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-moyen.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:230px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><b>Les&nbsp;Tableaux de&nbsp;Bord du&nbsp;Manager Innovant</b><br> 
Une démarche en 7 étapes pour faciliter la prise de décision en équipe</a><p>
Auteur : Alain Fernandez <br>
Éditeur : Eyrolles<br>
Date de publication : 12 avril 2018 <br>
 <p>Une démarche pratique et illustrée de cas concrets pour faciliter la prise de décision en équipe afin de dynamiser l'esprit d'innovation dans l'entreprise d'aujourd'hui.
 <br>
 <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >Lire la  fiche détaillée &nbsp;&raquo;&raquo;&raquo;</a>
<br>Se procurer ce livre : 
<p><a href="https://amzn.to/2GH1xFr" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png"></a>&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/les-tableaux-de-bord-du-manager-innovant-une-demarche-en-7-etapes-pour-faciliter-la-prise-de-decision-en-equipe-9782212569285?societe=nodesway" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png"></a>&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://livre.fnac.com/a11251933/Alain-Fernandez-Les-tableaux-de-bord-du-manager-innovant" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png"></a>
<div style="clear:both"></div>
 <!--/ref-sitetdb-->
<p>
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->

<p>



<!--COMMLIEN--><!--/COMMLIEN-->
<p><br>
 <!--HB4--><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Abondance%20des%20données,%20l%20information%20et%20le%20bruit  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Abondance%20des%20données,%20l%20information%20et%20le%20bruit %0A%0D  Lien direct : https://www.piloter.org/decision/abondance-de-donnees.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/decision/abondance-de-donnees.htm&amp;text=Abondance%20des%20données,%20l%20information%20et%20le%20bruit...&amp;url=https://www.piloter.org/decision/abondance-de-donnees.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/decision/abondance-de-donnees.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/decision/abondance-de-donnees.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/g+.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/decision/abondance-de-donnees.htm&title=Abondance%20des%20données,%20l%20information%20et%20le%20bruit" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 65)</span>
<p><!--/HB4-->
 <!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

<!--date-->
<!--/date-->
 
<p><br><hr>	<p><a href="https://www.piloter.org/references/copyright.htm">Copyright 

  : Alain FERNANDEZ &copy;1998-2018- Tous droits r&eacute;serv&eacute;s </a>

 <p> <hr>

</div></div>



 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
<!--enseignemobile--> 
<div class="enseignemobile" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/icones/icone-piloter.png" style="padding:-5px" alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace">
Piloter.org</a> </div>
 <!--/enseignemobile-->    
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche"><div class="sidebar" >
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://plus.google.com/+AlainFernandez" target="_blank" title="Je suis aussi  sur Google plus" ><img src="https://www.piloter.org/images/icones/googleplus.png" class="iconesreseaux"></a>
<!--manager-innovant-->
<p><img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">
<br><div class="exergue">
<h2>Le manager innovant</h2>
Comment piloter l'entreprise actuelle, collaborative et innovante ?<p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank" style="font-size: 110%" title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >Les Tableaux de Bord du Manager Innovant</a><br> 
7 &eacute;tapes pour <br>d&eacute;cider en &eacute;quipe<br>
 Edition Eyrolles 2018
 <p>
 <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" style="font-size: 105%"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2GH1xFr" target="_blank" style="font-size: 105%"  title="Acc&egrave;s libraire" >www.amazon.fr&nbsp;</a>
<div style="clear:both"></div> 
<p></div>
<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/decision/processus-decision.htm" title="Décider n'est pas une affaire de tout repos. Celui qui décide s'engage et doit donc assumer les risques. Cela dit, celui qui ne décide pas s'engage aussi malgré lui et devra assumer les conséquences de sa non-décision. Décider est donc une fonction essentielle et pas seulement pour les managers. Voyons le processus de déroulement de la prise de décision. "><img src="https://www.piloter.org/vignettes/decider/vig-processus-de-decision.png" title="Décider n'est pas une affaire de tout repos. Celui qui décide s'engage et doit donc assumer les risques. Cela dit, celui qui ne décide pas s'engage aussi malgré lui et devra assumer les conséquences de sa non-décision. Décider est donc une fonction essentielle et pas seulement pour les managers. Voyons le processus de déroulement de la prise de décision. ">Quel est le processus de décision en entreprise ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" title="Une démarche en 7 étapes pour faciliter la prise de décision en équipe. Cet ouvrage développe concrètement la réponse à cette question : Comment libérer l'initiative et donc faciliter la prise de décision des acteurs de terrain et des équipes autonomes, unique facteur de réussite de l'innovation managériale. Ce sera en réformant le principe de mesure de la performance pour enfin abandonner le contrôle systématique et construire  l'aide à la décision pour tous."><img src="https://www.piloter.org/vignettes/innover/livrevig-tableaux-de-bord-manager-innovant-moyen.jpg" title="Une démarche en 7 étapes pour faciliter la prise de décision en équipe. Cet ouvrage développe concrètement la réponse à cette question : Comment libérer l'initiative et donc faciliter la prise de décision des acteurs de terrain et des équipes autonomes, unique facteur de réussite de l'innovation managériale. Ce sera en réformant le principe de mesure de la performance pour enfin abandonner le contrôle systématique et construire  l'aide à la décision pour tous.">Les Tableaux de Bord du Manager Innovant&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/decision/modelisation-illusion.htm" title="Avant de lancer un projet décisionnel, Business Intelligence, tableaux de bord, sommes-nous toujours sûr de bien percevoir la réalité de l'organisation, ou plus prosaïquement, nous contentons nous seulement d'un modélisation autant simplificatrice qu'illusoire ? Posez la question c'est y répondre... La prise de décision en entreprise ne peut se contenter d'une modélisation simpliste"><img src="https://www.piloter.org/vignettes/decider/vig-modelisation.jpg" title="Avant de lancer un projet décisionnel, Business Intelligence, tableaux de bord, sommes-nous toujours sûr de bien percevoir la réalité de l'organisation, ou plus prosaïquement, nous contentons nous seulement d'un modélisation autant simplificatrice qu'illusoire ? Posez la question c'est y répondre... La prise de décision en entreprise ne peut se contenter d'une modélisation simpliste">La modélisation  de la décision&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<h2>Tous les articles de ce th&egrave;me</h2>
<button class="accordionstat">D&eacute;cider...</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/index.htm" title="Le dossier d&eacute;cision et organisation">Dossier D&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/processus-decision.htm" title="Le processus de decision">Processus de d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/decision-drucker.htm" title="Le processus de decision selon Peter Drucker">Processus de d&eacute;cision selon Peter Drucker</a></li>
<li><a href="https://www.piloter.org/decision/modelisation-decision.htm" title="Modelisation de la decision">Mod&eacute;lisation de la d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/pouvoir-delegation.htm" title="Pouvoir et delegation">D&eacute;l&eacute;gation</a></li>
<li><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm" title="theorie des jeux et negociation">Th&eacute;orie des jeux</a></li>
<li><a href="https://www.piloter.org/decision/qui-est-le-decideur.htm">Qui est le d&eacute;cideur&nbsp;?</a></li>
<li><a href="https://www.piloter.org/decision/dilemme-du-decideur.htm">Le dilemme du d&eacute;cideur</a></li>
<li><a href="https://www.piloter.org/decision/bonne-decision-definition.htm">Une bonne d&eacute;cision, d&eacute;finition</a></li>
<li><a href="https://www.piloter.org/decision/decision-groupe.htm">La d&eacute;cision en &eacute;quipe</a></li>
<li><a href="https://www.piloter.org/decision/risques-de-decider.htm" >Les risques de la d&eacute;cision en entreprise</a></li>
<li><a href="https://www.piloter.org/decision/decideur-de-terrain.htm">Le d&eacute;cideur de terrain</a></li>
<li><a href="https://www.piloter.org/decision/modelisation-illusion.htm">Mod&eacute;lisation & Illusion</a></li>
<li><a href="https://www.piloter.org/decision/resolution-de-probleme.htm">R&eacute;solution de probl&egrave;mes</a></li>
<li><a href="https://www.piloter.org/decision/abondance-de-donnees.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>Abondance de donn&eacute;es</a></li>
<li><a href="https://www.piloter.org/decision/briser-les-regles.htm">Commen&ccedil;ons par briser les r&egrave;gles</a></li>

</ul></div>
<p><h2>&Agrave; t&eacute;l&eacute;charger</h2>
 <a href="https://www.piloter.org/livres-blancs-pdf/tableaux-de-bord-du-manager-innovant.pdf"  class="lientitre"   target="_blank"><img src="https://www.piloter.org/images/extrait-tableaux-de-bord-manager-innovant.jpg" alt="Les tableaux de bord du manager innovant,  les extraits" style="float:left;width:25%;margin:8px;" title="Les tableaux de bord du manager innovant, les extraits" >
Les tableaux de bord du manager innovant </a><br>Extrait complet: Sommaire, introduction, avant propos, 1<sup>er</sup> chapitre <div style="clear:both"></div>
<p>
 <a href="https://www.piloter.org/livres-blancs-pdf/plan-tableaux-bord-manager-innovant.pdf"  class="lientitre"   target="_blank"><img src="https://www.piloter.org/livres-blancs-pdf/images/plan-tableau-de-bord-innovant.jpg" alt="Les tableaux de bord du manager innovant,  le dossier" style="float:left;width:25%;margin:8px;" title="Les tableaux de bord du manager innovant, le dossier" >
7 &eacute;tapes pour d&eacute;cider en &eacute;quipe</a><br> Le plan du livre, le sommaire  d&eacute;taill&eacute; <div style="clear:both"></div>
<p>
 <a href="https://www.piloter.org/livres-blancs-pdf/tableaux-de-bord-manager-innovant-dossier.pdf"  class="lientitre"  target="_blank"><img src="https://www.piloter.org/livres-blancs-pdf/images/tableaux-de-bord-innovant-dossier.jpg" alt="Les tableaux de bord du manager innovant,  le dossier" style="float:left;width:25%;margin:8px;" title="Les tableaux de bord du manager innovant, le dossier" >
Piloter  performance de l'entreprise collaborative</a><br>Le r&eacute;sum&eacute; de ce livre et de la m&eacute;thode en 7 &eacute;tapes pour d&eacute;cider en &eacute;quipe <div style="clear:both"></div>

<p>
<!--refpiloter-->
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">
<h2>Du m&ecirc;me auteur</h2>
<span class="grasrouge">Manager les projets d'entreprise</span><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" style="font-weight:bold" target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="border:1px solid gray;float:left;margin:8px;width:130px"  title="Lire la fiche, extrait et commentaires" >Le chef de projet efficace</a>
<br>12 bonnes pratiques pour un management Humain  <br>  6<sup>&egrave;me</sup> Edition Eyrolles 2018 
 <p>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p><a href="https://amzn.to/2HricRO" target="blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr</a><div style="clear:both"></div>

<p>
<span class="grasrouge">Projet tableau de bord (l&eacute;ger)</span><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-weight:bold" title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:130px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >L'Essentiel du Tableau de bord </a><br> 
M&eacute;thode Gimsi "lite"<br>
En pratique avec Excel&reg;<br>
 5<sup>&egrave;me</sup> Edition Eyrolles 2018
 <p>
 <a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2D1xPxe" target="_blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr&nbsp;</a>
<div style="clear:both"></div> 
 <p>
<span class="grasrouge">Projet tableaux de bord & BI (global)</span><br><a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" style="font-weight:bold"><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style="float:left;width:130px; margin:8px ;border:1px solid #000" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" >Tableaux de bord des managers</a>
<br>  Le projet BI cl&eacute;s en main<br>
M&eacute;thode Gimsi d&eacute;taill&eacute;e
<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <p>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm"  target="_blank"  title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2AWc241" target="_blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr&nbsp;</a>
<div style="clear:both"></div>
<p>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a>
<p> <!--/refpiloter-->

<p>

<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de r&eacute;f&eacute;rence </a></li>
<li><a href="https://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>

<!--/G1-->
	</div></div>


<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Diriger l'entreprise, gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>le processus d'innovation en entreprise conditionn&eacute; par le mesure de la performance</i></li></ul> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/decision/">D&Eacute;CIDER</a>
<ul class="detail">
<li>Infos : <i>La prise de d&eacute;cision en &eacute;quipe et l'innovation manag&eacute;riale  </i></li></ul> </li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Manager les projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et la mesure de la performance</i></li></ul> </li>
<li><!--menup6--><a href="https://www.piloter.org/excel/"   >EXCEL-LER</a><!--/menup6-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; sp&eacute;cial projet l&eacute;ger</i></li></ul> </li>
<li><!--menup7--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup7-->
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;,  performance GRH, SCM, marketing, 6 Sigma, BSC...</i></li></ul> </li>
<li><!--menup8--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >BIG-DATAMISER</a> <!--/menup8-->
<ul class="detail">
<li>Infos : <i>Big Data, analyse de donn&eacute;es, Business Intelligence, m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup9--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >INFORMATISER</a>  <!--/menup9-->
<ul class="detail">
<li>Infos : <i>DSI & gouvernance du SI, technologies du SI, ERP, CRM, </i></li></ul> </li>
<li><!--menup10--><a href="https://www.piloter.org/efficacite/index.htm">S'AM&Eacute;LIORER</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, gestion du temps, erreurs typiques...</i></li></ul> </li>
<li><!--menup11--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">SE FORMER</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup12--><a href="https://www.piloter.org/asoncompte/">SE LANCER</a><!--/menup12-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
</ul>
<!--/E1-->    

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH--></div>

<!--pilotermobile-->
<!--/pilotermobile-->
<!--encart-->
<!--/encart-->



</div>

<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Pour offrir un contenu toujours plus pertinent, ce site utilise des cookies. En poursuivant la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script>
</body>

</html>

