
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>La prise de décision selon Peter Drucker </title>
<meta name="description" content="Peter Drucker,  référence inoxydable des moeurs et pratiques du management  proposait une modélisation du processus de la prise de décision en 6 étapes. Il identifia aussi les 8 bonnes pratiques des décideurs efficaces. Etudions-les  afin que chacun puisse bâtir ses propres outils. La prise de décision est un acte de grande solitude, autant ne pas être pris au dépourvu.  ">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>
<META name="verify-v1" content="zf0bb9zAAgBvgaMASOlzS7tOGSZaachLmB/QbSgyq6Y=" />

<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="La prise de décision selon Peter Drucker ">
<meta name="twitter:description" content="Peter Drucker,  référence inoxydable des moeurs et pratiques du management  proposait une modélisation du processus de la prise de décision en 6 étapes. Il identifia aussi les 8 bonnes pratiques des décideurs efficaces. Etudions-les  afin que chacun puisse bâtir ses propres outils. La prise de décision est un acte de grande solitude, autant ne pas être pris au dépourvu.  ">
<meta name="twitter:image" content="https://www.piloter.org/images/decideur-en-action2.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La prise de décision selon Peter Drucker " /> 
<meta property="og:description" content="Peter Drucker,  référence inoxydable des moeurs et pratiques du management  proposait une modélisation du processus de la prise de décision en 6 étapes. Il identifia aussi les 8 bonnes pratiques des décideurs efficaces. Etudions-les  afin que chacun puisse bâtir ses propres outils. La prise de décision est un acte de grande solitude, autant ne pas être pris au dépourvu.   " />
<meta property="og:url" content="https://www.piloter.org/decision/decision-drucker.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/decideur-en-action2.jpg" />
<!--dateog--><meta property="article:published_time" content="2018-05-03CEST07:30:04+00:00" />
<meta property="article:modified_time" content="2018-05-03CEST07:30:04+00:00" />
<meta property="og:updated_time" content="2018-05-03CEST07:30:04+00:00" /><!--/dateog-->
<!--/ogtwitt-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/decision/decision-drucker.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body><div id='conteneur'>
<!--imghaut--><!--/imghaut-->


<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/decision/index.htm'>D&eacute;cider</a> &raquo;</li><li><a href='https://www.piloter.org/decision/index.htm'>Prise de d&eacute;cision</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/decision/decision-drucker.htm'>La prise de décision selon Peter Drucker </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Décision selon  Drucker </h1><!--NOM--><div class="monnom"><!--DATE2--><small>3 mai 2018&nbsp;</small><!--/DATE2--><em>Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em>&nbsp;&nbsp;<!--HB3--> Partagez : <a href="mailto:?subject=A lire : La%20prise%20de%20décision%20selon%20Peter%20Drucker%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : La%20prise%20de%20décision%20selon%20Peter%20Drucker%20 %0A%0D  Lien direct : https://www.piloter.org/decision/decision-drucker.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/decision/decision-drucker.htm&amp;text=La%20prise%20de%20décision%20selon%20Peter%20Drucker%20...&amp;url=https://www.piloter.org/decision/decision-drucker.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/decision/decision-drucker.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/decision/decision-drucker.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/decision/decision-drucker.htm&title=La%20prise%20de%20décision%20selon%20Peter%20Drucker%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM-->
</div>
<div class="centre"><div class="article">



<img src="https://www.piloter.org/images/decideur-en-action2.jpg" style="width:60%;float:left;margin:8px">
<p>
<div class"chapeau"><span class="lettrine">P</span>eter Drucker, la référence inoxydable des moeurs et pratiques du management  proposait une modélisation du processus de la prise de décision en 6 étapes. Au fil de ses conférences et écrits il identifia les 8 bonnes pratiques des décideurs efficaces. Il est intéressant de les étudier afin de s'améliorer et de bâtir ses propres outils. Nous sommes toujours seuls face à la décision, autant ne pas être pris au dépourvu. </div>



<h2>Les théories et pratiques de Peter Drucker</h2>
<blockquote > 
Tant qu'une décision n'est pas mise en oeuvre, elle n'est pas une décision, au mieux elle n'est qu'une bonne intention. <br><span style="font-size:13px">Peter Drucker</span>
</blockquote>
<p><!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>  <p><h3>Les 6 stades de la décision selon Peter Drucker</h3>
<ol>
<li> <h4>Catégoriser le problème : générique ou exceptionnel ? </h4>
 Bien évidemment, en temps d'incertitudes, les problèmes exceptionnels ne sont plus exceptionnels dans le sens où le décideur est plus que jamais aux prises avec des situations  jamais rencontrées. </li>
<li> <h4>Définir le problème.</h4>
 Encore faut-il déjà l'avoir bien identifié afin d'en apprécier la portée, le périmètre et les interconnexions.</li>
<li> <h4>Spécifier les réponses au problème, quelles en sont les limites&nbsp;?</h4>
<ul class="pucedoigt">
<li>Quels sont les objectifs visés ?
<li>Quels sont les buts minimums ?
<li>Quelles conditions doit-elle satisfaire ?
</ul>
<li> <h4>Décider ce qui est "juste" plutôt que ce qui est "acceptable".</h4>
Autrement dit on ne se contente pas de pis-aller...</li>
<li> <h4>Inclure dans la construction de la décision les actions nécessaires pour la mettre en oeuvre.</h4>
<ul class="pucedoigt">
<li>Qui est concerné par la décision ? 
<li>Quelles actions doivent être entreprises ?
<li>Qui doit les entreprendre ?
<li>Comment faire pour convaincre les opposants ? 
</ul>
<li> <h4>Vérifier la faisabilité et l'efficacité de la décision vis-à-vis du cours actuel des événements. </h4>
Un auto-contrôle continu s'impose, c'est là où l'on mesure l'importance de disposer d'un <a href="https://www.piloter.org/mesurer/" target="_blank">tableau de bord</a> composé <a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm" target="_blank">d'indicateurs judicieusement choisis</a> pour évaluer le progrès des actions et juger en connaissance de cause s'il faut les renouveler ou les renforcer...
</ol>
<p>

La citation suivante s'inspire d'un article de 1995, plus de 20 ans mais  toujours d'actualité, en France comme ailleurs...

<blockquote > Un bon management doit être orienté vers le futur et non vers le passé. Pour se faire, les décideurs ont besoin d'un système d'aide au pilotage intégré avec la stratégie plutôt qu'une collection d'outils individuels qui ne font qu'enregistrer le passé. Ces outils archaïques et trompeurs sont malheureusement les plus largement utilisés.  <br> D'après Peter Drucker Information Executives Truly Need, Harvard Business Review 
</blockquote>
<p> Poursuivons avec une seconde liste  orientée efficacité du manager.
<h3>  Les 8 bonnes pratiques des décideurs efficaces</h3>
 <ul class="pucefleche">
<li><h4>1) Les décideurs efficaces  questionnent : que faut-il faire ? </h4>
Le manager efficace interroge et s'interroge, c'est ce qui le différencie du manager rond de cuir qui évite maladivement de  poser ou de se poser des questions. </li> 
<li><h4>2) Ils questionnent encore : qu'est-ce qui est bon et juste pour l'entreprise ? </h4>
Mais cette interrogation est nécessairement orientée</li> 
<li><h4>3) Ils développent les plans d'action</h4>
Cette interrogation est impérativement concrète</li> 
<li><h4>4) Ils prennent leurs responsabilités vis-à-vis des décisions</h4> 
Il s'agit de s'engager ouvertement...</li> 
<li><h4>5) Ils prennent leurs responsabilités vis-à-vis de la communication</h4>
...et de le faire savoir.</li> 
<li><h4>6) Ils se focalisent sur les opportunités et non sur les problèmes</h4>
Ils construisent donc et ne se contentent pas de réparer.</li> 
<li><h4>7) Ils animent des réunions productives</h4> 
Une évidence pour un manager.</li> 
<li><h4>8) Ils disent "Nous" plutôt que "Je" </h4>
Une équipe c'est un tout pas qu'un seul individu.</li> 
</ul>
Enfin, un conseil à connaître et à mettre en action...
<h2>Les "faits" ne sont jamais le point de départ</h2>
Dès 1973 (in <a href="https://www.amazon.fr/gp/product/0887306152?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0887306152" target="_blank">Management: Tasks, Responsibilities, Practices</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0887306152" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />), Peter Drucker expliquait que le déclencheur de la décision, ce ne sont pas les "faits" mais bien les opinions. La bonne décision est le fruit de la confrontation d'opinions divergentes et l'analyse sérieuse des différentes alternatives en concurrence. Ensuite seulement, on analyse les faits pour  tester l'hypothèse. On se souviendra de ce raisonnement de bon sens avant de se lancer la fleur au fusil dans le projet <a href="https://www.piloter.org/business-intelligence/limites-big-data.htm" target="_blank">"Big Data"</a>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/oeil.gif" style="margin:0px 15px -6px 10px">Voir aussi</h2>
<ul class="pucedoigt">
<li>Lire aussi <a href="https://www.piloter.org/strategie/strategie-drucker.htm" target="_blank">La stratégie orientée client selon Peter Drucker</a>, des fondamentaux de bon sens à ne jamais perdre de vue</li>
</ul>
<p><hr class="hrcourt">
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p>
<h3><img src='https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg' >Ouvrage à lire</h3>
<hr class="hrcourt">
<!--livre.0061345016-->
<a href="https://www.amazon.fr/gp/product/0061345016?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0061345016" target="_blank"><img src="https://www.piloter.org/images/essentiel-drucker.jpg"  style="float:left;margin:8px ;width:150px" ><strong>The Essential Drucker </strong><br></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0061345016" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />The Best of Sixty Years of Peter Drucker's Essential Writings on Management de Peter F. Drucker<br><i>HarperBusiness</i> <br> 
368 pages <br>
<img src="https://www.piloter.org/images/icones/puceronde.png"> Dispo chez :  <br>
 <a href="https://www.amazon.fr/gp/product/0061345016?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0061345016" target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0061345016" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> & <a href="https://www.amazon.fr/gp/product/B000FC11LK/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B000FC11LK" target="_blank">Format Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B000FC11LK" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>  <div style="clear:both"></div>
<!--/livre.0061345016-->
<p> <br>
<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->

<p>
<p>


<!--HB4--><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : La%20prise%20de%20décision%20selon%20Peter%20Drucker%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : La%20prise%20de%20décision%20selon%20Peter%20Drucker%20 %0A%0D  Lien direct : https://www.piloter.org/decision/decision-drucker.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/decision/decision-drucker.htm&amp;text=La%20prise%20de%20décision%20selon%20Peter%20Drucker%20...&amp;url=https://www.piloter.org/decision/decision-drucker.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/decision/decision-drucker.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/decision/decision-drucker.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/g+.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/decision/decision-drucker.htm&title=La%20prise%20de%20décision%20selon%20Peter%20Drucker%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 65)</span>
<p><!--/HB4-->

<!--COMM--><!--/COMM-->
<!--ANONYME--><i>Si vous souhaitez partager votre point de vue sur cet article, utilisez désormais <a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/decision/decision-drucker.htm&amp;text=La%20prise%20de%20décision%20selon%20Peter%20Drucker%20&amp;url=https://www.piloter.org/decision/decision-drucker.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Share this with Twitter" target="_blank"><b>Twitter</b></a> ou  votre réseau social favori. </i><br><!--/ANONYME-->
<!--COMMLIEN--><!--/COMMLIEN-->


<!--DUJOUR--><!--/DUJOUR-->


<p>


<!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->
<p><br>
<hr><p><a href="https://www.piloter.org/references/copyright.htm">Copyright 
  : Alain FERNANDEZ &copy;1998-2018 Tous droits réservés </a> <a href="https://www.piloter.org/references/copyright.htm"> Mentions légales</a>
 <p><hr>




</div></div>

                                                  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
	 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
<!--enseignemobile--> 
<div class="enseignemobile" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/icones/icone-piloter.png" style="padding:-5px" alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace">
Piloter.org</a> </div>
 <!--/enseignemobile-->    
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche"><div class="sidebar"> <!-- L'accès rapide à gauche de l'écran -->

<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://plus.google.com/+AlainFernandez" target="_blank" title="Je suis aussi  sur Google plus" ><img src="https://www.piloter.org/images/icones/googleplus.png" class="iconesreseaux"></a>
<!--manager-innovant-->
<p><div class="encadregris">
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">
<h2>Performance et Innovation</h2>
<span class="grasrouge">Comment piloter aujourd'hui l'entreprise collaborative</span><br>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank" style="font-weight:bold" title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>Les Tableaux de Bord du Manager Innovant</a><br> 
7 &eacute;tapes pour <br>d&eacute;cider en &eacute;quipe<br>
 Edition Eyrolles 2018
 <p>
 <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2GH1xFr" target="_blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr&nbsp;</a>
<div style="clear:both"></div> 
<p></div>
<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/decision/decideur-de-terrain.htm" title="Dans l'entreprise il faut déléguer... C'est une évidence... Mais c'est quoi déléguer ? S'agit-il de charger le collaborateur d'assumer les responsabilités sans lui céder une once du pouvoir ? De le contraindre à tenir le clou mais pas le marteau comme disait il y a bien longtemps un conférencier dont j'ai malheureusement oublié le nom... Voyons tout cela d'un regard un peu humoristique..."><img src="https://www.piloter.org/vignettes/decider/vig-humour-prise-de-decision.jpg" title="Dans l'entreprise il faut déléguer... C'est une évidence... Mais c'est quoi déléguer ? S'agit-il de charger le collaborateur d'assumer les responsabilités sans lui céder une once du pouvoir ? De le contraindre à tenir le clou mais pas le marteau comme disait il y a bien longtemps un conférencier dont j'ai malheureusement oublié le nom... Voyons tout cela d'un regard un peu humoristique...">Comment déléguer, la bonne recette !&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm" title="La négociation est un exercice qui par définition implique plusieurs protagonistes. Chacun d'entre-eux adopte sa propre stratégie pour tenter de mieux satisfaire ses intérêts ou de son équipe. Mais les approches égoïstes ne sont pas les plus efficaces. Elles interagissent nécessairement avec les choix des autres protagonistes et pas pour le meilleur. Voyons quelques exemples, la théorie des jeux, le dilemme du prisonnier, la psychologie du décideur ou encore le paradoxe de Monty Hall. "><img src="https://www.piloter.org/vignettes/decider/vig-theorie-des-jeux.jpg" title="La négociation est un exercice qui par définition implique plusieurs protagonistes. Chacun d'entre-eux adopte sa propre stratégie pour tenter de mieux satisfaire ses intérêts ou de son équipe. Mais les approches égoïstes ne sont pas les plus efficaces. Elles interagissent nécessairement avec les choix des autres protagonistes et pas pour le meilleur. Voyons quelques exemples, la théorie des jeux, le dilemme du prisonnier, la psychologie du décideur ou encore le paradoxe de Monty Hall. ">Théorie des jeux et négociation&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/decision/index.htm" title="La prise de décision en entreprise n'est pas un exercice des plus simples. En temps d'incertitude, le meilleur choix n'est pas toujours clairement perceptible, loin s'en faut. Les méthodes et outils, dont le tableau de bord n'est pas le moindre, sont incontournables pour apporter un éclairage plus précis et limiter un tant soit peu la prise de risques. D'autre part, la prise de décision en équipe pleinement assumée par chacun des membres est la clé de l'innovation managériale. Voyons comment..."><img src="https://www.piloter.org/vignettes/decider/vig-le-decideur.jpg" title="La prise de décision en entreprise n'est pas un exercice des plus simples. En temps d'incertitude, le meilleur choix n'est pas toujours clairement perceptible, loin s'en faut. Les méthodes et outils, dont le tableau de bord n'est pas le moindre, sont incontournables pour apporter un éclairage plus précis et limiter un tant soit peu la prise de risques. D'autre part, la prise de décision en équipe pleinement assumée par chacun des membres est la clé de l'innovation managériale. Voyons comment...">La prise de décision en entreprise&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<a href="https://www.piloter.org/decision/index.htm#index" class="lientitre">Tous les articles de ce th&egrave;me</a>

<p>
<!--refpiloter-->
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">
<h2>Du m&ecirc;me auteur</h2>
<span class="grasrouge">Projet tableau de bord (l&eacute;ger)</span><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-weight:bold" title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:130px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >L'Essentiel du Tableau de bord </a><br> 
M&eacute;thode Gimsi "lite"<br>
En pratique avec Excel&reg;<br>
 5<sup>&egrave;me</sup> Edition Eyrolles 2018
 <p>
 <a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2D1xPxe" target="_blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr&nbsp;</a>
<div style="clear:both"></div> 
 <p>
<span class="grasrouge">Projet tableaux de bord & BI (global)</span><br><a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" style="font-weight:bold"><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style="float:left;width:130px; margin:8px ;border:1px solid #000" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" >Tableaux de bord des managers</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>  Le projet BI cl&eacute;s en main<br>
M&eacute;thode Gimsi d&eacute;taill&eacute;e
<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <p>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm"  target="_blank"  title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2AWc241" target="_blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr&nbsp;</a>

<div style="clear:both"></div>
<p>
<span class="grasrouge">Manager les projets d'entreprise</span><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" style="font-weight:bold" target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/chef-de-projet.jpg" style="border:1px solid gray;float:left;margin:8px;width:130px"  title="Lire la fiche, extrait et commentaires" >Le chef de projet efficace</a>
<br>12 bonnes pratiques pour un management Humain  <br>  5<sup>&egrave;me</sup> Edition Eyrolles 
 <p>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p><a href="https://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981" target="blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" >
<div style="clear:both"></div>
<p>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a> <!--/refpiloter-->
<p>
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>

<!--/G1-->

<p>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2018
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1-->























































 
 
 
 
 
 
 
 
            <br>                                                                                                                                                                             


</div></div>



<!--ENS--><!--/ENS-->

<div class="annonce">


</div>
<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH-->
</div>

<!--pilotermobile-->
<!--/pilotermobile-->
<!--encart-->
<!--/encart-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Diriger l'entreprise, gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>le processus d'innovation en entreprise conditionn&eacute; par le mesure de la performance</i></li></ul> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/decision/">DECIDER</a>
<ul class="detail">
<li>Infos : <i>La prise de d&eacute;cision en &eacute;quipe et l'innovation manag&eacute;riale  </i></li></ul> </li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Manager les projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et la mesure de la performance</i></li></ul> </li>
<li><!--menup6--><a href="https://www.piloter.org/excel/"   >EXCEL-LER</a><!--/menup6-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; sp&eacute;cial projet l&eacute;ger</i></li></ul> </li>
<li><!--menup7--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup7-->
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;,  performance GRH, SCM, marketing, 6 Sigma, BSC...</i></li></ul> </li>
<li><!--menup8--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >BIG-DATAMISER</a> <!--/menup8-->
<ul class="detail">
<li>Infos : <i>Big Data, analyse de donn&eacute;es, Business Intelligence, m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup9--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >SYSTEMISER</a>  <!--/menup9-->
<ul class="detail">
<li>Infos : <i>DSI & gouvernance du SI, technologies du SI, ERP, CRM, </i></li></ul> </li>
<li><!--menup10--><a href="https://www.piloter.org/efficacite/index.htm">S'AMELIORER</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, gestion du temps, erreurs typiques...</i></li></ul> </li>
<li><!--menup11--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">SE FORMER</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup12--><a href="https://www.piloter.org/asoncompte/">SE LANCER</a><!--/menup12-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
</ul>
<!--/E1-->                                                                                                            
<!--/E1-->                                                                                                            
<!--/E1-->                                                                                                            
<!--/E1-->















































































































































































































                                                                                                           
 





<div class="res">

</div>

</div> 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
