<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Décision en entreprise </title>
<meta name="keywords" content="gouvernance, SI, Systeme d'information,COBIT, ITIL CMMI,CRM,ERP,SCM,KM,customer relationship management,conduite de projet,management de projet complexe,gestion de projet,suivi de projet,méthode,manager,Manager,managers,Managers,technologies,technologie,opt-in,opt-out,GRC,ERP,PGI,SCM,extranet,Extranet,KM,Knowledge management,e-learning,veille,logistique,places de marché,place de marché,ASP,infogérence,tableau de bord,portail,portails,intranet,olap,messagerie,forum,groupware,workflow,annuaire,agent intelligent,EIS,GED,ATM,WAP,UMTS,MP3,MPEG,SSL,SET,firewall,EAI,middleware,peer to peer"> 
<meta name="description" content="La prise de décision en entreprise n'est pas un exercice des plus simples. En temps d'incertitude, le meilleur choix n'est pas toujours clairement perceptible, loin s'en faut. Les méthodes et outils, dont le tableau de bord n'est pas le moindre, sont incontournables pour apporter un éclairage plus précis et limiter un tant soit peu la prise de risques. D'autre part, la prise de décision en équipe pleinement assumée par chacun des membres est la clé de l'innovation managériale. Voyons comment...">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">
<META name="verify-v1" content="zf0bb9zAAgBvgaMASOlzS7tOGSZaachLmB/QbSgyq6Y=" />
<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>

<style type="text/css">
li a{font-size:115%}
</style>

<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Décision en entreprise ">
<meta name="twitter:description" content="Décision en entreprise et modèle d'organisation, le dossier complet consacré ua processus de décision en entreprise selon les structures organisationnelles  ">
<meta name="twitter:image" content="https://www.piloter.org/images/le-decideur.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Décision en entreprise " /> 
<meta property="og:description" content="Décision en entreprise et modèle d'organisation, le dossier complet consacré ua processus de décision en entreprise selon les structures organisationnelles   " />
<meta property="og:url" content="https://www.piloter.org/decision/index.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/le-decideur.jpg" />
<!--dateog-->
<!--/dateog-->
<!--/ogtwitt-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/decision/index.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body><div id='conteneur'>
<!--imghaut--><!--/imghaut-->


<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/decision/index.htm'>D&eacute;cider </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>La prise de décision en entreprise</h1><!--NOM--><div class="monnom"><!--DATE2--><small>10 avril 2018&nbsp;</small><!--/DATE2--><em>Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em>&nbsp;&nbsp;<!--HB3--> Partagez : <a href="mailto:?subject=A lire : Décision%20en%20entreprise%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Décision%20en%20entreprise%20 %0A%0D  Lien direct : https://www.piloter.org/decision/index.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/decision/index.htm&amp;text=Décision%20en%20entreprise%20...&amp;url=https://www.piloter.org/decision/index.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/decision/index.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/decision/index.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/decision/index.htm&title=Décision%20en%20entreprise%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM--> 
</div>


<div class="centre"><div class="article">
<p><img src="https://www.piloter.org/images/le-decideur.jpg" style="float:100%">
<p>
<div class="chapeau"><span class="lettrine">L</span>a prise de décision en entreprise n'est pas un exercice des plus simples. En temps d'incertitude, le meilleur choix n'est pas toujours clairement perceptible, loin s'en faut. Les méthodes et outils, dont le tableau de bord n'est pas le moindre, sont incontournables pour apporter un éclairage plus précis et limiter un tant soit peu la prise de risques. D'autre part, la prise de décision en équipe pleinement assumée par chacun des membres est la clé de l'innovation managériale. Voyons comment...  </div>
<p>
<h2>Le processus de décision en entreprise en pratique</h2>
<h3>La décision en entreprise</h3>
Quel que soit le secteur d'activité,  ou la fonction exercée, le manager devra prendre des décisions qui ne sont pas toujours des plus évidentes, incertitude oblige. Il existe bien entendu des 
 méthodes, techniques et  outils, censés faciliter la prise de décision. <p>Mais une chose est certaine : ces méthodes, techniques et outils ne prendront pas la décision à votre place ! Tous les conseillers  et experts que vous pourrez consulter au cours de la phase d'instruction ne vous remplaceront pas non plus lorsqu'il faudra choisir.<br> Le décideur est toujours seul au moment crucial.  
<p>
<h2>Toute décision est une prise de risques</h2>
La décision est en effet une prise de risques. En univers complexe, l'anticipation des conséquences possibles est un exercice aux multiples inconnues.  Le choix effectué nous engage. Il est donc prudent de s'efforcer d'évaluer les risques potentiels de chacune des alternatives possibles. Mais ce n'est pas toujours évident. Dans ce cas on ne dispose guère d'autres solutions que de se référer à son sentiment intime fondé sur son expérience et la connaissance du contexte. 
<p><h3>Décider avec ses "tripes"</h3>
Faut-il pour autant se référer systématiquement  à son sentiment intime, en dépit des informations disponibles ? Sûrement pas. Les décideurs qui vous affirment ne décider qu'avec leurs "tripes" en toutes situations sont soit de fieffés menteurs, soit des inconscients.  Lors d'un mémorable dîner des correspondants de la Maison Blanche, Stephen Colbert conseillait ainsi à Georges W. Bush <em>"d'utiliser son cerveau, il est quand même bien plus riche en neurones"</em>, dans un jeu d'antiphrases ironiques en référence à sa  formule récurrente : <em>"straight from the gut"</em>. 
<p>
<h3>Restons cartésien !</h3>
En bon cartésien, il est peut être préférable de ne pas écarter trop rapidement méthodologies et  outils. Ils seront utiles pour éclairer un tant soit peu le contexte décisionnel et assurer ainsi une meilleure appréciation du risque. D'où l'importance de disposer d'un tableau de bord soigneusement conçu.  Le tableau de bord est une aide précieuse pour le manager ou l'équipe autonome afin de ne pas perdre de vue les objectifs de performance à suivre tout en évaluant précisément  sa progression.
<h2>Décider en équipe, clé de l'innovation managériale</h2>
La prise de décision en équipe est le facteur de réussite de toutes les démarches d'innovation managériale fondées sur un principe de délégation étendue.
Pour qu'elle soit en mesure de lancer des initiatives, une équipe autonome doit impérativement  être dotée de la pleine capacité de décider collectivement. C'est une évidence. Ce qui est moins évident c'est de parvenir justement à prendre une décision collective qui sied à chacun des membres du groupe.
<p><h3>Le processus décisionnel en équipe</h3>
Pour parvenir au stade où une équipe est à même de prendre une décision collective parfaitement assumée par chacun de ses membres, c'est tout un processus qu'il s'agit de dérouler.   Ce processus est soigneusement décrit et illustré d'exemples concrets dans l'ouvrage ci-après : 
<h2><img src="https://www.piloter.org/images/icones/blogs-perso.png" > À lire : Les tableaux de bord du Manager Innovant</h2>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" title="Voir la fiche technique" class="lientitre"><img src="https://www.piloter.org/images/livres/tableaux-de-bord-manager-innovant-moyen.jpg" style="border:1px gray solid;float:left;margin:0 12px 10px 0"alt="Tableaux de bord du manager innovant, le livre">Les Tableaux de bord du Manager Innovant<br>Une démarche en 7 étapes pour faciliter la prise de décision en équipe</a>
<br>Alain Fernandez
<p> Editeur : Eyrolles 
<br>Publication : 12 Avril 2018
<br>Pages : 320 pages
<br> Prix :  25 Euros
<br>ISBN : 2212569289
<br>EAN : 978-2212569285
<br><a href="https://www.piloter.org/images/livres/tableaux-de-bord-manager-innovant-aplat.jpg" target="_blank">Recto-Verso</a>
<p><b>Pour acheter ce livre :</b> <p>
<a href="https://amzn.to/2GH1xFr" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/les-tableaux-de-bord-du-manager-innovant-9782212569285-9782212569285?societe=nodesway" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png"></a>&nbsp;
<a href="https://livre.fnac.com/a11251933/Alain-Fernandez-Les-tableaux-de-bord-du-manager-innovant" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png"></a>
<div style="clear:both"></div>


<p><h2>Une sélection d'articles consacrés à la prise de décision en entreprise</h2>
<h3>Le théorique...</h3>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/processus-decision.htm" class="lientitre"  target="_blank">Le processus de décision</a><br>
La prise de risque et les 4 phases du processus de prise de décision en entreprise...</li>
<li><a href="https://www.piloter.org/decision/decision-drucker.htm" class="lientitre" target="_blank">La prise de décision en entreprise</a><br>
La prise de décision en entreprise selon Peter Drucker, principe et bonnes pratiques...</li>
<li><a href="https://www.piloter.org/decision/risques-de-decider.htm" class="lientitre" target="_blank">Les risques de la décision en entreprise</a>
<br>Un  dossier complémentaire à propos de la notion de risque et des méthodes et techniques pour les évaluer et les prévenir...</li>
</ul>

<p><h3>Modélisation</h3>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/modelisation-decision.htm" class="lientitre" target="_blank">Modélisation de la décision 1/2</a>
<br>Modélisation de la prise de décision en entreprise, les  modèles de base, "simple" et "compliqué" </li>
<li><a href="https://www.piloter.org/decision/modelisation-decision-2.htm" class="lientitre" target="_blank">Modélisation de la décision 2/2</a>
<br>Modélisation de la prise de décision en entreprise, quel modèle pour un environnement complexe et chaotique ?</li>
</ul>

<p><h3>Structure organisationnelle</h3>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/coordination-controle.htm" class="lientitre" target="_blank">Coordination et contrôle</a>
<br>Les structures organisationnelles vues sous  l'angle des principes de coordination et des modes de contrôle...</li>
<li><a href="https://www.piloter.org/decision/pouvoir-delegation.htm" class="lientitre" target="_blank">Pouvoir et délégation</a>
<br>Les structures organisationnelles vues sous  l'angle des règles de pouvoir et des modes de délégation en vigueur...</li>
</ul> 

<p><h3>Décision et négociation</h3>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm" class="lientitre" target="_blank">Usage de la théorie des jeux pour la négociation </a>
<br>Le processus de négociation sous l'éclairage de la théorie des jeux</li>
<li><a href="https://www.piloter.org/decision/strategie-decision-theorie-des-jeux.htm" class="lientitre" target="_blank">Stratégie de décision et  théorie des jeux </a>
<br>Les stratégies de décision lors d'une négociation et la théorie des jeux</li>
<li><a href="https://www.piloter.org/decision/cooperation-dilemme-du-prisonnier.htm" class="lientitre" target="_blank">Les avantages de la coopération, le dilemme du prisonnier </a>
<br>La réussite de la négociation confrontée aux comportements égoïstes. Un grand classique à méditer...</li>
</ul>

<p><h3>Le pratique : quelques exemples orientés terrain</h3>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/qui-est-le-decideur.htm" class="lientitre" target="_blank"> Réformer le modèle de la décision </a><br> Et intégrer à sa juste valeur la notion de prise de risques</li>
<li><a href="https://www.piloter.org/decision/resolution-de-probleme.htm" class="lientitre" target="_blank"> Le  mod&egrave;le de la poubelle de March</a><br>  Quand la solution précède le problème, ou comment chercher à utiliser par tous les moyens les solutions disponibles. </li>
<li><a href="https://www.piloter.org/decision/bonne-decision-definition.htm" class="lientitre" target="_blank"> Qu'est-ce qu'une bonne d&eacute;cision ?</a><br> Une éternelle question. Il est sûr en tout cas que ce n'est pas aux résultats que l'on juge de sa pertinence. Explications.</li>
<li><a href="https://www.piloter.org/decision/dilemme-du-decideur.htm" class="lientitre" target="_blank"> Dilemme et prise de risques</a>.<br> Je me lance  ou je ne lance pas ? En univers incertain on a tous vécu cette angoissante situation. </li>
<li><a href="https://www.piloter.org/decision/modelisation-illusion.htm" class="lientitre" target="_blank"> La illusion de la mod&eacute;lisation</a><br> Une modélisation est toujours une simplification. </li>
<li><a href="https://www.piloter.org/decision/decision-groupe.htm" class="lientitre" target="_blank"> D&eacute;cision en groupe</a><br> La dynamique de groupe en pratique, une expérience de psychologie sociale.</li>
</ul>

<p><h3>Les ressources</h3>
<a href="https://www.piloter.org/decision/livres-decision.htm" class="lientitre">Livres sur la décision</a>
<br>Une sélection d'ouvrages de référence consacrés à la prise de décision  en entreprise...
<p>
<a href="https://www.piloter.org/decision/formation-organisation-decision.htm" class="lientitre">
Formations  Organisation et décision </a>
<br>Une sélection de formations aux métiers de la prise de décision et des organisations  d'entreprise...

<p><hr class="hrcourt">
<p><h3>Le mot du jour  </h3><b>Point de vue</b><br><i>Je m&eacute;prise profond&eacute;ment ceux qui aiment marcher en rangs sur une musique: ce ne peut &ecirc;tre que par erreur qu'ils ont re&ccedil;u un cerveau; une  moelle &eacute;pini&egrave;re leur suffirait amplement.</i> Albert Einstein 
<br>Mis à jour : 10/04/2018
<p>
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2137931610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p>
<div class='decouvrir'><h2>&Agrave; d&eacute;couvrir...</h2><img src='https://www.piloter.org/images/icones/decouverte.png' style='float:left;margin-right:5px'><a href="https://www.piloter.org/mesurer/applications/mesure-intangible-qualitative.htm" title="Les mesures intangibles, les mesures qualitatives"><img style="float:left;margin:5px"  src="https://www.piloter.org/vignettes/mesurer/livrevig-nouveaux-tableaux-de-bord-des-managers.gif" alt="Les mesures intangibles, les mesures qualitatives"><b>Les mesures intangibles, les mesures qualitatives</a></b><br>Mesurer les grandeurs intangibles et qualitatives sans se limiter aux mesures quantitatives. Comment mesurer la satisfaction client, quelle méthode de  mesure de l'innovation,  de la qualité fournie ou de la motivation&nbsp;<div style="clear:both"></div></div>

<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->
<!--refmanag-->
<p>
<img src="https://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2><i>Les R&eacute;f&eacute;rences...</i></h2>
<br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/performance-manager.jpg" style="width:150px;border:3px double #990000; float:left;margin:2px">
<h3>Management de la performance</h3>
Comment assurer le pilotage de la performance "coopérative" de l'entreprise humaine et responsable...&raquo;&raquo;&raquo;
</a> <div style="clear:both"></div>
<!--/refmanag--> 

<p><br>


<!--DUJOUR--><!--/DUJOUR-->

<!--HB4--><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Décision%20en%20entreprise%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Décision%20en%20entreprise%20 %0A%0D  Lien direct : https://www.piloter.org/decision/index.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/decision/index.htm&amp;text=Décision%20en%20entreprise%20...&amp;url=https://www.piloter.org/decision/index.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/decision/index.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/decision/index.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/g+.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/decision/index.htm&title=Décision%20en%20entreprise%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 185)</span>
<p><!--/HB4-->

<p>
<!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->	   
<br><hr> <!--S1-->

<p><a href="https://www.piloter.org/references/copyright.htm">Copyright 
  : Alain FERNANDEZ &copy;1998-2018 Tous droits réservés </a> <a href="https://www.piloter.org/references/copyright.htm"> Mentions légales</a>
 <p><hr>

<!--/S1-->  
		
</div></div>

                                                             
 
 
   	 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace"></a>
</div>
 <!--/enseigne--> 
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche"><div class="sidebar"> <!-- L'accès rapide à gauche de l'écran -->

<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" style="width:40px;height:40px"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"><img src="https://www.piloter.org/images/icones/facebook.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"><img src="https://www.piloter.org/images/icones/ln.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"><img src="https://www.piloter.org/images/icones/twitter-ico.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://plus.google.com/+AlainFernandez" target="_blank" title="Je suis aussi  sur Google plus"><img src="https://www.piloter.org/images/icones/googleplus.png"></a>
<!--manager-innovant-->
<p><div class="encadregris">
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">
<h2>Performance et Innovation</h2>
<span class="grasrouge">Nouveaut&eacute; 2018</span><br>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank" style="font-weight:bold" title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >Les Tableaux de Bord du Manager Innovant</a><br> 
7 &eacute;tapes pour <br>d&eacute;cider en &eacute;quipe<br>
 Edition Eyrolles 2018
 <p>
 <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2GH1xFr" target="_blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr&nbsp;</a>
<div style="clear:both"></div> 
<p></div>
<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm" title="La théorie des jeux, un instrument à aconnaître pour mieux négocier  "><img src="https://www.piloter.org/vignettes/decider/livrevig-convaincre-en-moins-de-2-minutes.jpg" title="La théorie des jeux, un instrument à aconnaître pour mieux négocier  ">Théorie des jeux et négociation&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/decision/cooperation-dilemme-du-prisonnier.htm" title="La théorie des jeux appliquée. Le dilemme du prisonnier et la question essentielle de la coopération  "><img src="https://www.piloter.org/vignettes/decider/vig-humour-cooperation.jpg" title="La théorie des jeux appliquée. Le dilemme du prisonnier et la question essentielle de la coopération  ">Coopération et dilemme du prisonnier&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/decision/strategie-decision-theorie-des-jeux.htm" title="Les stratégies de décision lors d'une négociation et la théorie des jeux, mise en perspective, exemples"><img src="https://www.piloter.org/vignettes/decider/vig-theorie-des-jeux.jpg" title="Les stratégies de décision lors d'une négociation et la théorie des jeux, mise en perspective, exemples">Stratégie de décision et théorie des jeux &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<h2><a href="https://www.piloter.org/decision/index.htm">Tous les articles de ce th&egrave;me</a></h2>

<p>
<!--refpiloter-->
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">
<h2>Du m&ecirc;me auteur</h2>
<span class="grasrouge">Projet tableau de bord (l&eacute;ger)</span><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-weight:bold" title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:130px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >L'Essentiel du Tableau de bord </a><br> 
M&eacute;thode Gimsi "lite"<br>
En pratique avec Excel&reg;<br>
 5<sup>&egrave;me</sup> Edition Eyrolles 2018
 <p>
 <a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2D1xPxe" target="_blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr&nbsp;</a>
<div style="clear:both"></div> 
 <p>
<span class="grasrouge">Projet tableaux de bord & BI (global)</span><br><a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" style="font-weight:bold"><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style="float:left;width:130px; margin:8px ;border:1px solid #000" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" >Tableaux de bord des managers</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>  Le projet BI cl&eacute;s en main<br>
M&eacute;thode Gimsi d&eacute;taill&eacute;e
<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <p>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm"  target="_blank"  title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2AWc241" target="_blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr&nbsp;</a>

<div style="clear:both"></div>
<p>
<span class="grasrouge">Manager les projets d'entreprise</span><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" style="font-weight:bold" target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/chef-de-projet.jpg" style="border:1px solid gray;float:left;margin:8px;width:130px"  title="Lire la fiche, extrait et commentaires" >Le chef de projet efficace</a>
<br>12 bonnes pratiques pour un management Humain  <br>  5<sup>&egrave;me</sup> Edition Eyrolles 
 <p>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p><a href="https://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981" target="blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" >
<div style="clear:both"></div>
<p>
 <!--/refpiloter-->
<p>
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>

<!--/G1-->


<br>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2018
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1-->


</div></div>





<!--ENS--><!--/ENS-->

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH-->
</div>

<!--pilotermobile-->
<!--/pilotermobile-->
<!--encart-->
<!--/encart-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Diriger l'entreprise, gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>le processus d'innovation en entreprise conditionn&eacute; par le mesure de la performance</i></li></ul> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/decision/">DECIDER</a>
<ul class="detail">
<li>Infos : <i>La prise de d&eacute;cision en &eacute;quipe et l'innovation manag&eacute;riale  </i></li></ul> </li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Manager les projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et la mesure de la performance</i></li></ul> </li>
<li><!--menup6--><a href="https://www.piloter.org/excel/"   >EXCEL-LER</a><!--/menup6-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; sp&eacute;cial projet l&eacute;ger</i></li></ul> </li>
<li><!--menup7--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup7-->
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;,  performance GRH, SCM, marketing, 6 Sigma, BSC...</i></li></ul> </li>
<li><!--menup8--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >BIG-DATAMISER</a> <!--/menup8-->
<ul class="detail">
<li>Infos : <i>Big Data, analyse de donn&eacute;es, Business Intelligence, m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup9--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >SYSTEMISER</a>  <!--/menup9-->
<ul class="detail">
<li>Infos : <i>DSI & gouvernance du SI, technologies du SI, ERP, CRM, </i></li></ul> </li>
<li><!--menup10--><a href="https://www.piloter.org/efficacite/index.htm">S'AMELIORER</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, gestion du temps, erreurs typiques...</i></li></ul> </li>
<li><!--menup11--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">SE FORMER</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup12--><a href="https://www.piloter.org/asoncompte/">SE LANCER</a><!--/menup12-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
</ul>
<!--/E1-->                                                                                                            
<!--/E1-->                                                                                                            
<!--/E1-->                                                                                                            
<!--/E1-->















































































































































































































                                                                                                    
 




<div class="res">

</div>

</div> 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
