<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Comment augmenter son salaire  </title>
<meta name="description" content="Comment gagner plus : Quelques règles de bon sens pour augmenter son salaire significativement et ainsi être payé au juste prix, conformément à la valeur du travail fourni. Voyons un plan d'action pour mettre fin à cette frustration. ">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta http-equiv="content-language" content="fr">
<meta name="Author" content="Alain Fernandez">
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.piloter.org/blog/rss.xml" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/performance" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/performance" />
<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>
<link rel="shortcut icon" href="https://www.piloter.org/blog/favicon.ico">
<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Comment augmenter son salaire  ">
<meta name="twitter:description" content="Comment gagner plus : Quelques règles de bon sens pour augmenter son salaire significativement et ainsi être payé au juste prix, conformément à la valeur du travail fourni. Voyons un plan d'action pour mettre fin à cette frustration. ">
<meta name="twitter:image" content="https://www.piloter.org/images/salaire.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment augmenter son salaire  " /> 
<meta property="og:description" content="Comment gagner plus : Quelques règles de bon sens pour augmenter son salaire significativement et ainsi être payé au juste prix, conformément à la valeur du travail fourni. Voyons un plan d'action pour mettre fin à cette frustration.  " />
<meta property="og:url" content="https://www.piloter.org/efficacite/augmenter-son-salaire.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/salaire.jpg" />
<!--/ogtwitt-->

<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
<link rel="canonical" href="https://www.piloter.org/efficacite/augmenter-son-salaire.htm" />
</head>
<body>

<div id="conteneur">
<!--imghaut--><!--/imghaut-->
<div class="enseigne"><a href="https://www.piloter.org/" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail ">
<img src="https://www.piloter.org/images/enseigne.jpg" alt="Management de l'entreprise" style="border:0" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail"></a></div>




<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/efficacite/index.htm'>Efficacit&eacute; du Manager</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/efficacite/augmenter-son-salaire.htm'>Comment augmenter son salaire  </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Comment augmenter son salaire</h1><!--NOM--><div class="monnom"><!--DATE2--><small>8 janvier 2018&nbsp;</small><!--/DATE2--><em>Par <a rel="author" href="https://plus.google.com/114485563356377738263" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em><!--HB3--> Partagez : <a href="mailto:?subject=A lire : Comment%20augmenter%20son%20salaire%20%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Comment%20augmenter%20son%20salaire%20%20 %0A%0D  Lien direct : https://www.piloter.org/efficacite/augmenter-son-salaire.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/efficacite/augmenter-son-salaire.htm&amp;text=Comment%20augmenter%20son%20salaire%20%20...&amp;url=https://www.piloter.org/efficacite/augmenter-son-salaire.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/efficacite/augmenter-son-salaire.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/efficacite/augmenter-son-salaire.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/efficacite/augmenter-son-salaire.htm&title=Comment%20augmenter%20son%20salaire%20%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM-->.<p>

</div>

<div class="centre"><div class="article">

<div class='chapeau'>
Etes-vous satisfait de votre salaire ? Si la réponse est négative comme pour plus de la moitié des français, il est sûrement temps d'agir pour mettre fin à ce que vous jugez comme une injustice. Vous estimez sûrement que la valeur du travail que vous fournissez est très nettement supérieure au salaire reçu. Voyons un plan d'action.
</div>
 <!--texte--><blockquote>Il n'existe que deux manières de s'enrichir : <br>1) soit on  élève ses revenus pour accéder  au niveau de ses désirs <br>2) soit on abaisse ses désirs pour les mettre en  niveau de ses revenus <br> D'après Alphonse Karr</blockquote>
 <h2>Accroître ses revenus significativement</h2>
<img src="https://www.piloter.org/images/salaire.jpg" style="width:300px;float:left;margin:8px"><span class="lettrine">I</span>l n'existe pas cinquante manières d'obtenir une augmentation de salaire digne de ce nom. En tout cas, ce n'est ni en pleurnichant, ni en contant ses misères à son employeur que l'on parviendra à lui faire comprendre  que vous méritez une  rémunération plus en phase avec vos compétences et votre talent... tels que vous les estimez !

<p>Déjà, il vaut mieux éviter de suivre à la lettre les suggestions de comportement du type "les conseils du coach" qui vous exhortent notamment à remercier platement, puis à  redoubler d'efforts une fois l'augmentation obtenue en signe de gratitude. Ce n'est pas la charité que l'on demande mais bien une reconnaissance des efforts fournis pour apporter une contribution significative à la création de valeur.
<!--chapeau-->
<p>
  <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT--> <p>
<h2>L'entreprise recherche le profit, c'est sa raison d'exister</h2>
Une entreprise n'existe que pour faire du profit. 
Elle ne vous a pas embauché pour complaire aux statistiques officielles et assurer ainsi la réussite des  promesses présidentielles. Pour parler franchement, elle n'a cure de l'inversion de la courbe du chômage.
  L'entreprise vous a embauché parce qu'elle sait qu'elle assurera son profit grâce à vos compétences et vos qualités personnelles. Cela tombe sous le sens pour tous ceux qui connaissent un tant soit peu le monde de l'entreprise. <p> Si vous êtes capable de démontrer que votre contribution à la création de valeurs globale est hautement profitable, vous parviendrez peut-être à glaner quelques compensations. Mais démontrer, chiffres à l'appui, que le ratio entre la valeur que vous fournissez et le salaire que vous recevez n'est pas à votre avantage n'est pas à la portée de tout un chacun...  <p> De toute façon, pour une bonne augmentation de salaire hautement significative, 25%, 30%, 40%..., ce n'est pas ainsi qu'il faut agir.
<h2>Une démarche d'architecte et d'entrepreneur</h2>
En fait, ce qu'il faut, c'est adopter une mentalité d'architecte, ou d'entrepreneur  si vous préférez, pour bâtir une  carrière dans la durée.
<!--livregaucheasoncompte-->
<div class="livregauche">
<span class="livretitre">La référence  </span><p>
<!--livre.2212554982-->
<a href="https://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982" target="_blank"> <img src="https://www.piloter.org/images/references/se-mettre-a-son-compte.jpg" alt="Nouveaux tableaux de bord" style="float:left;margin:0px 10px 0px 5px ;width:130px;border:0px solid #ccc" alt="livre de salsrié à entrepreneur" title="À son compte" ><strong>À son compte</strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>Comprendre la notion de valeur et passer de salarié à free-lance<p>   
Edition Eyrolles  <p>
<a href="https://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982" target="_blank"><span style="color:#004b6b">www.amazon.fr</span></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br><a href="https://www.eyrolles.com/Entreprise/Livre/a-son-compte-9782212554984" target="blank"  title="Les nouveaux tableaux de bord des managers chez Eyrolles.com, dispo en stock">www.eyrolles.com</a><br> <a href="https://livre.fnac.com/a4683005/Alain-Fernandez-A-son-compte" target="blank">www.fnac.com</a><br>
<a href="http://izibook.eyrolles.com/produit/2435/9782212176551/A%20son%20compte?affiliate_code=nodesway" target="blank"  title="À son compte en numérique à télécharger sur izibook.eyrolles.com">PDF ou  ePub</a><br>
<a href="https://www.amazon.fr/gp/product/B009ZC43A2/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B009ZC43A2" target="_blank" title="À son compte ">Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B009ZC43A2" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.2212554982-->
<div style="clear:both"></div>
<a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm" title="Téléchargez le dossier pdf, compléments et extraits" target="_blank">Consultez la fiche détaillée</a>
<br>
<a href="https://www.piloter.org/livres-blancs-pdf/asoncompte/se-mettre-a-son-compte.pdf" title="Téléchargez le dossier pdf, compléments et extraits" target="_blank" >Téléchargez le dossier pdf</a>
</div>
<!--livregaucheasoncompte-->  Pour commencer, n'hésitez pas une seule seconde à vous comporter comme la grande majorité des employeurs pour qui la notion de confiance et de fidélité n'est qu'un effet de style pour les discours de fin d'année. S'ils en ont l'opportunité, ils n'hésiteront pas à vous remplacer  pour un autre salarié  prêt à fournir la même valeur que vous pour un salaire inférieur. Par les temps qui courent, l'oiseau  n'est plus si rare que cela. <p> 
<p>Bien des  patrons sont obnubilés par les chiffres, et ne voient pas la valeur cachée des salariés. J'en ai croisé plus d'un  de ces patrons dont le cerveau tournait  en boucle autour de la question de la marge bénéficiaire. Persuadés que tout un chacun était interchangeable, ils étaient incapables d'apprécier la valeur cachée des salariés les plus précieux : dévouement, goût du travail bien fait, prise d'initiative, talent de formateur notamment.  
<p>Aussi, si vous n'êtes pas reconnu à votre valeur, n'hésitez pas à proposer votre candidature ailleurs. Ce sera le premier conseil. 
<p><h3>Tester le marché</h3>
D'ailleurs, c'est une bonne technique de tester régulièrement le marché. C'est le  moyen  d'estimer sa propre valeur marchande et de bien comprendre les tendances majeures. <p>
<h3>Développer son capital connaissance</h3>
Ensuite, il est tout aussi utile de développer son capital de compétences. Il ne s'agit pas non plus de se sentir contraint d'en acquérir impérativement de nouvelles. Sauf si vous envisagez  une réorientation à 90º, bien entendu. En revanche, il est désormais plus que jamais important  de prendre le temps d'approfondir ses propres compétences  en étudiant de près les évolutions de la profession. 
 <div class="themadroite">
<!--PUBTHEMA--><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thématique rouge -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="0761478644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/PUBTHEMA-->
</div>
<p>Là encore, il est recommandé de relativiser les  besoins spécifiques de votre entreprise sous l'éclairage des attentes du marché. Il est inutile de perdre son temps  à se former si la spécialisation nouvellement acquise n'existe pas en dehors du cadre de l'entreprise actuelle.<div style="clear:both"></div>
<p>Le web, les librairies et bibliothèques regorgent de ressources pour assurer une solide autoformation pour la plupart des domaines de l'entreprise. Il suffit de le vouloir et de bien s'organiser. Nous aurons l'occasion de revenir sur ce thème. 
<p> <h3>Prendre l'initiative et s'imposer</h3>
Imaginez une entreprise où chaque salarié s'en tient à sa fiche de fonctions et refuse de sortir des limites de ses prérogatives... Une grève du zèle généralisée.  Elle ira vite dans le mur ! Une entreprise fonctionne uniquement grâce à tous ceux qui savent prendre les initiatives qui s'imposent lorsque les inévitables impondérables et imprévus bloquent les processus, qui ne sont bien huilés qu'en théorie. Il est tout aussi utile de <a href="https://www.piloter.org/efficacite/vendre-ses-idees.htm" target="_blank">savoir vendre ses idées</a>. 

<p>

<h2><img src='https://www.piloter.org/images/icones/commentaires.gif' >Le mot d'humeur...</h2>
<div class="commentaire">Ne jamais oublier la finalité de l'entreprise. Une entreprise existe pour faire du profit. Tant que vos initiatives, décisions  et actions iront dans le sens de l'accroissement des profits, vous serez en position de force pour négocier votre salaire. 
<br>Se lancer à son compte<br>
Si vous vous sentez prêt et que l'envie vous démange, n'hésitez pas, c'est la meilleure solution. Mais attention, le parcours n'est pas vierge d'obstacles ! Aussi je vous invite à parcourir le <a href="https://www.piloter.org/asoncompte/" target="_blank"><b>Guide du freelance</b></a>, un guide en ligne justement dédié à tous les salariats qui souhaitent entreprendre en freelance. 
</div>

<p>
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2137931610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
   <p><h2><img src='https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg' >À lire...</h2>
  
   <h3> <span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> L'art et la manière d'aborder son chef de service pour lui demander une augmentation</h3> 
Ne passez surtout pas à coté de ce petit bijou...<br>
Georges Perec nous entraîne dans le récit hilarant d'une véritable course d'obstacles où, selon une logique imparable de rebondissements en rendez-vous manqués, d'épidémies de rougeole en intoxications alimentaires, les perspectives d'une rencontre avec un très évanescent chef de service deviennent de plus en plus improbables.<p>
<!--livre.2757823582-->
 <a href="https://www.amazon.fr/gp/product/2757823582/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2757823582" target="_blank">
<img src="https://www.piloter.org/images/livres/art-demander-augmentation.jpg" style="float:left;margin:5px 10px 0px 16px;width:130px;order:0px solid #ccc" ><b>L'art et la manière d'aborder son chef de service pour lui demander une augmentation</b></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2757823582" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>
 Georges Perec<br>
 Points Signatures <br>
 Prix : 6,70 Euros
<br><img src="https://www.piloter.org/images/icones/puceronde.png"> Dispo :  <br> 
  <a href="https://www.amazon.fr/gp/product/2757823582/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2757823582" target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2757823582" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> 
<br>   <a href="https://www.amazon.fr/gp/product/2878627032/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2878627032" target="_blank">Format Audio (CD) </a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2878627032" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
   <!--/livre.2757823582-->

 <div style="clear:both"></div>
<br>
<h3><span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>    Êtes-vous indispensable ? Libérez le linchpin qui est en vous...</h3>
Seth Godin a tout compris. Chacun d'entre-nous, qu'il soit salarié ou freelance se doit de se rendre indispensable. C'est en effet le meilleur moyen, le seul même, d'assurer une carrière conforme à ses attentes, autant pour l'intérêt du travail, l'épanouissement, que pour sa rentabilité, l'enrichissement personnel. Bref, ce livre est un excellent guide pratique pour mettre en avant son originalité et sa créativité  en toute lucidité afin de se démarquer et de devenir  : I.N.D.I.S.P.E.N.S.A.B.L.E.
<p>
<!--livre.2354560117-->
 <a href="https://www.amazon.fr/gp/product/2354560117/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2354560117" target="_blank">
<img src="https://www.piloter.org/images/livres/etre-indispensable.jpg" style="float:left;margin:0px 10px 0px 16px ;width:130px;border:0px solid #ccc" ><b>Êtes-vous indispensable ? <br>Libérez le linchpin qui est en vous</b></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2354560117" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>
 Seth Godin<br>
 Editions Diateino <br>
 Prix : 19,90 Euros
<br><img src="https://www.piloter.org/images/icones/puceronde.png"> Dispo :  <br> 
  <a href="https://www.amazon.fr/gp/product/2354560117/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2354560117" target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2354560117" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> 

     <!--/livre.2354560117-->
<br>
 <div style="clear:both"></div>
<p>
<!--livre.asoncompte-->


<h3><span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>  44 astuces pour démarrer votre business</h3>Comment transformer son envie d'émancipation en une activité durablement rentable. Les meilleurs "trucs" des pros de l'entrepreneuriat sont ici mis en forme, structurés et illustrés de témoignages de créateur d'entreprises. 
<div style="clear:both"></div><br>
<!--livre.2212557752-->
<a href="https://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752"   target="_blank"><img src="https://www.piloter.org/blog/images/creation-d-entreprise.jpg" style="float:left;margin:0px 10px 0px 16px ;width:130px;;border:1px solid #ccc" alt="livre créer son entreprise" target="_blank"><strong>44 astuces pour démarrer votre business</strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br> Alain Fernandez <br> Éditions Eyrolles 2014<br>
160 pages<br> Prix : 16 Euros 
<br><img src="https://www.piloter.org/images/icones/puceronde.png"> Dispo :  <br>  <a href="https://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752"   target="_blank"> www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> <br><a href="http://izibook.eyrolles.com/produit/2989/9782212250923/44%20%20astuces%20pour%20demarrer%20votre%20business?affiliate_code=nodesway" target="_blank"  title="Le livre en numérique à télécharger sur izibook.eyrolles.com">Format ebook (PDF ePub)</a> (10,99 Euros) <br>
<a href="https://www.amazon.fr/gp/product/B00H3MT5QS/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B00H3MT5QS" target="_blank">format Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B00H3MT5QS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> (10,99 Euros)
<!--/livre.2212557752-->


<div style="clear:both"></div><br>
 <h3><span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>   À son compte</h3>Ce livre  développe une démarche complète pour réussir sa création d'entreprise. Tel un coach personnel, il vous accompagne et vous aide à franchir les embûches du parcours, depuis l'idée initiale jusqu'à l'accession à une situation durablement stable. Ce livre s'appuie sur l'expérience cumulée de plusieurs dizaines d'entrepreneurs avertis et chevronnés.
<div style="clear:both"></div><br>
<!--livre.2212554982-->
<a href="https://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752" style="font-size:120%"  target="_blank"><img src="https://www.piloter.org/blog/images/livre-monter-son-entreprise.gif" style="float:left;margin:0px 10px 0px 16px ;width:130px;border:1px solid #ccc" alt="livre monter son entreprise"t arget="_blank"><strong>À son compte</strong><br>De salarié à entrepreneur indépendant</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>Alain Fernandez<br> Éditions Eyrolles 2012 - 
272 pages<br>Prix :  20 Euros 
<br><img src="https://www.piloter.org/images/icones/puceronde.png"> Dispo :  <br> <a href="https://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982"   target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> <br><a href="http://izibook.eyrolles.com/produit/2435/9782212176551/A%20son%20compte?affiliate_code=nodesway" target="_blank"  title="Le livre en numérique à télécharger sur izibook.eyrolles.com">au format PDF & ePub</a> (13,99 Euros) <br>
<a href="https://www.amazon.fr/gp/product/B009ZC43A2/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B009ZC43A2" target="_blank">format Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B009ZC43A2" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> (13,99 Euros) 
<div style="clear:both"></div>
<!--/livre.2212554982-->


<!--/livre.asoncompte-->
 <p><br>
<!--/texte-->
<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->



<!--COMMLIEN--><!--/COMMLIEN-->
<p><br>
 <!--HB4--><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Comment%20augmenter%20son%20salaire%20%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Comment%20augmenter%20son%20salaire%20%20 %0A%0D  Lien direct : https://www.piloter.org/efficacite/augmenter-son-salaire.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/efficacite/augmenter-son-salaire.htm&amp;text=Comment%20augmenter%20son%20salaire%20%20...&amp;url=https://www.piloter.org/efficacite/augmenter-son-salaire.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/efficacite/augmenter-son-salaire.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/efficacite/augmenter-son-salaire.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/g+.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/efficacite/augmenter-son-salaire.htm&title=Comment%20augmenter%20son%20salaire%20%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 45)</span>
<p><!--/HB4-->
 <!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

<!--date-->
<!--/date-->
 
<p><br><hr>	<p><a href="https://www.piloter.org/references/copyright.htm">Copyright 

  : Alain FERNANDEZ &copy;1998-2018- Tous droits r&eacute;serv&eacute;s </a>

 <p> <hr>

</div></div>



 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace"></a>
</div>
 <!--/enseigne--> 
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche"><div class="sidebar" >
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" style="width:40px;height:40px"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"><img src="https://www.piloter.org/images/icones/facebook.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"><img src="https://www.piloter.org/images/icones/ln.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"><img src="https://www.piloter.org/images/icones/twitter-ico.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://plus.google.com/+AlainFernandez" target="_blank" title="Je suis aussi  sur Google plus"><img src="https://www.piloter.org/images/icones/googleplus.png"></a>
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/gestion-du-temps/deleguer.htm" title="Gestion du temps. Efficacité du manager, il est essentiel de bien savoir déléguer. Quelle tâche et à quelle personne déléguer pour mieux gérer  son temps"><img src="https://www.piloter.org/vignettes/efficacite/vig-deleguer.jpg" title="Gestion du temps. Efficacité du manager, il est essentiel de bien savoir déléguer. Quelle tâche et à quelle personne déléguer pour mieux gérer  son temps">Comment  déléguer pour  gérer son temps plus efficacement&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm" title="La théorie des jeux, un instrument à aconnaître pour mieux négocier  "><img src="https://www.piloter.org/vignettes/efficacite/livrevig-convaincre-en-moins-de-2-minutes.jpg" title="La théorie des jeux, un instrument à aconnaître pour mieux négocier  ">Théorie des jeux et négociation&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/decision/coordination-controle.htm" title="Coordination et contrôle, Qu'est-ce qu'une organisation ? Quel sont les modes de coordination ?"><img src="https://www.piloter.org/vignettes/efficacite/livrevig-management.jpg" title="Coordination et contrôle, Qu'est-ce qu'une organisation ? Quel sont les modes de coordination ?">Coordination et contrôle, qu'est-ce qu'une organisation ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<h2>Tous les articles de ce th&egrave;me</h2>
<button class="accordionstat">Efficacit&eacute; du manager</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/efficacite/index.htm"  TITLE="Efficacit&eacute; du manager, les fiches pratiques" style="text-align:center">Le manager performant</a> </li>
<li><a href="https://www.piloter.org/efficacite/personal-branding.htm"  TITLE="Qu'est-ce que le Personal branding" style="text-align:center"> Personal branding</a> </li>
<li><a href="https://www.piloter.org/efficacite/coaching-manager.htm"  TITLE="Quel Coaching pour le Manager" style="text-align:center"> Coaching Manager</a> </li>
<li><a href="https://www.piloter.org/serious-games/serious-games.htm"  TITLE="Que sont les serious games jeux s&eacute;rieux " style="text-align:center"> Serious games</a> </li>
<li><a href="https://www.piloter.org/efficacite/vendre-ses-idees.htm"  TITLE="Comment vendre ses idÃ©es Ã  son Ã©quipe, Ã  sa direction" style="text-align:center"> Comment vendre ses id&eacute;es en entreprise ?</a> </li>
<li><a href="https://www.piloter.org/efficacite/devenir-indispensable.htm"  TITLE="R&eacute;ssir sa carri&egrave;re en devenant l'indispensable " style="text-align:center"> Comment devenir indispensable ?</a> </li>
<li><a href="https://www.piloter.org/efficacite/augmenter-son-salaire.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>Comment augmenter son salaire</a></li>
<li><a href="https://www.piloter.org/efficacite/ce-que-sait-la-main-richard-sennett.htm"  TITLE="Ce que sait la main de Richard Sennett " style="text-align:center"> La qualit&eacute; au sens de l'artisan</a> </li>
<li><a href="https://www.piloter.org/serious-games/business-games.htm"  TITLE="Que sont les business games, jeux de simulation d'entreprise" style="text-align:center"> Business games</a></li>
<li><a href="https://www.piloter.org/serious-games/jeux-videos-pour-manager.htm"  TITLE="S&eacute;lection de jeux videos pour manager" style="text-align:center"> Jeux gestion et strat&eacute;gie</a> </li>
</ul></div>
<!--men2--><button class="accordion">La Gestion du temps</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/gestion-du-temps/index.htm" Title="Dossier gestion du temps en pratique">Gestion du temps </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/mieux-gerer-son-temps.htm" Title="Comment mieux g&eacute;rer son capital temps. Gagner du temps, perdre du temps, rattraper le temps perdu...">G&eacute;rer son capital temps </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/strategie-gestiondutemps.htm" Title="Quelle strat&eacute;gie adopter dans une d&eacute;marche de gestion du temps... "> D&eacute;finir la Strat&eacute;gie </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/objectifs-gestion-du-temps.htm" Title="Comment choisir ses objectifs d'am&eacute;lioration personnelle...">Fixer les objectifs </a></li>
<li><a  href="https://www.piloter.org/gestion-du-temps/priorites-gestion-du-temps.htm" title="Gestion du temps, d&eacute;finir les priorit&eacute;s">Pr&eacute;ciser les priorit&eacute;s</a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/planifier-gestion-du-temps.htm" Title="Comment planifier au mieux sa journ&eacute;e...">Planifier les t&acirc;ches </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/pareto-gestion-du-temps.htm" Title="Utiliser la loi de pareto pour faciliter la d&eacute;finition des priorit&eacute;s... "> Utiliser la loi de Pareto </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/deleguer.htm" Title="Savoir d&eacute;l&eacute;guer est essentiel pour mieux g&eacute;rer la r&eacute;partition des t&acirc;ches...">Apprendre &agrave; d&eacute;l&eacute;guer </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/lecture-rapide.htm" Title="La lecture rapide pour prendre connaissance des informations essentielles sans perte de temps"> Apprendre &agrave; lire rapidement</a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/savoir-dire-non.htm" Title="Savoir dire non, refuser pour &eacute;viter le surmenage...">Savoir dire non </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/outils-gestion-du-temps.htm" Title="Comment utilisez efficacement les outils web et informatiques sans se laisser d&eacute;border...">Utiliser outils informatiques </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/conseils-gestion-du-temps.htm" Title="Quelques trucs et astuces pour mieux g&eacute;rer son temps... ">Conseils gestion du temps </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/livres-gestion-du-temps.htm" Title="S&eacute;lection de livres sur les th&egrave;mes de l'organisation personnelle et de la gestion du temps...">Livres de r&eacute;f&eacute;rence </a></li>
</ul></div>
<!--/men3--><button class="accordion">La D&eacute;cision en Entreprise</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/index.htm" title="Le dossier d&eacute;cision et organisation"> Dossier d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/processus-decision.htm" title="Le processus de decision"> Processus d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/decision-drucker.htm" title="Le processus de decision selon Peter Drucker"> D&eacute;cision selon Drucker</a></li>
<li><a href="https://www.piloter.org/decision/risques-de-decider.htm" title="Les risques de la d&eacute;cision en entreprise">Risques de la d&eacute;cision </a></li>
<li><a href="https://www.piloter.org/decision/modelisation-decision.htm" title="Modelisation de la decision"> Mod&egrave;le d&eacute;cision simple</a></li>
<li><a href="https://www.piloter.org/decision/modelisation-decision-2.htm" title="Complexit&eacute; et chaos"> Mod&egrave;le d&eacute;cision complexe</a></li>
<li><a href="https://www.piloter.org/decision/coordination-controle.htm" title="Coordination et controle"> Coordination & controle</a></li>
<li><a href="https://www.piloter.org/decision/pouvoir-delegation.htm" title="Pouvoir et delegation"> Pouvoir & d&eacute;l&eacute;gation</a></li>
<li><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm" title="theorie des jeux et negociation"> Th&eacute;orie des jeux</a></li>
<li><a href="https://www.piloter.org/decision/strategie-decision-theorie-des-jeux.htm" title="Strat&eacute;gie de d&eacute;cision et  th&eacute;orie des jeux"> Strat&eacute;gie de d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/cooperation-dilemme-du-prisonnier.htm" title="Les avantages de la coop&eacute;ration, le dilemme du prisonnier "> Coop&eacute;ration</a></li>
<li><a href="https://www.piloter.org/decision/livres-decision.htm" title="Livres decision"> R&eacute;f&eacute;rences d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/formation-organisation-decision.htm" title="Formations aux metiers de decideur et de l'organisation"> Formations d&eacute;cideur</a></li>
</ul></div>
<!--/men4--><button class="accordion">Les 7 erreurs du Management</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">

<li><a href="https://www.piloter.org/erreur-management-performance/index.htm" title="Les 7 erreurs du management de la performance">Dossier 7 erreurs</a></li>
<li><a href="https://www.piloter.org/erreur-management-performance/hysteresis.htm" title="Erreur  1 Effet d'hysteresis et le  modele automobile">L'hyst&eacute;r&eacute;sis en action</a></li>
<li><a href="https://www.piloter.org/erreur-management-performance/pouvoir-information.htm" title="Erreur  2  culte du pouvoir  de l'information ">Le pouvoir de l'information</a></li>
<li><a href="https://www.piloter.org/erreur-management-performance/statistiques-moyennes.htm" title="Erreur  3 Statistiques et moyennes">Statistiques & moyennes</a></li>
<li><a href="https://www.piloter.org/erreur-management-performance/correlation-causalite.htm" title="Erreur  4 Corr&eacute;lation n'est pas causalit&eacute;">Corr&eacute;lations & causalit&eacute;</a></li>
<li><a href="https://www.piloter.org/erreur-management-performance/propheties-auto-realisatrices.htm" title="Erreur  5  hypotheses comme  axiomes et  proph&eacute;ties auto-r&eacute;alisatrices">Proph&eacute;ties auto-r&eacute;alisatrices</a></li>
<li><a href="https://www.piloter.org/erreur-management-performance/simplifier-complexite.htm" title="Erreur  6 Simplifier la complexit&eacute;">Simplifier la complexit&eacute;</a></li>
</ul></div>
<!--/men5--><button class="accordion">Perfonomique, l'ebook du management</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/perfonomique/index.htm" > Perfonomique</a></li>
<li><a href="https://www.piloter.org/perfonomique/comment-manager.htm" >Manager une &eacute;quipe ? </a></li>  
<li><a href="https://www.piloter.org/perfonomique/comment-piloter.htm" >Piloter les projets d'entreprise ?</a></li>  
<li><a href="https://www.piloter.org/perfonomique/comment-decider.htm" >D&eacute;cider en entreprise ?</a></li>  
<li><a href="https://www.piloter.org/perfonomique/comment-maitriser.htm" >Ma&icirc;triser les technologies du SI ?</a></li>  
<li><a href="https://www.piloter.org/perfonomique/comment-accompagner.htm" >Accompagner le changement en entreprise </a></li>  
<li><a href="https://www.piloter.org/perfonomique/comment-partager.htm" >Partager la connaissance en entreprise</a></li>  
<li><a href="https://www.piloter.org/perfonomique/comment-raconter.htm" >Raconter, le storytelling en entreprise</a></li>  
<li><a href="https://www.piloter.org/perfonomique/comment-innover.htm" >Comment innover en entreprise ?</a></li>  
<li><a href="https://www.piloter.org/ebook/e-book-management-gratuit.htm" >L'Ebook de management &agrave; t&eacute;l&eacute;charger </a></li>
</ul></div>

<p>

<img src="https://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2><i>Les R&eacute;f&eacute;rences...</i></h2>

<a href="https://www.piloter.org/management/tableaux-de-bord-manager.htm" target="_blank"  style="font-size:110%" alt="Les nouveaux tableaux de bord des managers"  title="Lire la fiche d&eacute;taill&eacute;e, extraits critiques..."><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." style="float:left;width:115px; margin:8px ;border:1px solid #000"  >Tableau de bord pour les managers</a>
<br>  Le projet BI cl&eacute;s en main<br>La m&eacute;thode Gimsi d&eacute;taill&eacute;e<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/les-nouveaux-tableaux-de-bord-des-managers-9782212556476?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2741/9782212230949/Les%20nouveaux%20tableaux%20de%20bord%20des%20managers?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
 <p>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" style="font-size:110%" target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..."><img src="https://www.piloter.org/images/references/chef-de-projet.jpg" style="border:1px solid gray;float:left;margin:8px;width:115px" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." alt="Le chef de projet efficace" >Le chef de projet efficace</a>
<br>Les 12 bonnes pratiques  pour un management "humain" des projets d'entreprise  <br>Disponible  <br>  5<sup>&egrave;me</sup> Edition Eyrolles 
<ul class="pucecarre" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/le-chef-de-projet-efficace-9782212557985?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2995/9782212207651/Le%20chef%20de%20projet%20efficace?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
<p>

<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:110%" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..."><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord"  style="float:left;width:115px; margin:8px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >L'essentiel du tableau de bord.</a><br> 
 Une m&eacute;thode pratique,  pour concevoir et r&eacute;aliser son tableau de bord avec Excel <br> 4<sup>&egrave;me</sup> Edition Eyrolles
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212556195?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556195"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556195" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/l-essentiel-du-tableau-de-bord-9782212556193?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2689/9782212230109/Lessentiel%20du%20tableau%20de%20bord?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>


<p>
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>

<!--/G1-->
	</div></div>


<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup0--><a href="https://www.piloter.org/"   ><img src="https://www.piloter.org/images/icones/home-icon.png" style=";height:15px;"></a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Retour &agrave; l'accueil</i></li></ul> </li>
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >Manager</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Manager l'entreprise :gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="https://www.piloter.org/mesurer/"   >Piloter</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et les applications</i></li></ul> </li>
<li><!--menup3--><a href="https://www.piloter.org/excel/"   >DIY-Excel</a><!--/menup3-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; Do it yourself</i></li></ul> </li>
<li><!--menup4--><a href="https://www.piloter.org/process-management/performance-management.htm"  >Performer</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;, BSC, 6 Sigma, performance GRH, SCM, marketing...</i></li></ul> </li>
<li><!--menup5--><a href="https://www.piloter.org/business-intelligence/index.htm" >BI&nbsp;Big-Data</a> <!--/menup5-->
<ul class="detail">
<li>Infos : <i>Business Intelligence & Big Data, analyse de donn&eacute;es,  m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup6--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >Tech-SI</a>  <!--/menup6-->
<ul class="detail">
<li>Infos : <i>Technologies du SI, ERP, CRM, DSI & gouvernance du SI</i></li></ul> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/efficacite/index.htm">Efficacit&eacute;</a>
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, prise de d&eacute;cision, gestion du temps...</i></li></ul> </li>
<li><!--menup8--><a href="https://www.piloter.org/projet/">Projet</a><!--/menup8-->
<ul class="detail">
<li>Infos : <i>Management des projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup9--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">Formation</a><!--/menup9-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup10--><a href="https://www.piloter.org/asoncompte/">Free-Lance</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
<li><!--menup11--><a href="https://www.piloter.org/blog/" >Blog</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Blog du manager de terrain...</i></li></ul> </li>
</ul>
<!--/E1-->    

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH--></div>

<!--pilotermobile-->
<div class="pilotermobile">
<a href="https://www.piloter.org/plan.php" title="Acc&egrave;s direct au plan du portail Piloter.org">&raquo;&raquo; Tous les articles  Piloter.org &raquo;&raquo;</a></div>
<!--/pilotermobile-->
<!--icones-->
<div class="livresicones" >
<div w3-include-html="https://www.piloter.org/incl-encart/astuce.htm"></div> 
<script>
w3.includeHTML();
</script>
</div>
<!--/icones-->



</div>

<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Pour offrir un contenu toujours plus pertinent, ce site utilise des cookies. En poursuivant la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script>
</body>

</html>

