<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Formation entrepreneuriat gratuite</title>
<meta name="description" content="Les formations à l'entrepreneuriat, comment monter sa boîte, comment se lancer en freelance, développement du thème central :  le plus important est la création de valeur.  Ce formations en ligne sont gratuites et donc ouvertes à tous. Deux petits guides pratiques à télécharger sont aussi proposés au format PDF.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">
<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>
<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Formation entrepreneuriat gratuite">
<meta name="twitter:description" content="Les formations à l'entrepreneuriat, comment monter sa boîte, comment se lancer en freelance, développement du thème central :  le plus important est la création de valeur.  Ce formations en ligne sont gratuites et donc ouvertes à tous. Deux petits guides pratiques à télécharger sont aussi proposés au format PDF. ">
<meta name="twitter:image" content="https://www.piloter.org/images/enfin-libre.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Formation entrepreneuriat gratuite" /> 
<meta property="og:description" content="Les formations à l'entrepreneuriat, comment monter sa boîte, comment se lancer en freelance, développement du thème central :  le plus important est la création de valeur.  Ce formations en ligne sont gratuites et donc ouvertes à tous. Deux petits guides pratiques à télécharger sont aussi proposés au format PDF. " />
<meta property="og:url" content="https://www.piloter.org/formation/cours-entrepreneuriat.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/enfin-libre.jpg" /><!--Dateog-->
	<meta property="article:published_time" content="2017-12-19CET08:26:54+00:00" />
	<meta property="article:modified_time" content="2017-12-19CET08:26:54+00:00" />
	<meta property="og:updated_time" content="2017-12-19CET08:26:54+00:00" />
	<!--/Dateog-->
<!--/ogtwitt-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/formation/cours-entrepreneuriat.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
<script src="https://apis.google.com/js/platform.js"></script>

</head>
  
 

<body><div id='conteneur'>
<!--imghaut--><!--/imghaut-->





<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/formation/index.htm'>Formation</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/formation/cours-entrepreneuriat.htm'>Formation entrepreneuriat gratuite</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Formation en ligne Entrepreneuriat</span></h1><!--NOM--><div class="monnom"><!--DATE2--><small>19 décembre 2017&nbsp;</small><!--/DATE2--><em>Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em>&nbsp;&nbsp;<!--HB3--> Partagez : <a href="mailto:?subject=A lire : Formation%20entrepreneuriat%20gratuite  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Formation%20entrepreneuriat%20gratuite %0A%0D  Lien direct : https://www.piloter.org/formation/cours-entrepreneuriat.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/formation/cours-entrepreneuriat.htm&amp;text=Formation%20entrepreneuriat%20gratuite...&amp;url=https://www.piloter.org/formation/cours-entrepreneuriat.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/formation/cours-entrepreneuriat.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/formation/cours-entrepreneuriat.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/formation/cours-entrepreneuriat.htm&title=Formation%20entrepreneuriat%20gratuite" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM-->
</div>
<div class="centre"><div class="article">
<p><h2>Entreprendre en freelance</h2>
<div class="chapeau">
Les formations à l'entrepreneuriat en vidéo et en ligne sont accessibles à tous les visiteurs. Elles sont étroitement liées aux deux ouvrages de références. Deux guides gratuits au format PDF sont aussi proposés au téléchargement.</div>
<img src="https://www.piloter.org/images/enfin-libre.jpg" style="float:left;margin:8px;width:45%" alt="Se mettre à son compte"><span class="lettrine">S</span>e lancer en freelance ou monter sa boîte est à la portée de tout un chacun. <br>C'est vrai !<br> Chacun d'entre nous  dispose des qualités nécessaires pour se lancer et réussir. Encore faut-il s'efforcer de développer son sens du concret et de la rationalité pour ne pas se laisser piéger par les rêves absurdes et bien comprendre la réalité du marché. Partir de zéro ce n'est  simple pour personne. Un tempérament  persévérant est une condition sine qua non pour se donner  les moyens de ses ambitions. Sans l'enthousiasme et la confiance en son projet aucun objectif n'est atteignable.   
 <br>En fait, il n'y a rien de magique.  <br>En revanche, les recettes pour rater son projet ne manquent pas. Comme se lancer par dépit, les chaussures chargées de plomb. C'est un bon moyen pour abandonner au premier obstacle, aussi insignifiant soit-il...   <p>
<!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile vert -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="8609171751"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>
<h2>Les vidéos de formation</h2>
<p style="text-align:justify"><span class="lettrine">L</span>a <em>"formation entreprendre"</em> est  destinée à tous les salariés qui envisagent de se lancer pour monter leur entreprise en indépendant. 
<p>Entreprendre, ce n'est pas uniquement choisir un statut et accomplir les formalités (voir à ce sujet le chapitre  <a href="https://www.piloter.org/asoncompte/creer-son-entreprise/index.htm">"créer son entreprise"</a>) de ce site. Avant de se lancer, le futur entrepreneur  prendra soin de bien asseoir son projet sur de solides fondamentaux. La valeur créée en sera le pilier central. Charge à l'entrepreneur de  mettre en forme cette valeur, de la développer, de la faire connaître, de la concrétiser en bref. 
<h3>Vidéo :  Entreprendre en solo  44 Astuces de pro</h3> Les Meilleures Astuces Pour Démarrer Votre Business et en assurer la rentabilité dans la durée
<br><video width="100%" height="400" controls controlsList="nodownload">
  <source src="mdp-entreprendre/44-astuces-video-2.mov" type="video/mp4">
Your browser does not support the video tag.
</video>
<p>
<p>
<h3>Le support de cours</h3>
<br>
<a href="https://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752" style="font-size:120%"  target="_blank"><img src="https://www.piloter.org/blog/images/creation-d-entreprise.jpg" style="width:150px;margin-right:5px;float:left;margin-top:-5px;border:1px solid #ccc" alt="livre créer son entreprise">44 Astuces pour Démarrer votre Business</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><p>  Les meilleurs "trucs" des pros de l'entrepreneuriat sont ici mis en forme, structurés et illustrés de témoignages de créateur d'entreprises chevronnés et avertis. 
<br> Editions Eyrolles . 
160 pages. 16 Euros 
<p>Dispo : <a href="https://www.amazon.fr/gp/product/2212557752?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557752"   target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557752" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />  

<div style="clear:both"></div>
<p><h3>Télécharger le guide du cours </h3>
<ul>
<li><a href="https://www.piloter.org/livres-blancs-pdf/asoncompte/44-astuces-pour-demarrer-votre-business.pdf" TITLE="Formation en ligne" target="_blank" style="font-size:140%"><img src="https://www.piloter.org/asoncompte/images/44-astuces-dossier.jpg"  style="float:left;margin:8px"><br>Le support de cours </a><br>
le guide est  à télécharger au format PDF</li><div style="clear:both"></div>
<p><h2>La valeur créée...</h2>
Si vous avez compris l'importance de la valeur créée, vous avez (<i>presque</i>) tout compris à la création d'entreprise.  En substance, ce point précis est à juste titre le thème central pour ne pas dire le pivot de cette formation gratuite et en ligne accessible sous youtube.    

<p>
<h3>Vidéo :  Passer de salarié à entrepreneur indépendant Un leitmotiv : la création de valeur !</h3> 
<video width="100%" height="400" controls controlsList="nodownload">
  <source src="mdp-entreprendre/formation%20entreprendre.mp4" type="video/mp4">
Your browser does not support the video tag.
</video>
<p>
<h3>Le support de cours</h3>

<a href="https://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982"   target="_blank"><img src="https://www.piloter.org/images/livre-monter-son-entreprise.gif" style="width:150px;float:left;margin:0px 10px 0px 10px;border:1px solid #ccc" alt="Livre monter son entreprise"><br>Le livre "À son compte"</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />, associé à ce site, est un guide de terrain spécifiquement adapté aux salariés qui souhaitent devenir entrepreneurs indépendants. Il s'appuie sur l'expérience cumulée de plusieurs dizaines d'entrepreneurs freelance chevronnés. 
<br> Editions Eyrolles <br>
272 pages, Prix : 20 Euros 
<p><img src="https://www.piloter.org/asoncompte/images/icones/puceronde.png"> Dispo : <a href="https://www.amazon.fr/gp/product/2212554982?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212554982"   target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212554982" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> 

<div style="clear:both"></div>



<p><h3>Télécharger le guide du cours </h3>
<ul>
<li><a href="https://www.piloter.org/livres-blancs-pdf/asoncompte/formation-devenir-entrepreneur.pdf" TITLE="Formation en ligne" target="_blank" style="font-size:140%"><img src="https://www.piloter.org/asoncompte/images/formation-entreprendre.gif"  style="float:left;margin:8px"><br>Le support de cours </a><br>
le guide est  à télécharger au format PDF</li><div style="clear:both"></div>
</ul>
 <h3>Le plan de la formation </h3>
<ul class="pucecarre">
<li><h4>Pourquoi entreprendre ?</h4> </li>
<li><h4>Le bonheur d’être freelance</h4></li>
<li><h4>Comment se lancer ?</h4> </li>
<li><h4>Commencez par vaincre les résistances</h4></li>
<li><h4>La création de valeurs au cœur du projet</h4></li>
<li><h4>Le business Model du freelance est original</h4></li>
<li><h4>La stratégie commerciale du freelance</h4></li>
<li><h4>Les références</h4></li>
</ul>
<p>
 <p> <h2><img src='https://www.piloter.org/images/icones/commentaires.gif' >Commentaire...</h2>
 <div class="commentaire">
 Tendance du web : Les vidéos dites de formation sont de plus en plus courtes. C'est logique, plus personne n'a le temps de se consacrer à un seul sujet. La multiplication des sources d'informations sont autant de distractions qui nous empêchent de nous consacrer à 100% au sujet choisi. La meilleur solution c'est encore le livre. Il suffit de bloquer un temps suffisant, de quoi lire un ou deux chapitres, de se mettre totalement offline et de lire tout simplement. Au calme. Dans ce cas et seulement dans ce cas, l'enseignement est pleinement profitable. Parole d'expert...
 </div>
<p><br><p>  


<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><p>


<p><br>

<!--HB4--><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Formation%20entrepreneuriat%20gratuite  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Formation%20entrepreneuriat%20gratuite %0A%0D  Lien direct : https://www.piloter.org/formation/cours-entrepreneuriat.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/formation/cours-entrepreneuriat.htm&amp;text=Formation%20entrepreneuriat%20gratuite...&amp;url=https://www.piloter.org/formation/cours-entrepreneuriat.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/formation/cours-entrepreneuriat.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/formation/cours-entrepreneuriat.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/g+.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/formation/cours-entrepreneuriat.htm&title=Formation%20entrepreneuriat%20gratuite" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 105)</span>
<p><!--/HB4-->

<p>
<!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->
<hr>

<!--S1-->
<p><a href="https://www.piloter.org/references/copyright.htm">Copyright 
  : Alain FERNANDEZ ©1998-2017- Tous droits réservés </a></p>

<!--/S1-->   


</div></div>
  <!--I2-->



                                                             
 
 <!--pilotermobile-->
<div class="pilotermobile">
<a href="https://www.piloter.org/plan.php" title="Acc&egrave;s direct au plan du portail Piloter.org">&raquo;&raquo; Tous les articles  Piloter.org &raquo;&raquo;</a></div>
<!--/pilotermobile-->
<!--icones-->
<div class="livresicones" >
<div w3-include-html="https://www.piloter.org/incl-encart/astuce.htm"></div> 
<script>
w3.includeHTML();
</script>
</div>
<!--/icones-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup0--><a href="https://www.piloter.org/"   ><img src="https://www.piloter.org/images/icones/home-icon.png" style=";height:15px;"></a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Retour &agrave; l'accueil</i></li></ul> </li>
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >Manager</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Manager l'entreprise :gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="https://www.piloter.org/mesurer/"   >Piloter</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et les applications</i></li></ul> </li>
<li><!--menup3--><a href="https://www.piloter.org/excel/"   >Excel</a><!--/menup3-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; Do it yourself</i></li></ul> </li>
<li><!--menup4--><a href="https://www.piloter.org/process-management/performance-management.htm"  >Performer</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;, BSC, 6 Sigma, performance GRH, SCM, marketing...</i></li></ul> </li>
<li><!--menup5--><a href="https://www.piloter.org/business-intelligence/index.htm" >BI&nbsp;Big-Data</a> <!--/menup5-->
<ul class="detail">
<li>Infos : <i>Business Intelligence & Big Data, analyse de donn&eacute;es,  m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup6--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >Tech-SI</a>  <!--/menup6-->
<ul class="detail">
<li>Infos : <i>Technologies du SI, ERP, CRM, DSI & gouvernance du SI</i></li></ul> </li>
<li><!--menup7--><a href="https://www.piloter.org/efficacite/index.htm">Efficacit&eacute;</a><!--/menup7-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, prise de d&eacute;cision, gestion du temps...</i></li></ul> </li>
<li><!--menup8--><a href="https://www.piloter.org/projet/">Projet</a><!--/menup8-->
<ul class="detail">
<li>Infos : <i>Management des projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">Formation</a>
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup10--><a href="https://www.piloter.org/asoncompte/">Self-Boss</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
<li><!--menup11--><a href="https://www.piloter.org/blog/" >Blog</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Blog du manager de terrain...</i></li></ul> </li>
</ul>
<!--/E1-->                                                                                                             


 	<div class="gauche"><div class="sidebar" > <!-- L'accès rapide à gauche de l'écran -->
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" style="width:40px;height:40px"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"><img src="https://www.piloter.org/images/icones/facebook.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"><img src="https://www.piloter.org/images/icones/ln.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"><img src="https://www.piloter.org/images/icones/twitter-ico.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://plus.google.com/+AlainFernandez" target="_blank" title="Je suis aussi  sur Google plus"><img src="https://www.piloter.org/images/icones/googleplus.png"></a>
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/formation/cours-management-projet.htm" title="Formation au management  de projet  en plusieurs chapitres gratuits, en ligne et ouverts à tous"><img src="https://www.piloter.org/vignettes/formation/vig-video-formation-projet.jpg" title="Formation au management  de projet  en plusieurs chapitres gratuits, en ligne et ouverts à tous">Cours en ligne Management de projet</span>&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/formation/cours-entreprendre.htm" title="La formation entreprendre est gratuite et en ligne sur youtube. Elle est destinée à tous les salariés qui envisagent de franchir le pas et de créer leur entreprise.  "><img src="https://www.piloter.org/vignettes/formation/vig-enfin-libre.jpg" title="La formation entreprendre est gratuite et en ligne sur youtube. Elle est destinée à tous les salariés qui envisagent de franchir le pas et de créer leur entreprise.  ">Se former en ligne à l'entrepreneuriat &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/formation/cours-tableau-de-bord-excel.htm" title="Comment concevoir son tableau de bord de pilotage et les indicateurs de performance graphiques avec  excel, une formation  gratuite en ligne sur youtube"><img src="https://www.piloter.org/vignettes/formation/vig-formation-excel.jpg" title="Comment concevoir son tableau de bord de pilotage et les indicateurs de performance graphiques avec  excel, une formation  gratuite en ligne sur youtube">Formation tableau de bord et indicateur de performance  Excel</span>&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<h2>Tous les articles de ce th&egrave;me</h2>
<button class="accordionstat">S'autoformer en ligne...</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/formation/index.htm" TITLE="VidÃÂ©o d'auto-formation " > &nbsp;<b>Formation pour tous </b></a></li>
<li><a href="https://www.piloter.org/formation/autoformation-solution-mooc.htm"  TITLE="Les Moocs sont-ils la solution ÃÂ  l'autoformation ?">MOOC & AutoFormation</a> </li>
<li><a href="https://www.piloter.org/formation/cours-en-ligne-gratuit.htm"  TITLE="Cours en ligne gratuit" style="text-align:center"> Cours  gratuits</a> </li>
<li><a href="https://www.piloter.org/formation/formation-management.htm"  TITLE="Formation permanente, formation continue" style="text-align:center"> Cours management</a></li> 
<li><a href="https://www.piloter.org/formation/formation-MBA.htm"  TITLE="Formation MBA"> Formation MBA</a> </li>
<li><a href="https://www.piloter.org/formation/cours-tableau-de-bord.htm"  style="text-align:center" >Cours tableau de bord</a></li>
<li><a href="https://www.piloter.org/formation/cours-tableau-de-bord-excel.htm"  style="text-align:center" >Cours tableau de bord Excel</a></li>
<li><a href="https://www.piloter.org/formation/cours-management-projet.htm"  style="text-align:center" >Cours Management de projet</a></li>
<li><a href="https://www.piloter.org/formation/cours-entrepreneuriat.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'  style="text-align:center" >Cours Entrepreneuriat</a></li>
<li><a href="https://www.youtube.com/user/Nodesway/"   target="_blank">Canal Youtube Formation</a></li>
</ul></div>
<!--men2--><button class="accordion" >Formation tableau de bord</button>
<div class="panel">
<ul class="pucefleche"><!--/men2-->
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_concevoir_tableau_bord.htm" title="Quelques informations avant de commencer la formation en ligne"> Avant de commencer</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_tableau_bord_questions_reponses.htm" title="Des questions ? des reponses a propos de la formation en ligne"> Questions/R&eacute;ponses</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_tableau_bord_objectifs.htm" title="Les objectifs de la formation en ligne"> Objectifs </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_tableau_bord_plan_du_cours.htm" title="Le plan de la formation en ligne"> Plan du cours</a></li>
<li style="background:#ddd;color:gray"> Tableau de bord ?</li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_paradoxe_I1.htm" title="On ne pilote que ce que l'on mesure"> Le paradoxe </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_constat_pilotage_I2.htm"title="Passer du tableau de bord de constat au tableau de bord de piotage"> Constat ou Pilotage</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_hieraujourdhui_I3.htm"title="Le changement s'accelere, de nouveaux systemes de pilotage reactifs sont attendus"> Le changement</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_performanceI4.htm"title="Mais qu'est-ce donc que la performance ?"> Piloter la performance</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_domaine_mesure_I5.htm"title="Mesurer toutes les formes de performances"> Les axes de mesure</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_decideur_I6.htm"title="Le tableau de bord est un instrument d'aide a la decision"> Aide &agrave; la d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_methode_Gimsi_I7.htm"title="la methode Gimsi pour concevoir le systeme de pilotage">La m&eacute;thode Gimsi</a></li>
<li style="background:#ddd;color:gray"> La m&eacute;thode</li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape1_strategie_management.htm" title="Identifier la strategie et le mode de management"> Strat&eacute;gie management</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape2_structure.htm" title="Les structures de l'entreprise"> Les structures </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape2_processus.htm" title="Identifier les processus"> Les processus</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape3_objectif.htm" title="Les objectifs de performance"> Les objectifs</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape3_bon_objectif.htm" title="Comment identifier les bons objectifs tactiques ?"> Choisir les objectifs </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape4_concevoir_tableau_de_bord.htm" title="Concevoir le tableau de bord"> Concevoir le tableau de bord</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape4_ergonomie.htm" title="Les regles d'ergonomie"> Ergonomie</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape5_choisir_indicateur.htm" title="Methode pour choisir les  indicateurs pertinents"> Choisir les indicateurs</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape6_collecte.htm" title="Les phases de la collecte des donnees"> La collecte de donn&eacute;e</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape6_collecte_conseils.htm" title="Conseils pour la collecte des donnees"> Conseils collecte </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape7_systeme_tableaux_de_bord.htm" title="Concevoir le systeme de tableaux de bord"> Syst&egrave;me de pilotage</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape8_Business_Intelligence.htm" title="Les briques progicielles de la Business Intelligence"> Les briques de la BI</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape8_olap.htm" title="Qu'est-ce que le concept OLAP ? "> Le concept Olap</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape8_choix_du_progiciel.htm" title="Choisir les meilleurs progiciels de tableaux de bord"> Le choix du progiciel</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape9_integration.htm" title="Integrer et deployer le systeme dans l'entreprise"> Int&eacute;gration  du syst&egrave;me</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape10_Audit.htm" title="Le progres continu : Auditer le systeme "> L'audit du syst&egrave;me</a></li>
<li style="background:#ddd;color:gray"> Perspectives</li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_conclusion/formation_tableau_bord_perspectives.htm">Et demain ? </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_etude_de_cas/formation_tableau_bord_cas_Gentia1.htm"> Etude de cas : Gentia </a></li>
</ul></div>
<!--men3--><button class="accordion">Les livres pour s'am&eacute;liorer...</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/livres-management/index.htm" Title="Selection de livres orientes pilotage de la performance, management, organisation">Livres management</a></li>
<li><a href="https://www.piloter.org/livres-management/s-emanciper.htm" Title="Selection de livres pour s'&eacute;manciper en entreprise">Livres s'&eacute;manciper</a></li>
<li><a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm">R&eacute;f&eacute;rences du site</a></li>
<li><a href="https://www.piloter.org/livres-management/livres-humour-entreprise.htm" Title="Livres humour management d'entrreprise">Humour Entreprise </a></li>
<li><a href="https://www.piloter.org/livres-management/romans-entreprise.htm" Title="Roman dont l'action se situe en entreprise">Romans d'entreprise</a></li>
<li><a href="https://www.piloter.org/livres-management/film-entreprise.htm" Title="Films DVD d'entreprise ">Films DVD d'entreprise </a></li>
<li><a href="https://www.piloter.org/livres-management/meilleures-ventes-livres.htm" Title="Meilleures ventes du site">Meilleures ventes </a></li>
<li><a href="https://www.piloter.org/livres-management/ebook-management.htm" Title="Selection de livres numeriques Efficacit&eacute; professionnelle">Livres num&eacute;riques</a></li>
<li><a href="https://www.piloter.org/ebook/e-book-management-gratuit.htm"  TITLE="ebook gratuit" target="_blank">eBook Management gratuit</a> </li>
<li><a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank">Nouveaux Tableaux de Bord</a></li> 
<li><a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm" target="_blank">Essentiel du Tableau de Bord</a></li> 
<li><a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" target="_blank" >Chef de projet efficace</a></li> 
<li><a href="https://www.piloter.org/asoncompte/astuces-entrepreneur.htm" target="_blank">44 astuces pour d&eacute;marrer votre Business</a></li> 
<li><a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm" target="_blank">Se mettre &agrave; son compte</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/bon-usage-technologies.htm" target="_blank">Bon usage des technologies</a></li> 
</ul></div>
<!--men4--><button class="accordion">Les PDF pour Managers...</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/livres-blancs-pdf/index.htm" > PDF pour managers</a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/asoncompte/index.htm" >PDF pour les cr&eacute;ateurs d'entreprise</a> </li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/methode-business-intelligence.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/gimsipdf'); "  >M&eacute;thode Gimsi BI</a> </li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/tableau-de-bord-excel.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/excelpdf'); "  target="_blank">Tableau de bord Excel</a> </li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/bonnes-pratiques.pdf"  onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/bonnespratiquespdf'); " target="_blank">Bonnes pratiques projet</a> </li>

<li><a href="https://www.piloter.org/livres-blancs-pdf/nouveaux-tableaux-de-bord.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/ntbpdf'); " target="_blank">Nouveaux tableaux de bord</a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/sommaire-nouveaux-tableaux-de-bord-5.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/tdmntbpdf'); "  target="_blank">Sommaire d&eacute;taill&eacute; </a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/tableaux-de-bord-manager-intro.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/ntbintropdf'); " target="_blank" title="Les nouveaux tableaux de bord des managers, l'introduction">Piloter la performance</a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/mesure-performance-individuelle.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/ndbperformancendbpdf'); "  target="_blank">La performance individuelle</a> </li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/essentiel-du-tableau-de-bord.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/essentielpdf'); "  target="_blank">Essentiel du tableau de bord</a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/tdm_essentiel.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/tdmessentielpdf'); "  target="_blank">Sommaire d&eacute;taill&eacute; </a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/business-intelligence-strategie.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/bistrategie'); " target="_blank">Business Intelligence et strat&eacute;gie</a> </li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/definition-crm.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/crmpdf'); " target="_blank">CRM - GRC</a></li>
<li> <a href="https://www.piloter.org/livres-blancs-pdf/fondamentaux.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/fondamentauxpdf'); "  target="_blank">Fondamentaux du projet BI </a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/perspectives-tableau-de-bord.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/perspectivespdf'); "  target="_blank">Perspectives tableaux de bord </a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/reussirsonechec.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/reussirechecpdf'); "  target="_blank">R&eacute;ussir son &eacute;chec en 10 le&ccedil;ons</a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/balanced-scorecard.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/bsc'); "  target="_blank">BSC vs Tableau de Bord  </a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/realiser-un-tableau-de-bord-de-pilotage.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/realiser-tableaupdf'); " target="_blank">R&eacute;alisez un tableau de bord </a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/piloter-l-entreprise-client.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/piloterpdf'); " target="_blank">Piloter l'entreprise orient&eacute;e client</a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/conduitedeprojet.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/cdppdf'); "  target="_blank">Chef de projet efficace</a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/tdm_chefdeprojet.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/tdmcdppdf'); "  target="_blank">Sommaire d&eacute;taill&eacute; </a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/but.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/butpdf'); "  target="_blank">Bon usage des technologies</a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/tdmbut.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/tdmbutpdf'); "  target="_blank">Sommaire d&eacute;taill&eacute; </a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/gouvernance-du-si.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/gouvpdf'); "  target="_blank">
La gouvernance du SI</a></li>
<li> <a href="https://www.piloter.org/livres-blancs-pdf/pieges.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/piegespdf'); "  target="_blank">Les 20 principaux pi&egrave;ges </a></li>
<li> <a href="https://www.piloter.org/livres-blancs-pdf/5tempsforts.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/5tempsfortspdf'); "  target="_blank">Les 5 temps forts </a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/Comment-devenir-chef-de-projet.pdf" onClick="javascript:pageTracker._trackPageview('/ebook/vivelaperformance'); " target="_blank">Cours chef de projet<a></a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/devenir-chef-de-projet-efficace.pdf" onClick="javascript:pageTracker._trackPageview('/ebook/vivelaperformance'); " target="_blank">Formation chef de projet<a></a></li>
<li><a href="https://www.piloter.org/ebook/perfonomique.pdf" onClick="javascript:pageTracker._trackPageview('/ebook/vivelaperformance'); " target="_blank">L'eBook gratuit du management<a></a></li>
</ul></div>

<p>
<img src="https://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2><i>Les R&eacute;f&eacute;rences...</i></h2>

<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  style="font-size:110%" alt="Les nouveaux tableaux de bord des managers"  title="Lire la fiche d&eacute;taill&eacute;e, extraits critiques..."><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." style="float:left;width:115px; margin:8px ;border:1px solid #000"  >Tableau de bord pour les managers</a>
<br>  Le projet BI cl&eacute;s en main<br>La m&eacute;thode Gimsi d&eacute;taill&eacute;e<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/les-nouveaux-tableaux-de-bord-des-managers-9782212556476?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2741/9782212230949/Les%20nouveaux%20tableaux%20de%20bord%20des%20managers?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
 <p>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" style="font-size:110%" target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..."><img src="https://www.piloter.org/images/references/chef-de-projet.jpg" style="border:1px solid gray;float:left;margin:8px;width:115px" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." alt="Le chef de projet efficace" >Le chef de projet efficace</a>
<br>Les 12 bonnes pratiques  pour un management "humain" des projets d'entreprise  <br>Disponible  <br>  5<sup>&egrave;me</sup> Edition Eyrolles 
<ul class="pucecarre" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/le-chef-de-projet-efficace-9782212557985?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2995/9782212207651/Le%20chef%20de%20projet%20efficace?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
<p>

<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:110%" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..."><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord"  style="float:left;width:115px; margin:8px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >L'essentiel du tableau de bord.</a><br> 
 Une m&eacute;thode pratique,  pour concevoir et r&eacute;aliser son tableau de bord avec Excel <br> 4<sup>&egrave;me</sup> Edition Eyrolles
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212556195?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556195"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556195" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/l-essentiel-du-tableau-de-bord-9782212556193?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2689/9782212230109/Lessentiel%20du%20tableau%20de%20bord?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;Â  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
 <p><button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>
<!--/G1-->



<p>
<br><!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2017
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1-->
                                                                                                                                    

</div></div>


<!--ENS--><!--/ENS-->

<div class="annonce">




</div>
<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH-->
</div>

                                                                                                                                     
 




<div class="res">

</div>

</div> 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
