<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Indicateurs trafiqués </title>
<meta name="description" content="Il n'est pas bien difficile de faire dire tout et son contraire  aux indicateurs de performance. Mais où s'arrête l'information et où commence  la manipulation pour un parfait enfumage ? Les pros de l'entourloupe ont plus d'un tour dans leur sacs pour  trafiquer les indicateurs ou fausser leur interprétation afin de servir au mieux leur ambition personnelle. Voyons tout cela.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta http-equiv="content-language" content="fr">
<meta name="Author" content="Alain Fernandez">
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.piloter.org/blog/rss.xml" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://feeds.feedburner.com/performance" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://feeds.feedburner.com/performance" />
<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>
<link rel="shortcut icon" href="https://www.piloter.org/blog/favicon.ico">
<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Indicateurs trafiqués ">
<meta name="twitter:description" content="Il n'est pas bien difficile de faire dire tout et son contraire  aux indicateurs de performance. Mais où s'arrête l'information et où commence  la manipulation pour un parfait enfumage ? Les pros de l'entourloupe ont plus d'un tour dans leur sacs pour  trafiquer les indicateurs ou fausser leur interprétation afin de servir au mieux leur ambition personnelle. Voyons tout cela.">
<meta name="twitter:image" content="https://www.piloter.org/blog/images/cible.gif">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indicateurs trafiqués " /> 
<meta property="og:description" content="Il n'est pas bien difficile de faire dire tout et son contraire  aux indicateurs de performance. Mais où s'arrête l'information et où commence  la manipulation pour un parfait enfumage ? Les pros de l'entourloupe ont plus d'un tour dans leur sacs pour  trafiquer les indicateurs ou fausser leur interprétation afin de servir au mieux leur ambition personnelle. Voyons tout cela. " />
<meta property="og:url" content="https://www.piloter.org/innover/indicateurs-manipules.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/blog/images/cible.gif" />
<!--dateog--><meta property="article:published_time" content="2018-09-10 07:30:08" />
				<meta property="article:modified_time" content="2018-09-10T07:30:08+00:00" />
				<meta property="og:updated_time" content="2018-09-10T07:30:08+00:00" /><!--/dateog-->
<!--/ogtwitt-->

<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
<link rel="canonical" href="https://www.piloter.org/innover/indicateurs-manipules.htm" />
</head>
<body>

<div id="conteneur">
<!--imghaut--><!--/imghaut-->
<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/innover/index.htm'>Innover</a> &raquo;</li><li><a href='https://www.piloter.org/innover/index.htm'>management Innovant</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/innover/indicateurs-manipules.htm'>Indicateurs trafiqués </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Comment trafiquer les indicateurs de performance ?</h1><!--NOM--><div class="monnom"><!--DATE2--><small>10 septembre 2018&nbsp;</small><!--/DATE2--><em>Par <a rel="author" href="https://plus.google.com/114485563356377738263" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em><!--HB3--> Partagez : <a href="mailto:?subject=A lire : Indicateurs%20trafiqués%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Indicateurs%20trafiqués%20 %0A%0D  Lien direct : https://www.piloter.org/innover/indicateurs-manipules.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/innover/indicateurs-manipules.htm&amp;text=Indicateurs%20trafiqués%20...&amp;url=https://www.piloter.org/innover/indicateurs-manipules.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/innover/indicateurs-manipules.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/innover/indicateurs-manipules.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/innover/indicateurs-manipules.htm&title=Indicateurs%20trafiqués%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM--><p>

</div>

<div class="centre"><div class="article">

<div class="chapeau"><span class="lettrine">I</span>l n'est pas bien difficile de faire dire tout et son contraire  aux indicateurs de performance. Mais où s'arrête l'information et où commence  la manipulation pour un parfait enfumage ? Les pros de l'entourloupe ont plus d'un tour dans leur sacs pour  trafiquer les indicateurs ou fausser leur interprétation afin de servir au mieux leur ambition personnelle. Voyons tout cela.</div>
<p><div class="renvoi"><a href="#cas">Cas Réel</a>, <a href="#analyse">Analyse</a>, <a href="#reference">Référence</a>, <a href="#pied">Le Pied dans la porte</a>, <a href="#ressource">Ressources</a></div>
<p>
<a name="cas"></a>
<h2>Changer la réalité en manipulant les indicateurs de performance</h2>
 <img src="https://www.piloter.org/blog/images/cible.gif" alt="cible indicateurs de performance" style="float:left;margin:8px;width:40%" />Le week-end dernier, j'ai croisé une ancienne voisine. Pas vraiment au meilleur de sa forme. Elle venait juste d'apprendre la veille qu'elle faisait partie de la charrette. Licenciée donc. 
 <p><em>"Ce sont les <a href="https://www.piloter.org/mesurer/tableaudebord/pieges-indicateur-performance.htm" target="_blank">indicateurs</a>" </em>, me dit-elle. <br>
 <em>"Ils sont tous dans le rouge, et comme je suis la dernière arrivée... En tout cas, c'est ce que l'on m'a expliqué lors de mon entretien. Il n'y a pas d'autre solution."</em> 
 <p><em>"Ce sont les indicateurs !"</em>. Cette phrase résonne encore dans ma tête.<br />Moi, qui consacre une bonne part de mon temps à promouvoir l'usage des indicateurs de performance, je me sens un peu mal à l'aise lorsque j'entends ce type de discours. Il est temps de faire une mise au point.

<p>
Il est vrai que désormais les indicateurs ont  envahi notre quotidien. Dévoyés de leur rôle initial, ils sont bien pratiques pour servir d'explication incontestable  à un peu tout et n'importe quoi.  <p>Ainsi, il devient coutumier dans l'entreprise, comme dans la vie publique, de justifier les décisions prises ou à prendre par la publication d'un indicateur à l'intitulé ronflant appuyant l'argumentation et coupant court à toutes objections. 

<p>
  <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT--> <p>
<h3>"C'est l'indicateur qui l'a dit..."</h3>
« <em>Vous voyez bien que j'ai raison d'agir ainsi, c'est l'indicateur qui le dit, il n'y pas d'alternative </em>».<br />En fait, tout est dans l'intitulé de l'indicateur et le discours l'accompagnant. C'est un peu l'histoire du verre à moitié vide et du verre à moitié plein. Etudions deux réactions typiques de management et d'usage trompeur des mêmes indicateurs de performance. Pour cet exemple, les indicateurs montrent une situation un peu pâlichonne. 

<ul class="pucedoigt">
<li>« <em>Voyez nos <a href="https://www.piloter.org/mesurer/tableaudebord/pieges-indicateur-performance.htm" target="_blank">indicateurs</a>, nos résultats n'ont pas atteint les objectifs fixés. La concurrence est rude. Pour sauver l'entreprise, nous devons recentrer nos activités sur notre coeur de métier... </em>»<br> Bref, celui-ci veut licencier....</li> 
 <li>« <em>Grâce à moi, depuis que je suis aux commandes, la barre est maintenant redressée. Voyez donc les indicateurs ! Mais attention, la route est encore longue, unissons nos efforts pour franchir ce cap difficile... </em>»<br> En revanche, celui-là tient à garder sa place.<img title='cible' alt='indicateurs' src='https://www.piloter.org/blog/images/brain.gif' ; style='FLOAT: right; MARGIN: 0px 2%; width:40%' /></li> 
 </ul>
<a name="analyse"></a>
<h2>Analyse</h2>
<h3>Laisser en paix notre cerveau limbique !</h3>L'idée étant de justement laisser de côté notre capacité de réflexion, et de ne s'adresser qu'à notre cerveau limbique, voire reptilien, qui lui ne réagit qu'en émotion primaire, comme la peur notamment qui entraîne la soumission.
<p>Un indicateur déconnecté de son contexte ne veut rien dire.<br />Avant d'interpréter la valeur portée encore faut-il disposer de réponses claires et précises aux quelques questions suivantes :
<ul class="pucefleche">
<li>Comment est calculé l'indicateur ? </li>
<li>Quelles sont les données utilisées pour son calcul ? </li>
<li>Que mesure-t-il exactement ?</li>
<li>Quel était l'objectif initial ?</li>
<li>A quelle échéance devait-il être atteint ? </li>
<li>Quelles actions ont été mises en place ? </li>
<li>Avec quel résultat ?</li>
</ul>
A moins d'être un débile profond, nous disposons tous d'un QI moyen largement suffisant pour saisir en substance la valeur d'un indicateur,  et en décoder le sens porté lorsqu'il nous concerne au premier chef. Exigeons que l'on s'adresse à notre néo-cortex, nous sommes des êtres humains, êtres logiques et raisonnables que diable.
<p>
<h3>Les dérives du pilotage de la performance</h3>
<div class="exergue"><img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">Utiliser les indicateurs de performance ou plus généralement les mesures pour servir ses intérêts plutôt que la marche vers le progrès est vraisemblablement l'une des deux principales causes d'échec des systèmes de pilotage de la performance à base de tableaux de bord. La seconde étant l'incompétence du concepteur.</div>
<p>Il est loin d'être évident de démasquer les manipulations tant il existe de moyen de tromper son auditoire. Les individus malintentionnés pullulent dans les entreprises. Il est inutile de leur jeter la pierre, c'est plutôt le principe de <a href="https://www.piloter.org/performance-entreprise/performance-individuelle.htm" target="_blank">compétition individuelle</a> et la <a href="https://www.piloter.org/innover/culture-du-resultat.htm" target="_blank">culture du résultat</a> qui conduit les managers de l'entreprise à ces comportements, négatifs à long terme pour la performance mais efficace à court terme pour sa propre carrière.  
<p><h3>Il est temps d'apprendre à repérer les manipulations</h3>
Il faut pourtant avancer. Pour cela encore faut-il apprendre à repérer les manipulations. La <a href="https://www.piloter.org/innover/performance-innovation.htm" target="_blank">première partie du livre "Les tableaux de bord du manager innovant"</a> présenté ci-après liste les méthodes et techniques les plus courantes utilisées par les manipulateurs avertis pour tromper leur auditoire, leur supérieur hiérarchique tout comme leurs subalternes voire leurs collègues. <p>
C'est une étape fondamentale pour tous ceux qui souhaitent bâtir des tableaux de bord avec des indicateurs fiables, des tableaux de bord utiles, utilisables et donc utilisés.

<p>Le chapitre 3 "<b>Dominer c'est aussi savoir manipuler l'information</b>" démarre d'ailleurs avec l'exemple réel présenté ici, développé et analysé :"<b>Ce sont les indicateurs! Ou comment changer la réalité en manipulant les indicateurs de performance</b>".
 <a name="reference"></a>
  <!--ref-sitetdb-->
<p><h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg" >Comment Piloter l'Entreprise Collaborative&nbsp;?</h2>
<div class="exergue"><img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">Pour insuffler l'esprit <b>d'innovation</b> en entreprise il n'existe guère d'autre solution que celle de <b>déléguer</b> la prise de <b>décision</b> auprès des managers de terrain et des équipes <b>autonomes</b>.<br> Mais comment faire ? C'est là l'objet de ce livre.</div>
<p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  title="Accès libraire" ><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-moyen.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:230px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><b>Les&nbsp;Tableaux de&nbsp;Bord du&nbsp;Manager Innovant</b><br> 
Une démarche en 7 étapes pour faciliter la prise de décision en équipe</a><p>
Auteur : Alain Fernandez <br>
Éditeur : Eyrolles<br>
Date de publication : 12 avril 2018 <br>
 <p>Une démarche en 7 étapes pour déléguer la prise de décision auprès des managers de terrain et des équipes autonomes tout en assurant la cohérence globale du pilotage.
 <br>
 <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >Lire la  fiche détaillée &nbsp;&raquo;&raquo;&raquo;</a>
<br>Se procurer ce livre : 
<p><a href="https://amzn.to/2GH1xFr" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png"></a>&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/les-tableaux-de-bord-du-manager-innovant-une-demarche-en-7-etapes-pour-faciliter-la-prise-de-decision-en-equipe-9782212569285?societe=nodesway" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png"></a>&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://livre.fnac.com/a11251933/Alain-Fernandez-Les-tableaux-de-bord-du-manager-innovant" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png"></a>
<div style="clear:both"></div>
<div class="encadre"><img src="https://www.piloter.org//images/icones/doigt-index.gif" >La presse en parle : à lire sur le site "Les Echos" :<br>
 <img src="https://www.piloter.org//images/icones/petite-fleche.png" > <a href="https://business.lesechos.fr/entrepreneurs/management/0301865464056-qu-est-ce-qu-un-bon-objectif-de-performance-322594.php" target="_blank" class="lientitre"> "Qu'est-ce qu'un bon objectif de performance&nbsp;?"</a><br>
 <img src="https://www.piloter.org//images/icones/petite-fleche.png" > <a href="https://business.lesechos.fr/entrepreneurs/management/0301876168316-holacratie-et-entreprise-liberee-pour-ou-contre-322948.php" target="_blank"  class="lientitre"> "Holacratie et entreprise libérée, pour ou contre&nbsp;?"</a> 
 </div>
<!--/ref-sitetdb-->

<p><br> 
<a name="pied"></a>
<h2>Pour bien manipuler son auditoire</h2>
 <b>Le pied dans la porte et la&nbsp; soumission forcée en pratique...</b><br>
 <em>Où l'on commence par une histoire vécue pour présenter une des plus vieilles arnaques du monde : "le pied dans la porte" et où l'on poursuit avec la présentation du best seller <a href="https://www.amazon.fr/gp/product/284205301X?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=284205301X" target="_blank">"Petit Traité de Manipulation à l'Usage des Honnêtes Gens"</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=284205301X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></em>
 <p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p> 
<img src="https://www.piloter.org/images/manipulation.jpg" alt="humour manipulation" style="width:40%;float:left;margin:8px">
<p><span class="lettrine">J</span>e me ballade dans Paris, boulevard de Clichy.  Depuis que l'allée centrale est aménagée, le boulevard semble retrouver sa fonction première : un lieu de flânerie. Une bande de jeunes ados, sûrement du lycée Jules Ferry juste en face, glandent sur un banc. Ils me voient arriver. <p>La plus dégourdie du groupe, vraisemblablement, m'aborde pour me demander l'heure. Ca tombe bien, pour une fois j'ai une montre. Le temps de me rappeler dans quelle poche j'ai bien pu la glisser, elle enchaîne immédiatement : &quot;<em>Et vous n'auriez pas 1 Euro ? </em>&quot;Je regarde le poignet de la copine qui, entre temps, s'était rapprochée : elle portait une montre... <p>Elles étaient purement et simplement en train de me faire le &quot;coup du pied dans la porte&quot; ! <br />Une technique si bien décrite par Joule et Beauvois dans ce super bouquin&nbsp; de vulgarisation socio-psy: <a href="https://www.amazon.fr/gp/product/2706118857?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2706118857" target="blank">Petit traité de manipulation à l'usage des honnêtes gens</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2706118857" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> (si vous ne l'avez pas encore lu, n'hésitez pas toutes les références sont en bas de l'article)
 </p>

<p>

<h3>Le principe de l'arnaque</h3>
En fait l'idée du &quot;pied dans la porte&quot; est une forme de soumission forcée. Elle se déroule en deux temps. 
<ul class="pucefleche">
<li><i>Premier temps :</i> demander quelque chose d'insignifiant que l'on ne peut pas refuser... L'heure, par exemple c'est facile à &quot;donner&quot; puisqu'on ne la perd pas après. </li>
<li><i>Deuxième temps :</i> Le processus de générosité est enclenché. Il est
temps alors de demander quelque chose de plus important, qui sera plus
difficile à refuser une fois que l'on est pris dans l'engrenage du
processus.</li>
</ul>
<br />Cela dit,&nbsp; les jeunes de l'aventure ci-dessus ont fait une erreur. ils sont
passés trop vite à la deuxième étape. Ils n'ont sûrement pas dû lire ce
livre. Il faut en effet savoir attendre, comme je leur ai recommandé (fort de ma science en la matière récemment acquise, merci aux deux auteurs ),&nbsp; que le premier geste de générosité soit
accompli avant de mettre en place la situation de soumission forcée. 
<ul class="pucedoigt">
<li>A noter : Pour certaines situations, le processus est encore plus
efficace lorsque la demande s'accompagne du touché de la main. Le
contact physique aide grandement à imposer sa volonté.</li>
</ul> 

Ce livre, d'ailleurs un best-seller depuis sa première parution, est 
intéressant à plus d'un titre. D'une lecture aisée, il est à mon avis
particulièrement indiqué pour une meilleure compréhension&nbsp; des travers du <a href="https://www.piloter.org/decision/processus-decision.htm" target="_blank">processus de&nbsp; la prise de décision</a>.
<a name="ressource"></a>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg" >Lecture recommandée</h2>

<a href="https://www.amazon.fr/gp/product/2706118857?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2706118857" target="blank"><img src="https://www.piloter.org/images/livres/traite-manipulation.jpg" style="float:left;border:1px solid #ccc;margin:0px 10px 0px 10px;width:130px"  ><b>Petit traité de manipulation à l'usage des honnêtes gens</b></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2706118857" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />Robert-vincent Joule, Jean-Leon Beauvois<br />Presse Universitaire de Grenoble (PUG)<br />Prix libraire : 21 Euros

<br>Les pièges de la décision 
<br>Un peu de théorie 
<br>Vers des manipulations de plus en plus complexes 
<br>La manipulation au quotidien 
<p>
 <a href="https://www.amazon.fr/gp/product/2706118857?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2706118857" target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2706118857" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><p>
 <div style="clear:both"></div>
<p>
<a href="https://www.amazon.fr/gp/product/284205301X?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=284205301X" target="blank"><img src="https://www.piloter.org/images/livres/toujours-raison.jpg" style="float:left;border:1px solid #ccc;margin:0px 10px 0px 10px;width:130px"  ><b>L'Art d'avoir toujours raison</b></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=284205301X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />Arthur Schopenhauer<br />Mille et une nuits<br />Prix libraire : 2,60 Euros

<br>Le lecteur intéressé par le processus de la décision et de ses déviances pourra&nbsp; enchaîner avec la lecture de ce second petit livre à prix modique, tout aussi instructif et distrayant
<p>
 <a href="https://www.amazon.fr/gp/product/284205301X?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=284205301X" target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=284205301X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><p>
 <div style="clear:both"></div>
<p><br>

<p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p>
<!--/texte-->
<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->

<p><br>
 <!--HB4--><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Indicateurs%20trafiqués%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Indicateurs%20trafiqués%20 %0A%0D  Lien direct : https://www.piloter.org/innover/indicateurs-manipules.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/innover/indicateurs-manipules.htm&amp;text=Indicateurs%20trafiqués%20...&amp;url=https://www.piloter.org/innover/indicateurs-manipules.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/innover/indicateurs-manipules.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/innover/indicateurs-manipules.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/g+.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/innover/indicateurs-manipules.htm&title=Indicateurs%20trafiqués%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 125)</span>
<p><!--/HB4-->
 <!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

<!--date-->
<!--/date-->
 
<p><br><hr>	<p><a href="https://www.piloter.org/references/copyright.htm">Copyright 

  : Alain FERNANDEZ &copy;1998-2018- Tous droits r&eacute;serv&eacute;s </a>

 <p> <hr>

</div></div>



 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
<!--enseignemobile--> 
<div class="enseignemobile" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/icones/icone-piloter.png" style="padding:-5px" alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace">
Piloter.org</a> </div>
 <!--/enseignemobile-->    
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche"><div class="sidebar" >
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://plus.google.com/+AlainFernandez" target="_blank" title="Je suis aussi  sur Google plus" ><img src="https://www.piloter.org/images/icones/googleplus.png" class="iconesreseaux"></a>
<!--manager-innovant-->
<p><img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">
<br><div class="exergue">
<h2>Comment piloter l'entreprise collaborative et innovante&nbsp;?</h2>
1) R&eacute;former la Mesure la Performance<br>
2) D&eacute;l&eacute;guer la Prise de D&eacute;cision <p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank" style="font-size: 110%" title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >Les Tableaux de Bord du Manager Innovant</a><br> 
7 &eacute;tapes pour <br>d&eacute;cider en &eacute;quipe<br>
 Edition Eyrolles 2018
 <p>
 <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" style="font-size: 105%"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2GH1xFr" target="_blank" style="font-size: 105%"  title="Acc&egrave;s libraire" >www.amazon.fr&nbsp;</a>
<div style="clear:both"></div> 
<p></div>
<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/decision/decision-groupe.htm" title="Manager une équipe c'est aussi dynamiser la prise de décision en groupe. Mais attention, ce n'est pas si facile ! Le consensus mou, l'autorité des leaders de fait ou l'influence néfaste de la pression du groupe sont les ennemis du manager contre lesquels il faudra lutter efficacement. Dans cet article on s'intéresse précisément aux effets pervers de la norme de groupe, un travers particulièrement récurrent dès qu'il s'agit de décider en équipe."><img src="https://www.piloter.org/vignettes/decider/vig-decision-en-groupe.jpg" title="Manager une équipe c'est aussi dynamiser la prise de décision en groupe. Mais attention, ce n'est pas si facile ! Le consensus mou, l'autorité des leaders de fait ou l'influence néfaste de la pression du groupe sont les ennemis du manager contre lesquels il faudra lutter efficacement. Dans cet article on s'intéresse précisément aux effets pervers de la norme de groupe, un travers particulièrement récurrent dès qu'il s'agit de décider en équipe.">La prise de decision en groupe&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/innover/manager-organisation-innovante.htm" title="Le développement de l'esprit d'innovation en entreprise ne se fera pas sans adopter de nouveaux modèles organisationnels plus flexibles et plus réactifs. Ces nouveaux modèles sont fondés sur la liberté d'inititative et une délégation étendue du pouvoir de décision auprès des acteurs de terrain et des équipes opérationnelles. Ils seront donc équipés de tableaux de bord parfaitement adaptés à leur besoin afin de prendre les décisions qui s'imposent."><img src="https://www.piloter.org/vignettes/innover/livrevig-tableaux-de-bord-manager-innovant-moyen.jpg" title="Le développement de l'esprit d'innovation en entreprise ne se fera pas sans adopter de nouveaux modèles organisationnels plus flexibles et plus réactifs. Ces nouveaux modèles sont fondés sur la liberté d'inititative et une délégation étendue du pouvoir de décision auprès des acteurs de terrain et des équipes opérationnelles. Ils seront donc équipés de tableaux de bord parfaitement adaptés à leur besoin afin de prendre les décisions qui s'imposent.">La mesure de la performance au service de l'innovation managériale&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/decision/briser-les-regles.htm" title="Comment sortir du dilemme : choisir entre la peste et le choléra ? Soit on fuit la décision et l'on sera tenu d'assumer toutes les conséquences de sa dérobade, soit on tente de remonter en amont pour changer les conditions qui nous on conduit dans cette impasse décisionnelle. Briser les règles en quelque sorte."><img src="https://www.piloter.org/vignettes/decider/vig-decideur-humour.jpg" title="Comment sortir du dilemme : choisir entre la peste et le choléra ? Soit on fuit la décision et l'on sera tenu d'assumer toutes les conséquences de sa dérobade, soit on tente de remonter en amont pour changer les conditions qui nous on conduit dans cette impasse décisionnelle. Briser les règles en quelque sorte.">Pour commencer, brisons les règles&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<h2>Tous les articles de ce th&egrave;me</h2>
<button class="accordionstat">Innover...</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm">Les Tableaux de Bord du Manager Innovant</a></li>
<li><a href="https://www.piloter.org/innover/actualite-livre.htm">Critiques et Extraits du livre</a></li>
<li><a href="https://www.piloter.org/innover/socride-decision-equipe.htm">Innover en entreprise, c'est d&eacute;cider en &eacute;quipe</a></li>
<li><a href="https://www.piloter.org/innover/performance-innovation.htm">Management de la performance et Innovation en entreprise</a></li>
<li><a href="https://www.piloter.org/innover/manager-organisation-innovante.htm">La Mesure de la Performance au service de l'Innovation manag&eacute;riale</a></li>
<li><a href="https://www.piloter.org/innover/performance-management.htm">Concevoir le syst&egrave;me de pilotage de l'entreprise</a></li>
</ul>
<div class="intermenu"> Performance & Innovation</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/innover/performance-confiance.htm">La performance et la confiance en entreprise</a></li>
<li><a href="https://www.piloter.org/innover/culture-du-resultat.htm">La culture du r&eacute;sultat</a></li>
<li><a href="https://www.piloter.org/innover/dictature-de-l-indicateur.htm">La "dictature" de l'indicateur</a></li>
<li><a href="https://www.piloter.org/innover/piloter-mesurer.htm">Mesurer pour Piloter</a></li>
<li><a href="https://www.piloter.org/innover/tableau-de-bord-pas-complique.htm">Un tableau de bord, ce n'est pas compliqu&eacute;</a></li>
<li><a href="https://www.piloter.org/innover/indicateurs-manipules.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>Les indicateurs trafiqu&eacute;s</a></li>
<li><a href="https://www.piloter.org/innover/les-nouveaux-indicateurs-de-richesse.htm">Les  nouveaux indicateurs de richesse</a></li>
<li><a href="https://www.piloter.org/innover/lire-indicateur.htm">Dis-moi quels sont tes indicateurs...</a></li>
<li><a href="https://www.piloter.org/innover/winner-attitude.htm">Performance individuelle et comp&eacute;tition interne</a></li>
</ul>
<div class="intermenu"> Innovation Manag&eacute;riale</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/innover/communautes-de-pratique.htm">Les communaut&eacute;s de pratique</a></li>
<li><a href="https://www.piloter.org/innover/auto-gestion.htm">AutoGestion, l'entreprise Adulte, Humaine et Responsable</a></li>
<li><a href="https://www.piloter.org/innover/entreprise-liberee-autogestion.htm">SCOP, Entreprise lib&eacute;r&eacute;e, Autogestion</a></li>
<li><a href="https://www.piloter.org/innover/style-management-autoritaire.htm">Les style de management</a></li>
<li><a href="https://www.piloter.org/innover/boite-a-idees.htm">Les nouvelles bo&icirc;tes &agrave; id&eacute;es</a></li>
<li><a href="https://www.piloter.org/innover/entreprise-irrationnelle.htm">Le management d'entreprise est irrationnel</a></li>
<li><a href="https://www.piloter.org/innover/intelligence-collective-et-procedure.htm">Intelligence collective et proc&eacute;dure</a></li>
<li><a href="https://www.piloter.org/innover/procedure-et-transfert-de-connaissance.htm">Proc&eacute;dure et transfert de connaissance</a></li>
<li><a href="https://www.piloter.org/innover/management-processus.htm">Management par les processus</a></li>
<li><a href="https://www.piloter.org/innover/management-strategique.htm">Management strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/innover/ceux-qui-innovent.htm">Ceux qui innovent, qui sont-ils ?</a></li>
<li><a href="https://www.piloter.org/innover/trouver-la-bonne-idee.htm">Comment trouver la bonne id&eacute;e&nbsp;?</a></li>
<li><a href="https://www.piloter.org/innover/robots-robotique.htm">Robots au service de l'humain&nbsp;?</a></li>

</ul></div>
<p><h2>&Agrave; t&eacute;l&eacute;charger</h2>
 <a href="https://www.piloter.org/livres-blancs-pdf/tableaux-de-bord-du-manager-innovant.pdf"  class="lientitre"   target="_blank"><img src="https://www.piloter.org/images/extrait-tableaux-de-bord-manager-innovant.jpg" alt="Les tableaux de bord du manager innovant,  les extraits" style="float:left;width:25%;margin:8px;" title="Les tableaux de bord du manager innovant, les extraits" >
Les tableaux de bord du manager innovant </a><br>Extrait complet: Sommaire, introduction, avant propos, 1<sup>er</sup> chapitre <div style="clear:both"></div>
<p>
 <a href="https://www.piloter.org/livres-blancs-pdf/plan-tableaux-bord-manager-innovant.pdf"  class="lientitre"   target="_blank"><img src="https://www.piloter.org/livres-blancs-pdf/images/plan-tableau-de-bord-innovant.jpg" alt="Les tableaux de bord du manager innovant,  le dossier" style="float:left;width:25%;margin:8px;" title="Les tableaux de bord du manager innovant, le dossier" >
7 &eacute;tapes pour d&eacute;cider en &eacute;quipe</a><br> Le plan du livre, le sommaire  d&eacute;taill&eacute; <div style="clear:both"></div>
<p>
 <a href="https://www.piloter.org/livres-blancs-pdf/tableaux-de-bord-manager-innovant-dossier.pdf"  class="lientitre"  target="_blank"><img src="https://www.piloter.org/livres-blancs-pdf/images/tableaux-de-bord-innovant-dossier.jpg" alt="Les tableaux de bord du manager innovant,  le dossier" style="float:left;width:25%;margin:8px;" title="Les tableaux de bord du manager innovant, le dossier" >
Piloter  performance de l'entreprise collaborative</a><br>Le r&eacute;sum&eacute; de ce livre et de la m&eacute;thode en 7 &eacute;tapes pour d&eacute;cider en &eacute;quipe <div style="clear:both"></div>

<p>
<!--refpiloter-->
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">
<h2>Du m&ecirc;me auteur</h2>
<span class="grasrouge">Manager les projets d'entreprise</span><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" style="font-weight:bold" target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="border:1px solid gray;float:left;margin:8px;width:130px"  title="Lire la fiche, extrait et commentaires" >Le chef de projet efficace</a>
<br>12 bonnes pratiques pour un management Humain  <br>  6<sup>&egrave;me</sup> Edition Eyrolles 2018 
 <p>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p><a href="https://amzn.to/2HricRO" target="blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr</a><div style="clear:both"></div>

<p>
<span class="grasrouge">Projet tableau de bord (l&eacute;ger)</span><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-weight:bold" title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:130px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >L'Essentiel du Tableau de bord </a><br> 
M&eacute;thode Gimsi "lite"<br>
En pratique avec Excel&reg;<br>
 5<sup>&egrave;me</sup> Edition Eyrolles 2018
 <p>
 <a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2D1xPxe" target="_blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr&nbsp;</a>
<div style="clear:both"></div> 
 <p>
<span class="grasrouge">Projet tableaux de bord & BI (global)</span><br><a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" style="font-weight:bold"><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style="float:left;width:130px; margin:8px ;border:1px solid #000" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" >Tableaux de bord des managers</a>
<br>  Le projet BI cl&eacute;s en main<br>
M&eacute;thode Gimsi d&eacute;taill&eacute;e
<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <p>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm"  target="_blank"  title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">La fiche technique&nbsp;&raquo;&raquo;&raquo;</a>
<p> <a href="https://amzn.to/2AWc241" target="_blank"  title="Acc&egrave;s libraire" class="lien">www.amazon.fr&nbsp;</a>
<div style="clear:both"></div>
<p>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a>
<p> <!--/refpiloter-->

<p>
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de r&eacute;f&eacute;rence </a></li>
<li><a href="https://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>

<!--/G1-->
	</div></div>


<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Diriger l'entreprise, gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/innover/">INNOVER</a>
<ul class="detail">
<li>Infos : <i>le processus d'innovation en entreprise conditionn&eacute; par le mesure de la performance</i></li></ul> </li>
<li><!--menup3--><a href="https://www.piloter.org/decision/">D&Eacute;CIDER</a><!--/menup3-->
<ul class="detail">
<li>Infos : <i>La prise de d&eacute;cision en &eacute;quipe, cl&eacute; de l'innovation manag&eacute;riale  </i></li></ul> </li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Manager les projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et la mesure de la performance</i></li></ul> </li>
<li><!--menup6--><a href="https://www.piloter.org/excel/"   >EXCEL-LER</a><!--/menup6-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; sp&eacute;cial projet l&eacute;ger</i></li></ul> </li>
<li><!--menup7--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup7-->
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;,  performance GRH, SCM, marketing, 6 Sigma, BSC...</i></li></ul> </li>
<li><!--menup8--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >BIG-DATAMISER</a> <!--/menup8-->
<ul class="detail">
<li>Infos : <i>Big Data, analyse de donn&eacute;es, Business Intelligence, m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup9--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >INFORMATISER</a>  <!--/menup9-->
<ul class="detail">
<li>Infos : <i>DSI & gouvernance du SI, technologies du SI, ERP, CRM, </i></li></ul> </li>
<li><!--menup10--><a href="https://www.piloter.org/efficacite/index.htm">S'AM&Eacute;LIORER</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, gestion du temps, erreurs typiques...</i></li></ul> </li>
<li><!--menup11--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">SE FORMER</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup12--><a href="https://www.piloter.org/asoncompte/">SE LANCER</a><!--/menup12-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
</ul>
<!--/E1-->    

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH--></div>

<!--pilotermobile-->
<!--/pilotermobile-->
<!--encart-->
<!--/encart-->



</div>

<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Pour offrir un contenu toujours plus pertinent, ce site utilise des cookies. En poursuivant la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script>
</body>

</html>

