<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Qu'est-ce qu'un tableau de bord  ? Définition   </title>
<meta name="description" content="Un tableau de bord n'est pas qu'un simple présentoir d'indicateurs piochés ici ou là et placés à la va-comme-je-te-pousse sur un même écran. Ce n'est pas non plus un outil de gestion exclusivement tourné vers les résultats, le passé. Le tableau de bord est avant tout l'instrument clé d'un pilotage pro-actif rendant possible l'entreprise innovante. Voyons le principe  et la manière de le concevoir pour parvenir à bâtir une véritable aide à la décision pour tous les acteurs de l'entreprise, une étape fondamentale pour toute innovation managériale. ">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">
<link rel='stylesheet' href='https://www.piloter.org/mobile2.css' type='text/css'>
<!--include-->
<!--/include-->


<!--CMP-->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/25095/c/jbnfb/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/25095/c/jbnfb/cmp" charset="utf-8" async></script>
<!--/CMP-->
<!-- Google Tag Manager --><!-- End Google Tag Manager -->


<!--scriptads--><script type="text/javascript">
 function sdLoadAdSense() {
      var tagAds = document.createElement('script');
      tagAds.async = true;
      tagAds.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
      document.getElementsByTagName('head')[0].appendChild(tagAds);
 }
 var _0x5336=['useractioncomplete','listenerId','function','vendor','SDDAN','gdprApplies','consents','tcString','removeEventListener','purpose','addEventListener','publisherCC','cmpuishown','object','tcloaded','eventStatus','__tcfapi','legitimateInterests'];(function(_0x24fd1b,_0x533614){var _0x1de3af=function(_0x17d403){while(--_0x17d403){_0x24fd1b['push'](_0x24fd1b['shift']());}};_0x1de3af(++_0x533614);}(_0x5336,0xff));var _0x1de3=function(_0x24fd1b,_0x533614){_0x24fd1b = _0x24fd1b - 0x0;var _0x1de3af=_0x5336[_0x24fd1b];return _0x1de3af;};(function(){var _0x17d403=0x0,_0x31f128=setInterval(function(){_0x17d403++>=0xc8&&(clearInterval(_0x31f128),sdLoadAdSense()),typeof window[_0x1de3('0xd')]===_0x1de3('0x11')&&(clearInterval(_0x31f128),window[_0x1de3('0xd')](_0x1de3('0x7'),0x2,function(_0x2fbbc8,_0x20e8fc){if(!_0x20e8fc||!_0x2fbbc8[_0x1de3('0xc')]&&_0x2fbbc8['gdprApplies'])return;(!_0x2fbbc8[_0x1de3('0x2')]||(_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0xb')||_0x2fbbc8['eventStatus']===_0x1de3('0xf')||_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0x9'))&&(_0x2fbbc8[_0x1de3('0x4')]&&_0x2fbbc8[_0x1de3('0x0')][_0x1de3('0x3')][0x2f3]&&(_0x2fbbc8[_0x1de3('0x6')]['consents'][0x1]||(_0x2fbbc8['purpose']['consents'][0x2]||_0x2fbbc8[_0x1de3('0x6')][_0x1de3('0xe')][0x2])&&_0x2fbbc8[_0x1de3('0x8')]==='DE'&&_0x2fbbc8['purposeOneTreatment'])))&&(typeof window[_0x1de3('0x1')]===_0x1de3('0xa')&&sdLoadAdSense(),__tcfapi(_0x1de3('0x5'),0x2,function(){},_0x2fbbc8[_0x1de3('0x10')]));}));},0xa);}());
</script><!--/scriptads-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Qu'est-ce qu'un tableau de bord  ? Définition   ">
<meta name="twitter:description" content="Un tableau de bord n'est pas qu'un simple présentoir d'indicateurs piochés ici ou là et placés à la va-comme-je-te-pousse sur un même écran. Ce n'est pas non plus un outil de gestion exclusivement tourné vers les résultats, le passé. Le tableau de bord est avant tout l'instrument clé d'un pilotage pro-actif rendant possible l'entreprise innovante. Voyons le principe  et la manière de le concevoir pour parvenir à bâtir une véritable aide à la décision pour tous les acteurs de l'entreprise, une étape fondamentale pour toute innovation managériale. ">
<meta name="twitter:image" content="https://www.piloter.org/images/exemple-tableau-de-bord.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qu'est-ce qu'un tableau de bord  ? Définition   " /> 
<meta property="og:description" content="Un tableau de bord n'est pas qu'un simple présentoir d'indicateurs piochés ici ou là et placés à la va-comme-je-te-pousse sur un même écran. Ce n'est pas non plus un outil de gestion exclusivement tourné vers les résultats, le passé. Le tableau de bord est avant tout l'instrument clé d'un pilotage pro-actif rendant possible l'entreprise innovante. Voyons le principe  et la manière de le concevoir pour parvenir à bâtir une véritable aide à la décision pour tous les acteurs de l'entreprise, une étape fondamentale pour toute innovation managériale.  " />
<meta property="og:url" content="https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/exemple-tableau-de-bord.jpg" /><!--dateog--><meta property="article:published_time" content="2018-05-15" />
				<meta property="article:modified_time" content="2020-12-29T06:33:02+00:00" />
				<meta property="og:updated_time" content="2020-12-29T06:33:02+00:00" /><!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/mesurer/index.htm","name":"Mesurer la Performance "}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/mesurer/tableau_de_bord/definition-tableau-de-bord.htm","name":"Définition Tableau de bord"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm","name":"Définition et principe du tableau de bord de l'entreprise "}}]}</script><!--/breadcrumb--><!--schemahowto--><script type="application/ld+json">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</script><!--/schemahowto-->
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<!--GoogleAnalytic-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6782655-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6782655-7');
</script>
<!--/GoogleAnalytic-->
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body>
<!-- Google Tag Manager --><!-- End Google Tag Manager --><div id="conteneur">
<div class="pubhaut" style="float:right">
<!--scriptasync-->
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
 <!--pilotermobile-->
<!--/pilotermobile-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1--></li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2--></li>
<li><!--menup3--><a href="https://www.piloter.org/decision/">D&Eacute;CIDER</a><!--/menup3--></li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4--></li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/mesurer/"   >MESURER</a></li>
<li><!--menup6--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >ANALYSER</a> <!--/menup6--></li>
<li><!--menup7--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup7--></li>
<li><!--menup8--><a href="https://www.piloter.org/systeme-information/management-du-si.htm">INFORMATISER</a>  <!--/menup8--></li>
<li><!--menup9--><a href="https://www.piloter.org/autoformation/index.htm"  target="_blank" >SE FORMER</a><!--/menup9--></li>
<li><!--menup10--><a href="https://www.piloter.org/asoncompte/" target="_blank">SE LANCER</a><!--/menup10--></li>
<li><!--menup11--><a href="https://www.piloter.org/livres-management/index.htm">RESSOURCES</a><!--/menup11--></li>
</ul>
<!--sousmenu-->
<div class="sousmenu" >
<ul><li><a href="https://www.piloter.org/mesurer/tableau_de_bord/definition-tableau-de-bord.htm" >Performance</a></li><li><a href="https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm" >Tableau de Bord</a></li><li><a href="https://www.piloter.org/mesurer/tableaudebord/dossier-indicateur-kpi.htm"> KPI</a></li><li><a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm">D&eacute;finition Indicateur </a></li><li><a href="https://www.piloter.org/mesurer/methode/concevoir_le_tableau_de_bord.htm" >M&eacute;thode</a></li><li><a href="https://www.piloter.org/mesurer/applications/tableau-de-bord-en-pratique.htm" >En Pratique</a></li><li><a href="https://www.piloter.org/mesurer/exemples/index.htm">Exemples </a></li><li><a href="https://www.piloter.org/excel/" target="_blank">Tableau de Bord Excel &raquo;</a></li>
</ul>
</div>
<!--/sousmenu--> <!--/E1--><div style="clear:both"></div>
<div class="texte">
<!--encart-->
<!--/encart-->
<div class="centre"><!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/mesurer/index.htm'>Mesurer la Performance </a> &raquo;</li><li><a href='https://www.piloter.org/mesurer/tableau_de_bord/definition-tableau-de-bord.htm'>Définition Tableau de bord</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm'>Définition et principe du tableau de bord de l'entreprise </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<div class="article">
<!--Article--><h1>Définition et principe du tableau de bord de l'entreprise </h1><!--NOM--><div class="monnom"><!--DATE2--><small>29 d&eacute;cembre 2020&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a><!--HB3-->&nbsp;<span style="margin-left:5%"><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a></span><!--/HB3--></div><!--/NOM--><div class="res"></div>
<div class="chapeau"><span class="lettrine">U</span>n tableau de bord n'est pas qu'un simple présentoir d'indicateurs piochés ici ou là et placés à la va-comme-je-te-pousse sur un même écran. Ce n'est pas non plus un outil de gestion exclusivement tourné vers les résultats, le passé. Le tableau de bord est avant tout l'instrument clé d'un pilotage pro-actif rendant possible l'entreprise innovante. Voyons le principe  et la manière de le concevoir pour parvenir à bâtir une véritable aide à la décision pour tous les acteurs de l'entreprise, une étape fondamentale pour toute innovation managériale.</div>
<p>
<div class="citationperso">La prise de température n'a jamais guéri qui que ce soit. Elle reste cependant 
  indispensable pour établir un diagnostic et conduire &agrave; la guérison. (piloter.org)</div> 
<p> 
<div class="renvoi"><a href="#definition">1.&nbsp;Définition</a>,  <a href="#principe">2.&nbsp;Principe</a>,  <a href="#role">3.&nbsp;Stratégie et Performance</a>, <a href="#commentfaire">4. Comment faire un tableau de bord</a> <a href="#indicateur">5.&nbsp;Les Indicateurs de performance</a>, <a href="#composition">6.&nbsp;Composer l'outil de pilotage</a>, <a href="#ressources">7.&nbsp;Ressources</a>, <a href="#livre1">8.&nbsp;Trois livres de référence</a></div> 

<p>
<a name="definition"></a>
<h2>Qu'est-ce qu'un tableau de bord ? </h2>

<ul class="pucedoigt"> <li><strong>Définition </strong> </li></ul>
Un tableau de bord est   avant tout un instrument d'aide à la décision. <br>Il mesure  la performance afin de mieux évaluer le chemin parcouru et le chemin restant à parcourir pour accéder aux objectifs de performance.<br>Il présente  les éléments d'appréciation pour juger de la situation  sous l'éclairage des objectifs de performance. Doit-on continuer ainsi ? Faut-il renforcer les actions ou plus radicalement infléchir la démarche ?  <br>
Il contribue ainsi à réduire l'incertitude et offre une meilleure appréciation des risques inhérents à toutes prises de décision.
 <p style="text-align:center">
<img src="https://www.piloter.org/images/exemple-tableau-de-bord.jpg" style="border:gray double 3px;width:90%" loading="auto"><br><i>Le tableau de bord construit pas à pas avec l'ouvrage l'Essentiel du tableau de bord (voir plus bas)</i><p>
<!--ADSJHAUT--><!--scriptasync-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p><a name="principe"></a>
<h2>Principe du tableau de bord actuel</h2>
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right" loading="lazy"><div class="exergue">Délaisser l'outil de contrôle pour adopter l'instrument de pilotage,  c'est passer d'une attitude "réactive" à une conduite "pro-active"</div>
<p>Trop longtemps utilisé comme un simple <a href="https://www.piloter.org/mesurer/tableau_de_bord/mesurer_la_performance.htm">outil de contrôle</a>, il est grand temps de changer de logique  pour qu'enfin cet instrument soit exploité à sa juste mesure, c'est-à-dire pour une aide au pilotage à part entière. Le tableau de bord de pilotage est la brique essentielle à toute démarche de progrès conçue dans un esprit de performance durable.
<p style="text-align:center">
<img src="https://www.piloter.org/images/controle-piloter.jpg" alt="du contrôle au pilotage" style="width:90%" loading="lazy">
<p>
 En effet, cet instrument de mesure de la performance ne sert pas uniquement à "contrôler" la conformité de l'effort accompli selon les prévisions initiales. Le tableau de bord de pilotage, objet de ce site, va bien au delà de cette conception que l'on peut qualifier de "traditionnelle" et totalement dépassée aujourd'hui. 
 <p>Cet  instrument apporte un éclairage précis de la situation en cours, orientée selon les <a href="https://www.piloter.org/strategie/objectif-strategique.htm" target="_blank">objectifs de la démarche stratégique</a> engagée. À la lecture des indicateurs de performance, le décideur ou l'équipe de décideurs  sont alors à même d'évaluer la pertinence des actions engagées pour atteindre les <a href="https://www.piloter.org/mesurer/tableaudebord/comment-choisir-objectif.htm" target="_blank">objectifs tactiques</a>.  Ils sont aussi mieux armés pour étudier l'opportunité de nouvelles actions. C'est dans cet esprit qu'ils assurent un pilotage "pro-actif" et non pas uniquement "réactif".  
<p>
<!--themaresponsive-->
<!--scriptasync-->
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
 <p><a name="role"></a>
 <h2>L'instrument clé du déploiement stratégique</h2>
On comprend aussi mieux le rôle de premier plan joué par cet indispensable instrument  pour le <a href="https://www.piloter.org/strategie/alignement-strategique.htm" target="_blank">déploiement de la stratégie</a>. La stratégie aussi bien conçue soit-elle ne devient effective qu'une fois déployée dans l'entreprise. C'est-à-dire lorsque tous les décideurs de terrain concernés ont bien compris et accepté leur mission "tactique" précisée par des objectifs de performance bien spécifiques. <p>
Ils conçoivent alors leur instrument d'aide au pilotage, le tableau de bord donc, en parfait accord avec la démarche engagée à leur niveau pour rendre la stratégie concrète. Les objectifs de performance sont l'expression de la déclinaison de la stratégie sur le terrain, en phase avec les besoins spécifiques du manager et de l'équipe autonome le cas échéant. C'est dire à quel point la sélection des objectifs de performance est la clé de voûte du projet.
<ul class="pucedoigt">
<li><img src="https://www.piloter.org/blog/images/icones/pin4.png" loading="lazy" style="width: 60px;float:right"><div class="exergue"> Lire sur le site "Les Echos" : <a href="https://business.lesechos.fr/entrepreneurs/management/0301865464056-qu-est-ce-qu-un-bon-objectif-de-performance-322594.php" target="_blank" > "Qu'est-ce qu'un bon objectif de performance&nbsp;?"</a></div>
</li>
</ul>

<p> <a name="performance"></a>
<h3>Mais qu'est-ce que la  Performance ?</h3>
La performance s'exprime selon deux dimensions étroitement liées : l'efficacité et l'efficience.
<ul class="pucedoigt">
<li><b>L'efficacité</b>, c'est poursuivre les bonnes actions pour atteindre les objectifs fixés.</li>
<li><b>L'efficience</b>, c'est s'assurer que l'on utilise au mieux les moyens impartis.</li>
</ul>
<p style="align:center">
<img src="https://www.piloter.org/images/efficacite-efficience.jpg" alt="Efficacité et Efficience" style="width:90%" loading="lazy">
</p>
Poursuivre un objectif stratégique, c'est piloter en respectant bien les deux dimensions. C'est là où le tableau de bord de pilotage marque la différence avec une approche plus classique, plus ancienne. <p>Ainsi, se contenter de ne piloter que l'efficience, c'est à la portée d'un instrument comptable. Mais piloter l'efficacité exige une tout autre conception de l'outil tableau de bord, une nouvelle approche des indicateurs de performance et de leur usage. C'est là l'objet de ce site ainsi que des ouvrages associés. maintenant passons à la phase pratique et voyons comment le réaliser.

<p>
<!--themaresponsive-->
<!--scriptasync-->
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p><a name="commentfaire"></a>
 <h2>Comment faire un tableau de bord ?</h2>
 
Voyons dès à présent les six étapes incontournables d'une démarche type: 
<a name="etape1"></a>
<h3 class="titre-methode">1) Définir les axes de progrès</h3>
<p> <div class="descr-methode">
 <img src="https://www.piloter.org/images/etape1.jpg" style="float:left;margin:5px" loading="lazy"> Par définition, un tableau de bord sert à piloter une démarche de progrès. Il s'agit en effet de prendre les bonnes décisions pour atteindre l'horizon fixé.
 Il semble donc évident que la toute première phase du projet soit nécessairement de fixer et de formaliser ledit horizon.  </div>
 <p>C'est là le thème de la <a href="https://www.piloter.org/strategie/strategie-entreprise.htm" target="_blank">définition de la stratégie d'entreprise</a>. Bon. Toutes les entreprises ne bâtissent pas nécessairement une stratégie. En revanche, ou en tout cas on l'espère, elles sont engagées dans une démarche de progrès en continu. Une entreprise se doit de s'inscrire effectivement dans une spirale d'amélioration concertée afin d'être toujours en phase avec son contexte concurrentiel.  
<p><a name="etape2"></a>
 <h3  class="titre-methode">2) Préciser les points d'intervention</h3>
 <p> <div class="descr-methode">
  <img src="https://www.piloter.org/images/etape2.jpg" style="float:left;margin:5px" loading="lazy">Une démarche de progrès donnée n'a pas pour finalité de mettre l'entreprise cul par-dessus tête. Seuls un certain nombre de <a href="https://www.piloter.org/process-management/processus-activites.htm" target="_blank">processus</a> sont concernés par cette démarche. Il s'agit donc d'identifier les processus et activités concernés et donc les femmes et les hommes en charge du <a href="https://www.piloter.org/strategie/conseil-strategie.htm" target="_blank">déploiement stratégique</a>. </div>
 <p> Ce sont eux qui seront équipés en priorité d'un tableau de bord réactualisé afin de piloter le processus d'amélioration prévu. Il s'agit en effet d'être en mesure de prendre les décisions adéquates et nécessairement ad hoc sur le terrain, pour ne pas perdre de temps.
<p><a name="etape3"></a>
 <h3  class="titre-methode">3) Sélectionner les objectifs de performance</h3>
<p><div class="descr-methode">
 <img src="https://www.piloter.org/images/etape3.jpg" style="float:left;margin:5px" loading="lazy">Sur le terrain, chaque manager, chaque équipe autonome est en charge de décliner la stratégie c'est à dire de conduire les tactiques qui permettront de la réaliser. Les <a href="https://business.lesechos.fr/entrepreneurs/management/0301865464056-qu-est-ce-qu-un-bon-objectif-de-performance-322594.php" target="_blank" class="externe">objectifs de performance</a> matérialisent le but à atteindre localement pour accomplir la stratégie ou la démarche de progrès choisie. </div>
<p>La <a href="https://www.piloter.org/mesurer/tableaudebord/comment-choisir-objectif.htm" target="_blank">sélection des objectifs de performance</a> est quelque part la phase la plus importante du projet. Cette phase impose en effet la direction à suivre tout comme le rythme de travail d'amélioration. Il est indispensable que les acteurs de terrain en charge du projet d'amélioration soient partie prenante durant cette phase essentielle. C'est aussi à ce stade que l'on élabore les plans d'action.
<p><a name="etape4"></a>
 <h3  class="titre-methode">4) Sélectionner les indicateurs de performance</h3>
<p><div class="descr-methode">
 <img src="https://www.piloter.org/images/etape4.jpg" style="float:left;margin:5px" loading="lazy">C'est une fois parvenu à ce stade que l'on peut choisir les <a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm" target="_blank">indicateurs de performance les plus pertinents</a> pour piloter la prise de décision afin qu'elle soit parfaitement en phase avec : la stratégie poursuivi, le contexte spécifique, les besoins des décideurs et surtout les actions à piloter. </div>
<p>Là encore ce sont les acteurs de terrain qui choisissent ou tout au moins participent activement à cette phase de sélection.  Ce sont effectivement eux qui seront en charge de prendre les décisions en s'appuyant sur les informations portées par ces indicateurs. La question de la confiance se pose entièrement. 
<p><a name="etape5"></a>
 <h3  class="titre-methode">5) Structurer le tableau de bord</h3>
<p><div class="descr-methode">
 <img src="https://www.piloter.org/images/etape5.jpg" style="float:left;margin:5px" loading="lazy">On dispose maintenant de tous les éléments pour structurer le tableau de bord afin qu'il soit un bon passeur de sens et une aide à la décision, encore faut-il respecter les quelques règles ergonomiques spécifiques à cet instrument essentiel pour le manager et les équipes autonomes. </div>
<p>Les indicateurs ne sont pas distribués à la "va comme je te pousse". Au contraire, il s'agit d'organiser la disposition des indicateurs afin que le message porté par ceux-ci soit le plus complet possible. Un tableau de bord doit être équilibré. 

<ul class="pucedoigt">
<li>Voir notamment les travaux de  : <a href="http://www.perceptualedge.com/" target="_blank" class="externe">Stephen Few</a></li>
<li>Voir  <a href="https://www.piloter.org/excel/kpi-excel/sparkline-excel.htm" target="_blank">Les sparklines de Edward Tufte</a></li>
<li>Voir  aussi ici un <a href="https://www.piloter.org/excel/tdb.htm" target="_blank">exemple a télécharger</a></li>
</ul>
<p><a name="etape6"></a>
 <h3  class="titre-methode">6) Audit</h3>
<p><div class="descr-methode">
 <img src="https://www.piloter.org/images/etape6.jpg" style="float:left;margin:5px" loading="lazy">Au fil du temps, l'entreprise évolue, la connaissance s'affine, et aussi les perspectives stratégiques peuvent changer. Périodiquement, il sera plus qu'utile de vérifier la pertinence de l'outil afin de s'assurer <ul><li> 1) de sa parfaite adéquation avec les objectifs poursuivis,</li> <li>2) qu'il est bien en phase avec les actions lancées et</li> <li>3) qu'il est correctement utilisé.</li></ul></div>
<p>
Cette ultime phase n'est que rarement jugée à sa juste valeur. Elle est pourtant d'une importance primordiale. Le système ne fonctionne que si et seulement si les décideurs, le tableau de bord et le contexte à piloter sont parfaitement en phase.
<p>
<!--scriptasync-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>
<h3  class="titre-methode">Les Méthodes</h3>
<p><div class="descr-methode">Cette démarche ici présentée en 6 étapes est bien sûr fortement inspirée de la méthode Gimsi&reg;</div>
<ul class="pucefleche">
<li>La <a href="https://www.piloter.org/mesurer/methode/methode-business-intelligence.htm" target="_blank">méthode  Gimsi</a>  est orientée projet décisionnel assez conséquent. En 10 étapes, elle couvre tous les aspect du projet Business Intelligence afin qu'il remplisse pleinement son office, c'est à dire faciliter la <a href="https://www.piloter.org/decision/" target="_blank">prise de décision</a> pour tous les acteurs concernés.</li>
<li>Pour les projets plus léger, il exister une <a href="https://www.piloter.org/mesurer/methode/gimsi-lite.htm" target="_blank">méthode pour réaliser son tableau de bord avec Excel</a> dite "lite" qui  couvre  les 5 étapes fondamentales pour bâtir un outil de mesure de la performance et de pilotage, personnel ou pour une équipe.</li>
<li>Enfin, plus récente, la <a href="https://www.piloter.org/innover/socride-decision-equipe.htm" target="_blank">démarche Socride</a>, prolonge la méthode Gimsi pour faciliter la prise de décision en équipe, une phase incontournable de toutes innovations managériales.</li>
</ul> 
<p>
<h3  class="titre-methode">Les Outils</h3>
<p>
<ul class="pucefleche">
<li>Ne manquez pas de suivre les <a href="https://www.piloter.org/formation/cours-tableau-de-bord.htm" target="_blank">formations vidéo en ligne</a>
<li>Concevoir et réaliser son <a href="https://www.piloter.org/excel/" target="_blank">Tableau de bord avec Excel</a> de Microsoft est tout à fait une solution viable pour les projets légers. </li>
<li>Bien entendu il vaut mieux utiliser un <a href="https://www.piloter.org/business-intelligence/outils-decisionnels.htm" target="_blank">outil spécifique de la Business Intelligence</a>, dès que le projet décisionnel devient un poil  conséquent. La maintenance et le déploiement des solutions Excel, ne sont pas une sinécure. </li>
<li>Enfin les <a href="https://www.piloter.org/business-intelligence-open-source/decisionnel-open-source.htm" target="_blank">solutions d'outils BI Open Source</a> sont aussi des voies à étudier, aucun doute à ce sujet. </li>
<li> Le <a href="https://www.piloter.org/qualite/brainstorming.htm" target="_blank">brainstorming</a> est une technique à retenir pour faciliter la production d'idées notamment pour le choix des objectifs et la sélection des indicateurs de performance.</li>
<li>Le <a href="https://www.piloter.org/qualite/diagramme-affinite.htm" target="_blank">diagramme d'affinité</a> est alors un outil incontournable.
 </li>
</ul>

<p><a name="indicateur"></a>
 <h2>Quels indicateurs de performance&nbsp;?</h2>
Un tableau de bord se compose d'au moins un écran présentant les <a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm" target="_blank">indicateurs de performance</a>. Ceux-ci reflètent le plus précisément possible la quête de performance au sens de la stratégie choisie, des particularités du secteur d'activité et des besoins spécifiques du décideurs ou de l'équipe autonome. Il est bien évident qu'il ne s'agira pas de piocher à droite ou à gauche des indicateurs types. C'est une erreur magistrale de procéder ainsi. Un indicateur de performance est nécessairement choisi par les acteurs de terrain concernés. <p style="align:center">
<img src="https://www.piloter.org/images/indicateur.png" alt="Indicateur type" style="width:55%" loading="lazy"><br>
<i>Un indicateur type construit avec Excel pas à pas avec l'ouvrage l'Essentiel du tableau de bord (voir ci-dessous)
</i>
</p>
<h3>Indicateur mal choisi : Danger !</h3>
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right" loading="lazy"><div class="exergue">Un tableau de bord construit de bric et de broc, sans une parfaite logique de conception impliquant les décideurs, est au mieux inutile. Il sera vite remisé. Au pire, il est totalement néfaste puisqu'il peut inviter à prendre des décisions hors de propos.</div> 
<p>

Un exemple trivial pour illustrer ce danger : Un indicateur type de la profession mesure des quantités. Le concepteur pensant bien faire a placé cet indicateur en bonne position sur votre tableau de bord. Pourtant, aucun de vos objectifs de performance liés à la stratégie ne vous demande d'améliorer les quantités produites. Mais cet indicateur vous incitera à agir en ce sens, aux dépens des véritables objectifs de performance indispensables pour accomplir la stratégie. 
<p>Ce tableau de bord est donc totalement contre-productif. D'où l'importance de consacrer le temps nécessaire, et d'adopter la <a href="https://www.piloter.org/innover/socride-decision-equipe.htm" target="_blank">méthode adéquate</a> pour réaliser un véritable outil <a href="https://www.piloter.org/decision/" target="_blank">d'aide à la décision</a> en parfait accord avec les décideurs concernés et la stratégie à accomplir.
<p><!--scriptasync-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><a name="composition"></a>
<p>
 <h2>Composition du tableau de bord</h2>
Un tableau de bord n'est pas qu'un simple présentoir d'indicateurs. Il est structuré de manière à transmettre du mieux possible le "sens" de l'information. 
<ul class="pucedoigt">
<li>Il est donc équilibré, c'est à dire que les indicateurs sont mis en balance pour éviter les comportements inconsidérés. Le décideur n'a pas des oeillères et surveille donc l'action engagée et ses conséquences.</li>  
<li>Il offre l'accès à l'information complète. Un indicateur présente impérativement à la demande le détail des  informations ayant servi à sa construction. Le tableau de bord est aussi un outil d'analyse.</li>
<li>Il  suggère des pistes de réflexion. Les tableaux de bord les mieux conçus ouvrent l'accès à des outils plus prospectifs comme, par exemple, les bases OLAP et tableaux dynamiques, voire le datamining pour les décideurs les plus avertis.  </li>
</ul>


<p> Les méthodes
La méthode Gimsi lite pour les projets léger. Pour bâtir un un projet décisionnel global pour l'entreprise, la méthode Gimsi en dix étapes est ici détaillée. Pour rendre possible l'innovation manégeriale et dynamiser la prise décision en équipe voir la démarche Socride qui prolonge et complète la méthode Gimsi pour ce thème bien précis. 
<p><a name="ressources"></a>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/oeil.gif" loading="lazy"> À ce sujet, voir aussi</h2>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/decision/utilite-tableau-de-bord.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/decider/vig-utilite-tableau-de-bord.jpg' loading='lazy' class='gvignette'>À quoi peut bien servir un tableau de bord ?</a><br> Un tableau de bord, ce n’est pas un présentoir à ratios de gestion. On le sait depuis déjà bien longtemps ou en tout cas on devrait le savoir. Un tableau de bord ne sert pas non plus à prendre les décisions à votre place. Ça, j’ai comme l’impression qu’on le sait moins. EN fait, c'est simple, un tableau de bord est un instrument pour piloter le progrès. Il sert à mesurer l’amélioration selon un axe de développement choisi. Il permet ainsi de juger la pertinence des actions engagées.  C’est à cela que sert un tableau de bord. Précisons maintenant à l’aide d’un exemple concret.  <div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/decision/decider-en-equipe.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/decider/livrevig-tableaux-de-bord-manager-innovant-petit.jpg' loading='lazy' class='gvignette'>Décider en équipe, La Révolution du Management </a><br> Faciliter la prise de décision en équipe, c'est se placer en pole position pour rendre possible l'entreprise du 21ème siècle, coopérative, pro-active, et donc innovante. Toute innovation managériale repose en effet sur une autonomie pleinement assumée par les équipes et les managers de terrain. Mais pour parvenir à cet idéal vertueux, c'est une tout autre philosophie du processus de décision, et donc de la distribution du pouvoir dans l'entreprise, qu'il s'agit d'adopter. C'est à la portée de toutes les entreprises, il ne suffit que d'une vraie volonté d'une direction adulte qui saura résister aux velléités de democraticwashing. Voyons tout cela. <div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/excel/principe-de-la-demarche/index.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/excel/vig-methode-tableau-de-bord-excel.jpg' loading='lazy' class='gvignette'>Le tableau de bord avec  excel, la méthode</a><br> Principe et méthode conception et réalisation du tableau de bord  avec le tableur Excel de Microsoft. Les points clés le pourquoi et le comment, les gains prévisibles, gains visibles et gains cachés. Charger les exemples, les ressources.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/mesurer/tableaudebord/comment-choisir-objectif.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/mesurer/vig-objectif.jpg' loading='lazy' class='gvignette'>Comment Choisir les Objectifs de Performance</a><br> Executifs et autres managers, si vous ne faites pas  participer activement l'ensemble des équipes à la sélection des objectifs de performance, ne soyez pas surpris si la motivation et l'enthousiasme flirtent avec le zéro Kelvin absolu. La réussite du projet management de la performance, pilotage et tableaux de bord repose sur cette phase fondamentale de sélection coopérative des objectifs de performance. <div style='clear:both'></div></li>
</ul>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/globe2.jpg"  loading="lazy">  Ressources web</h2>
<ul class="pucefleche">
<li><a href="https://www.edwardtufte.com/tufte/" target="_blank" class="externe">www.edwardtufte.com</a> Le site web d'Edward Tufte spécialiste incontournable de la présentation des données et auteur de l'excellent ouvrage <a href="https://www.amazon.fr/gp/product/0961392142?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0961392142"  target="blank">"The Visual Display of Quantitative Information" (Graphics Press USA)</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0961392142" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://hubbardresearch.com/" target="_blank" class="externe">hubbardresearch.com</a> Le site web de Douglas Hubbard auteur de l'excellent ouvrage <a href="https://www.amazon.fr/gp/product/1118539273?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1118539273"  target="blank">"How to measure Anything" (John Wiley)</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1118539273" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="http://www.stephen-few.com/blog/" target="_blank" class="externe">stephen-few.com/blog</a> Le site blog de Stephen Few auteur du tout autant excellent ouvrage <a href="https://www.amazon.fr/gp/product/0596100167?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0596100167"  target="blank">"Information Dashboard Design" (O'Reilly)</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0596100167" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>

</ul>
<p> <hr class="hrcourt">
<!--ADSJBAS--><!--scriptasync-->
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p>

<p><a name="livre1"></a>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg" loading="lazy">Les trois livres de référence</h2>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> Le livre "Les tableaux de bord du manager Innovant" développe une démarche concrète pour bâtir le système de pilotage favorisant la délégation de la prise de décision auprès des managers et des équipes de terrain. 
<p>
<a href="https://amzn.to/2GH1xFr"  target="_blank"  title="Accès libraire"><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-moyen.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires" loading="lazy" class="livre190" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><b>Les Tableaux de Bord du Manager Innovant</b><br> 
Une démarche en 7 étapes pour faciliter la prise de décision en équipe</a><p>
<b>Auteur :</b> Alain Fernandez <br>
<b>Éditeur :</b> Eyrolles<br>

  <br>
 <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >Lire la  fiche détaillée &nbsp;&raquo;&raquo;&raquo;</a>

<p><b>Pour acheter ce livre :</b> 
<br><a href="https://amzn.to/2GH1xFr" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png" loading="lazy"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/les-tableaux-de-bord-du-manager-innovant-une-demarche-en-7-etapes-pour-faciliter-la-prise-de-decision-en-equipe-9782212569285/?ae=35" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png" loading="lazy"></a>&nbsp;
<a href="https://livre.fnac.com/a11251933/Alain-Fernandez-Les-tableaux-de-bord-du-manager-innovant" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png" loading="lazy"></a>
<div style="clear:both"></div>
<br>Pour parvenir à bâtir des organisations réticulaires, responsables et "libérées", il faut donc commencer par réformer la mesure de la performance...
<button class="accordion" TITLE="Voir plus ..."style="width:100px">En savoir </button>
<div class="panel" style="color:#333;font-weight:normal">
Et construire des tableaux de bord parfaitement adaptés aux besoins des décideurs de terrain, individuels ou en équipe, tout en assurant la cohérence stratégique globale. <br>Ce livre propose une démarche pratique, concrète et illustrée de cas concrets pour faciliter la prise de décision en équipe afin de dynamiser l'esprit d'innovation dans l'entreprise d'aujourd'hui. C'est la clé pour parvenir à une entreprise pleinement pro-active et innovante.
<p>Cet ouvrage est la synthèse de plus de vingt-cinq ans de conception de système de pilotage par tableaux de bord en France et à l'Étranger. Illustré de nombreux cas concrets, de l'entreprise traditionnelle à la SCOP, ce livre vous guide pas à pas pour construire le système de tableaux de bord de pilotage réparti dans l'entreprise. 

<ul class="pucedoigt">
<li> Le journal Les Echos a publié dans sa rubrique "Les bonnes feuilles" deux extraits de cet ouvrage, ils sont disponibles en ligne sur le site business.lesechos.fr  :
<ul class="pucefleche">
<li><a href="https://business.lesechos.fr/entrepreneurs/management/0301865464056-qu-est-ce-qu-un-bon-objectif-de-performance-322594.php" target="_blank" class="lientitre"> "Qu'est-ce qu'un bon objectif de performance&nbsp;?"</a></li>
<li> <a href="https://business.lesechos.fr/entrepreneurs/management/0301876168316-holacratie-et-entreprise-liberee-pour-ou-contre-322948.php" target="_blank"  class="lientitre"> "Holacratie et entreprise libérée, pour ou contre&nbsp;?"</a></li>
</ul></ul>
</div>
<p style="text-align:center">o  o  o

<p><a name="livre2"></a>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> L'ouvrage, l'Essentiel du tableau de bord avec Excel", est un guide pratique pour concevoir et construire un tableau de bord de pilotage en utilisant le tableur Excel&reg; de Microsoft&reg;.<p>

<p>
<a href="https://amzn.to/2D1xPxe" class="lientitre" taget="_blank"  ><img src="https://www.piloter.org/images/livres/livre-tableau-de-bord-excel.jpg" alt="Tableau de bord avec  Excel"  loading="lazy" class="livre190" title="L'essentiel du tableau de bord," ><br><strong>L'essentiel du tableau de bord</strong><br> <span style="font-weight:normal">Méthode complète et mise en pratique avec Excel</span></a>
<p><b>Auteur :</b> Alain Fernandez
<br><b>Editeur :</b> Eyrolles 

<br>5<sup>ème</sup> édition révisée et complétée
<br> Plus de 30&thinsp;000 exemplaires vendus
<br> <a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm" target="_blank">Voir la fiche du livre &raquo;&raquo;&raquo;</a> 
<p><b>Pour acheter ce livre :</b> 
<p><a href="https://amzn.to/2D1xPxe" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png" loading="lazy"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/l-essentiel-du-tableau-de-bord-9782212569032/?ae=35" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png" loading="lazy"></a>&nbsp;
<a href="https://goo.gl/wC5CmT" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png" loading="lazy"></a>
<div style="clear:both"></div>

<br>Ce livre est spécifiquement destiné aux PME ainsi qu'aux services qui disposent d'un degré d'autonomie suffisant pour mettre en oeuvre de leur propre chef un tableau de bord performant, personnalisé et rapidement opérationnel et ce,  à moindres coûts... <button class="accordion" TITLE="Voir plus ..."style="width:100px">En savoir </button><div class="panel" style="color:#333;font-weight:normal">
<p>La première partie, "Conception", suit la construction du tableau de bord d'une petite unité commerciale et déroule le processus de création en cinq étapes (Gimsi&reg; lite). <br>La seconde partie, "Réalisation", vous accompagne pas à pas dans l'utilisation du tableur Excel&reg; pour réaliser un tableau de bord personnalisé et parfaitement opérationnel. <p>Nul besoin d'être un expert en tableur, seules des fonctions de bases sont exploitées. Tous les exemples décrits dans cet ouvrage, dont le tableau de bord final de la société exemple, sont disponibles au téléchargement : <a href="https://www.piloter.org/excel/tdb.htm" target="_blank"><i>Exemples à télécharger</i></a>.
</div>
<p style="text-align:center">o  o  o
<p><a name="livre3"></a>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>Ce troisième ouvrage, "Les nouveaux tableaux de bord des managers"  est le livre de référence de la méthode Gimsi &reg;. Une méthode en 10 étapes pour bâtir le système décisionnel de l'entreprise.
 <p>
<a href="https://amzn.to/2AWc241" class="lientitre" target="_blank"  ><img src="https://www.piloter.org/images/livres/tableau-de-bord.jpg" loading="lazy" alt="Les nouveaux tableaux de bord des managers"   class="livre190" title="Les nouveaux tableaux de bord des managers" ><br><strong>Les nouveaux tableaux de bord des managers</strong><br> <span style="font-weight:normal">Le projet Business Intelligence clés en main</span></a>
<br>sixième édition, plus de 40 000 exemplaires vendus
<p><b>Auteur :</b> Alain Fernandez
<br><b>Editeur :</b> Eyrolles 

<br>6<sup>ème</sup> édition révisée et complétée
<br> <a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm" target="_blank">Voir la fiche du livre &raquo;&raquo;&raquo;</a> 

<p><b>Pour acheter ce livre :</b> 
<p><a href="https://amzn.to/2AWc241" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png" loading="lazy"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/les-nouveaux-tableaux-de-bord-des-managers-9782212556476/?ae=35" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png" loading="lazy"></a>&nbsp;
<a href="https://goo.gl/dghNJ8" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png" loading="lazy"></a>
<br>
<div style="clear:both"></div>
<br>
Un système de Business Intelligence ne vise d'autres buts que celui de faciliter la prise de décision à tous les niveaux de l'entreprise. Et ce,  grâce à un réseau de tableaux de bord de nouvelle génération judicieusement composés...<button class="accordion" TITLE="Voir plus ..."style="width:100px">En savoir </button><div class="panel" style="color:#333;font-weight:normal"><p>  On ne peut pas se contenter des classiques indicateurs de coûts pour piloter dans l'urgence et l'incertain. Le système décisionnel à base de tableaux de bord opérationnel doit être capable de mesurer, en temps réel, toutes les autres formes de valeur ajoutée (délais, qualité, processus internes et externes, satisfaction client, bien-être des salariés, capacité d'innovation, qualité des relations partenaires, impact environnemental, etc. etc.)

<p>Après un rappel sur le rôle et l'importance de mettre en place un principe de  mesure de la performance parfaitement adaptée et ce, que que soit le type d'organisation (c'est aussi vrai pour les organisations publiques), cet ouvrage  développe une approche pratique et concrète de la construction des tableaux de bord en replaçant la conception du système dans les dimensions de l'entreprise, des hommes et de la technologie.
<p>
De la <a href="https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm" target="_blank">sélection des objectifs</a> au choix et à la mise en oeuvre des <a href="https://www.piloter.org/business-intelligence/business-intelligence.htm" target="_blank">outils de la Business Intelligence</a>, cette étude traite les 10  étapes de la démarche et notamment les délicates questions de collecte, consolidation et intégrité des données et d'accompagnement du changement,  points clé de la réussite du projet. 
<br>Une étude de cas complète illustre la démarche.
<p>
Cet ouvrage s'adresse à tous les acteurs de l'entreprise en charge de la mesure et du pilotage. Contrôleurs de gestion, DSI, responsables qualité, managers et responsables opérationnels, chefs de projet et consultants trouveront les réponses adaptées à leurs préoccupations respectives.
</div>
<p>

<!--CORRESPONDANT2-->
<!--scriptasync-->
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->

<p>



<!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" loading="lazy" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Qu%20est-ce%20qu%20un%20tableau%20de%20bord%20%20?%20Définition%20%20%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Qu%20est-ce%20qu%20un%20tableau%20de%20bord%20%20?%20Définition%20%20%20 %0A%0D  Lien direct : https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm&amp;text=Qu%20est-ce%20qu%20un%20tableau%20de%20bord%20%20?%20Définition%20%20%20...&amp;url=https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm&title=Qu%20est-ce%20qu%20un%20tableau%20de%20bord%20%20?%20Définition%20%20%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 65)</span>
<p><!--/HB4--><!--COMMLIEN--><!--/COMMLIEN-->
</div></div><div class="droite">
<!--G1-->
<!--SEARCH--><script async src='https://cse.google.com/cse.js?cx=partner-pub-5523374529457527:4923483353'></script><div class="gcse-searchbox-only"></div><!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="Actualités Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--manager-innovant-->

<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-securite.htm" title="Le tableau de bord du responsable Sécurité permet non seulement d'assurer un suivi précis de la mise en oeuvre de la politique de sécurité des systèmes d'information mais aussi de piloter l'amélioration continue  de la prévention."><img src="https://www.piloter.org/vignettes/mesurer/vig-responsable-securite.jpg" title="Le tableau de bord du responsable Sécurité permet non seulement d'assurer un suivi précis de la mise en oeuvre de la politique de sécurité des systèmes d'information mais aussi de piloter l'amélioration continue  de la prévention.">Le tableau de bord du responsable sécurité&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/mesurer/tableau_de_bord/role-tableau-de-bord.htm" title="Pour mieux concevoir le tableau de bord et ainsi mieux l'utiliser il est plus qu'utile de bien connaître les 5 rôles essentiels du tableau de bord:  -1- Réduire l'incertitude -2- Stabiliser l'information -3- Faciliter la communication -4- Dynamiser la réflexion -5- Maîtrise du risque"><img src="https://www.piloter.org/vignettes/mesurer/vig-roles-tableau-de-bord.jpg" title="Pour mieux concevoir le tableau de bord et ainsi mieux l'utiliser il est plus qu'utile de bien connaître les 5 rôles essentiels du tableau de bord:  -1- Réduire l'incertitude -2- Stabiliser l'information -3- Faciliter la communication -4- Dynamiser la réflexion -5- Maîtrise du risque">Rôles et fonctions du tableau de bord de pilotage &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/mesurer/tableaudebord/choisir-un-indicateur-de-performance.htm" title="Le business d'entreprise a deux et seulement deux fonctions : Le Marketing et l'Innovation. Le marketing et l'innovation produisent des résultats. Les autres fonctions  ne sont que des coûts! Peter Drucker. Même si le propos est un peu exagéré, il n'en reste pas moins que le management de la performance se doit de se projeter dans l'avenir c'est à dire dans l'évaluation de la création de nouveaux produits et  l'acquisition des nouveaux clients. Voyons les caractéristiques d'un KPI."><img src="https://www.piloter.org/vignettes/mesurer/vig-indicateur-performance-kpi.jpg" title="Le business d'entreprise a deux et seulement deux fonctions : Le Marketing et l'Innovation. Le marketing et l'innovation produisent des résultats. Les autres fonctions  ne sont que des coûts! Peter Drucker. Même si le propos est un peu exagéré, il n'en reste pas moins que le management de la performance se doit de se projeter dans l'avenir c'est à dire dans l'évaluation de la création de nouveaux produits et  l'acquisition des nouveaux clients. Voyons les caractéristiques d'un KPI.">Choisir un indicateur de performance clé KPI&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<p><!--PUBDISPLAYMENU-->
<!-- display menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:270px;height:120px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="5142237199"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/PUBTHEMAMENU--><p>
<div class='memetheme'><!--touslesarticles--><h2>Tous les articles</h2>
<button class="accordionstat" TITLE="Pour voir le dossier performance en entreprise, cliquez ...">Mesurer la Performance</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/definition-tableau-de-bord.htm" >D&eacute;finition</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green' >Principe</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/role-tableau-de-bord.htm" >R&ocirc;le et fonction </a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/conception-tableau-de-bord.htm" >Conception </a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/mesurer_la_performance.htm">Mesurer la performance...</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/ameliorer_la_performance.htm">Am&eacute;liorer la performance</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/tableau-de-bord-decideur.htm">Perspectives pour les décideurs</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/strategie-tableau-de-bord.htm">Mesure et strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/mettre-en-oeuvre-strategie.htm">Pilotage et strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm">D&eacute;cision et mesure du risque</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/risque-de-la-decision.htm">Le risque de d&eacute;cider </a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/tableau_de_bord_aide_a_la_decision.htm">Aide &agrave; la d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/controler-ou-piloter.htm">Contr&ocirc;ler ou Piloter ?</a></li>
</ul></div>

<!--men2--><button class="accordion" TITLE="Pour voir le dossier KPI, cliquez ...">Guide Indicateurs</button>
<div class="panel">
<ul class="pucefleche"><!--/men2-->
<li><a href="https://www.piloter.org/mesurer/tableaudebord/dossier-indicateur-kpi.htm">Dossier KPI</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm">D&eacute;finition Indicateur KPI</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/choisir-un-indicateur-de-performance.htm">5 conseils choix indicateurs</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/pieges-indicateur-performance.htm">Pi&egrave;ges indicateur de performance</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/performance-facteur-de-succes-kpi.htm">Les KPI ne sont pas la priorit&eacute;&nbsp;!</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/utiliser-indicateur-performance.htm">Indicateurs en pratique</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/comment-choisir-objectif.htm">Choix des Objectifs de performance</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm">Objectifs SMART ? Non ! </a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/echec-tableau-de-bord.htm"> Echec tableau de bord</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/audit-tableau-de-bord.htm">Audit du tableau de bord</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-qui-se-mord-la-queue.htm">L'indicateur qui se mord la queue</a></li>
</ul></div>

<!--men3--><button class="accordion" TITLE="Pour voir le dossier de la m&eacute;thode Gimsi, cliquez ...">M&eacute;thode Gimsi</button>
<div class="panel">
<ul class="pucefleche"><!--/men3-->
<li><a href="https://www.piloter.org/mesurer/methode/concevoir_le_tableau_de_bord.htm" >Conception r&eacute;lisation</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm">Le livre de r&eacute;f&eacute;rence</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methode_GIMSI_concevoir_le_tableau_de_bord.htm" >La m&eacute;thode</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/fondamentaux_gimsi.htm">Les fondamentaux </a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methode-GIMSI-phases.htm" >Les 4 phases de Gimsi</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methode-business-intelligence.htm" >Le projet décisionnel en 10 &eacute;tapes</a></li>
<li><span style="color:gray">1</span> <a href="https://www.piloter.org/mesurer/methode/strategie-management-gimsi-1.htm">Strat&eacute;gie & Management</a></li>
<li><span style="color:gray">2</span> <a href="https://www.piloter.org/mesurer/methode/analyse-processus-gimsi-2.htm" >Analyse processus</a></li>
<li><span style="color:gray">3</span> <a href="https://www.piloter.org/mesurer/methode/objectif-strategique-tactique-gimsi-3.htm" >S&eacute;lectionner les objectifs</a></li>
<li><span style="color:gray">4</span> <a href="https://www.piloter.org/mesurer/methode/construire-tableau-de-bord-gimsi-4.htm" >Construire le tableau de bord </a></li>
<li><span style="color:gray">5</span> <a href="https://www.piloter.org/mesurer/methode/choisir-indicateurs-gimsi-5.htm" >Choisir les indicateurs KPI</a></li>
<li><span style="color:gray">6</span> <a href="https://www.piloter.org/mesurer/methode/collecte-donnees-gimsi-6.htm" >Collecte des donn&eacute;es</a></li>
<li><span style="color:gray">7</span> <a href="https://www.piloter.org/mesurer/methode/partager-la-connaissance-gimsi-7.htm" >Partager la connaissance</a></li>
<li><span style="color:gray">8</span> <a href="https://www.piloter.org/mesurer/methode/outil-decisionnel-gimsi-8.htm" >Outil d&eacute;cisionnel</a></li>
<li><span style="color:gray">9</span> <a href="https://www.piloter.org/mesurer/methode/integation-deploiement-gimsi-9.htm" > Int&eacute;gration & deploiement</a></li>
<li><span style="color:gray">10</span> <a href="https://www.piloter.org/mesurer/methode/audit-gimsi-10.htm" >Audit d&eacute;cisionnel</a> </li>
<li><a href="https://www.piloter.org/mesurer/methode/reussir-tableau-de-bord.htm" >Conditions de r&eacute;ussite du projet</a></li>
<li style="background:#ddd;color:gray">En compl&eacute;ment...</li>
<li><a href="https://www.piloter.org/mesurer/methode/methode-gimsi-10-points.htm">La m&eacute;thode en 10 points</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/nouveaux-tableaux-de-bord-manager-editions.htm">Le livre, 20 ans</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/gimsi-lite.htm">Gimsi pour PME</a></li>
<li style="background:#ddd;color:gray">Autres m&eacute;thodes</li>
<li><a href="https://www.piloter.org/balanced-scorecard/index.htm" target="_blank">Balanced  Scorecard</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/navigateur-skandia.htm">Navigateur Skandia</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methodes-pilotage-performance.htm">Prism, Hr, ABC...</a></li>
</ul></div>

<!--men4--><button class="accordion" TITLE="Pour voir les applications des tableaux de bord cliquez ...">Applications Pratiques</button>
<div class="panel">
<ul class="pucefleche"><!--/men4-->
<li><a href="https://www.piloter.org/mesurer/applications/tableau-de-bord-en-pratique.htm" >Tableau de bord en pratique</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/mesure-intangible-qualitative.htm" >Mesures intangibles</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/capital-immateriel.htm">Evaluer Capital immat&eacute;riel</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/tableau_de_bord_management.htm" >Le tableau de bord du manager</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/performance_banque.htm">La Performance et les services</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/ratio-de-gestion.htm">Les Ratios cl&eacute;s de gestion</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/TRS.htm">TRS Taux de Rendement Synth&eacute;tique</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/COQ.htm">COQ Cout Obtention de la Qualit&eacute;</a></li>
</ul></div>

<!--men5--><button class="accordion" TITLE="Pour voir les exemples m&eacute;tier des tableaux de bord cliquez ...">Exemples m&eacute;tier</button>
<div class="panel">
<ul class="pucefleche"><!--/men5-->
<li><a href="https://www.piloter.org/mesurer/exemples/index.htm">Exemples pratiques</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-DSI.htm">TdB de la DSI</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/indicateurs-DSI-en-pratique.htm"   title="Les indicateurs de la DSI en pratique">Indicateurs de la DSI en pratique</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/choisir-indicateurs-DSI.htm"   title="Comment choisir les indicateurs de la DSI">Choisir les indicateurs DSI</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-RH.htm">TdB de la DRH</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableaux-de-bord-sociaux.htm">Tableaux de bord sociaux</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-supply-chain.htm">TdB de la Supply chain</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/realiser-tableau-de-bord-logistique.htm">Conseils TdB logistique</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-marketing.htm">TdB  Marketing</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-commercial.htm">TdB  Commercial</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-securite.htm"   >TdB du responsable s&eacute;curit&eacute;</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-qualite.htm">TdB du responsable qualit&eacute;</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-performance-publique.htm">TdB de la performance publique</a></li>
</ul></div>
<!--men6--><button class="accordion" >Formation</button>
<div class="panel">
<ul class="pucefleche"><!--/men6-->
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_concevoir_tableau_bord.htm" title="Quelques informations avant de commencer la formation en ligne"> Avant de commencer</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_tableau_bord_questions_reponses.htm" title="Des questions ? Des reponses a propos de la formation en ligne"> Questions/R&eacute;ponses</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_tableau_bord_objectifs.htm" title="Les objectifs de la formation en ligne"> Objectifs de la formation</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_tableau_bord_plan_du_cours.htm" title="Le plan de la formation en ligne">1.4 Plan du cours</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_paradoxe_I1.htm" title="On ne pilote que ce que l'on mesure"> Le paradoxe </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_constat_pilotage_I2.htm"title="Passer du tableau de bord de constat au tableau de bord de pilotage"> Constat ou Pilotage</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_hieraujourdhui_I3.htm"title="Le changement s'accelere, de nouveaux systemes de pilotage reactifs sont attendus"> Le changement</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_performanceI4.htm"title="Mais qu'est-ce donc que la performance ?"> Piloter la performance</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_domaine_mesure_I5.htm"title="Mesurer toutes les formes de performances"> Les axes de mesure</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_decideur_I6.htm"title="Le tableau de bord est un instrument d'aide a la decision"> Aide &agrave; la d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_methode_Gimsi_I7.htm"title="la methode Gimsi pour concevoir le systeme de pilotage"> La m&eacute;thode Gimsi</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape1_strategie_management.htm" title="Identifier la strategie et le mode de management"> Strat&eacute;gie & Management</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape2_structure.htm" title="Les structures de l'entreprise"> Les structures </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape2_processus.htm" title="Identifier les processus"> Les processus</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape3_objectif.htm" title="Les objectifs de performance"> Les objectifs</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape3_bon_objectif.htm" title="Comment identifier les bons objectifs tactiques ?">3.3.2 Choisir les objectifs </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape4_concevoir_tableau_de_bord.htm" title="Concevoir le tableau de bord">3.4.1 Concevoir le tableau de bord</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape4_ergonomie.htm" title="Les regles d'ergonomie">3.4.2 Ergonomie</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape5_choisir_indicateur.htm" title="Methode pour choisir les  indicateurs pertinents">3.5.1 Choisir les indicateurs</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape6_collecte.htm" title="Les phases de la collecte des donnees">3.6.1 La collecte de donn&eacute;es</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape6_collecte_conseils.htm" title="Conseils pour la collecte des donnees">3.6.2 Conseils pour la collecte </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape7_systeme_tableaux_de_bord.htm" title="Concevoir le systeme de tableaux de bord">3.7 Syst&egrave;me de pilotage</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape8_Business_Intelligence.htm" title="Les briques progicielles de la Business Intelligence">3.8.1 Les briques de la Business Intelligence</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape8_olap.htm" title="Qu'est-ce que le concept OLAP ?">3.8.2 Le concept Olap</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape8_choix_du_progiciel.htm" title="Choisir les meilleurs progiciels de tableaux de bord">3.8.3 Le choix du progiciel</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape9_integration.htm" title="Integrer et deployer le systeme dans l'entreprise">3.9.1 Int&eacute;gration du syst&egrave;me</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape10_Audit.htm" title="Le progres continu : Auditer le systeme">3.10.1 L'audit du syst&egrave;me</a></li>

<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_etude_de_cas/formation_tableau_bord_cas_Gentia1.htm">&Eacute;tude de cas : L'entreprise Gentia </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_conclusion/formation_tableau_bord_perspectives.htm">Et demain ? </a>
</li>
</ul></div>



<hr class="hrcourt">
<!--men6--><button class="accordion" >Tableau de Bord Excel</button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/excel/">Le Principe</a></li>
<li><a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm">Le Guide</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/index.htm">La m&eacute;thode</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/index.htm">La m&eacute;thode</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/qui-quoi-comment-tableau-de-bord.htm">Principe de la d&eacute;marche</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/tableau-de-bord-avec-excel.htm">R&eacute;alisation du tableau de bord</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/excel-pme.htm">Outils pour PME</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/gain-tableau-de-bord.htm">Les gains financiers</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/excel.htm">Sites web Excel</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/livres-excel.htm">Livres de r&eacute;f&eacute;rence</a></li>
</ul></div>
<!--men7--><button class="accordion" >Le Concevoir et le r&eacute;aliser</button>
<div class="panel"><!--/men7-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/excel/concevoir-realiser/tableau-de-bord-excel.htm">Dossier tableau de bord Excel</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/strategie-pme.htm">Strat&eacute;gie de la PME TPE</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/concevoir-tableau-de-bord.htm">Concevoir le tableau de bord</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/tableau-de-bord-sous-excel-marche.htm">Situer l'entreprise sur son march&eacute;</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/construire-un-tableau-de-bord-sous-excel.htm">R&eacute;aliser le tableau de bord</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/exemple-tableau-de-bord.htm">Exemple de tableau de bord sous Excel</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/tachymetre-avec-excel.htm">L'indicateur tachym&egrave;tre avec Excel</a></li>
</ul></div>
<!--men8--><button class="accordion" >KPI & graphique Excel</button>
<div class="panel"><!--/men8-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/excel/kpi-excel/quel-graphique.htm">Graphiques Excel et indicateurs de performance</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/choisir-bon-graphique-excel.htm">Comment choisir le bon graphique&nbsp;?</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/ergonomie-tableau-de-bord.htm">Ergonomie du tableau de bord</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/comment-faire-graphique-excel.htm">Comment faire un graphique Excel&nbsp;?</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/histogramme.htm">Comment utiliser l'histogramme</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/courbes-aires.htm">Comment utiliser les diagrammes courbe et aire</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/secteur-camembert.htm">Comment utiliser le graphique secteur</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/polaire-radar-bulles.htm">Comment utiliser le graphique polaire radar</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/sparkline-excel.htm">Comment utiliser les Sparklines </a></li>
</ul></div>

<!--men9--><button class="accordion" >M&eacute;thode Gimsi "Lite"</button>
<div class="panel"><!--/men9-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/excel/methode/index.htm">Construire les outils de pilotage de la PME</a></li>
<li><a href="https://www.piloter.org/excel/methode/definition.htm">D&eacute;finition</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/demarche-strategique-11.htm">Etape 1 D&eacute;marche strat&eacute;gique</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/processus-critique-12.htm">Etape 2 Processus critique</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/objectif-performance-13.htm">Etape 3 Objectif performance</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/indicateur-pertinent-14.htm">Etape 4 Indicateur pertinent</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/structure-ergonomie-15.htm">Etape 5 Structure & Ergonomie</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/digest-excel-21.htm">Temps 1 Digest Excel</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/page-signalisation-22.htm">Temps 2 Signalisation</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/page-analyse-23.htm">Temps 3 Analyse</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/page-prospection-24.htm">Temps 4 Prospection</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/finalisation-25.htm">Temps 5 Finalisation</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/bibliographie.htm">Bibliographie</a></li>
</ul></div>

<!--men10--><button class="accordion" >Exemples &agrave; T&eacute;l&eacute;charger</button>
<div class="panel"><!--/men10-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/excel/tdb.htm"  > <b>Les exemples &agrave; t&eacute;l&eacute;charger &raquo;&raquo;&raquo;</b> </a> </li>
</ul>


</div></div><!--/touslesarticles-->


 <p>
 <div class="bloc">
 <h2>Les formations en ligne</h2>
<p><a href="https://www.piloter.org/formation/index.htm" target="_blank"><img src="https://www.piloter.org/excel/images/formation-management.jpg" style="width:90%" alt="Formation Management" title="Accéder à  toutes les formations  en ligne"><br>Formations en ligne</a><br>
Acc&egrave;s direct aux formations gratuites et en ligne...
</div>
<p>
<div class="bloc">
<h2>PDF gratuits &agrave; t&eacute;l&eacute;charger</h2>
 <a href="https://www.piloter.org/livres-blancs-pdf/essentiel-du-tableau-de-bord.pdf"    target="_blank"><img src="https://www.piloter.org/images/dossier-tableau-de-bord-excel.jpg" alt="L'essentiel du tableau de bord, le dossier" style="float:left;width:30%;margin:8px;" title="Concevoir et realiser un tableau de bord avec Excel" ></a>
<h3>L'essentiel du tableau de bord, le dossier</h3>		   <a href="https://www.piloter.org/livres-blancs-pdf/tableau-de-bord-excel.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/excelpdf'); "  target="_blank">Le dossier complet &agrave; t&eacute;l&eacute;charger, fiche technique, extraits, rep&egrave;res&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div>
 <a href="https://www.piloter.org/livres-blancs-pdf/tableau-de-bord-excel.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/excelpdf'); "  target="_blank"><img src="https://www.piloter.org/images/pdf-excel.jpg" alt="Concevoir et r&eacute;aliser un tableau de bord avec Excel" style="float:left;width:30%;margin:8px" title="Concevoir et r&eacute;aliser un tableau de bord avec Excel"></a>
<h3>Le tableau de bord avec Excel</h3> <a href="https://www.piloter.org/livres-blancs-pdf/tableau-de-bord-excel.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/excelpdf'); "target="_blank">Concevoir et r&eacute;aliser l'instrument d'aide au pilotage de la PME avec Microsoft Excel&nbsp;&raquo;&raquo;&raquo;</a>
<div style="clear:both"></div>

</div>

<p>
<!--refpiloter-->
<div class="memeauteur2">
<h2 style="text-align:center">Du m&ecirc;me auteur  </h2>
<div style="text-align:center">
Aux &eacute;ditions Eyrolles<p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  style="font-size:115%;color:black">D&eacute;cider en &eacute;quipe<br><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires" class="livre130"   title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" >
</a>
<br><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:115%;color:black">
Piloter la PME<br><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"   style="width:130px" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  style="font-size:115%;color:black">Bonnes pratiques projet<br><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="width:130px"  title="Lire la fiche, extrait et commentaires" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  style="font-size:115%;color:black" >Le syst&egrave;me d&eacute;cisionnel<br><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord"  style="width:130px" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm" style="font-size:115%;color:black" target="_blank"  >
De Salari&eacute; &agrave; entrepreneur<br><img src="https://www.piloter.org/images/references/se-mettre-a-son-compte.jpg" alt="monter une entreprise ind&eacute;pendante" class="livre130" title="Voir la fiche dÃ©taillÃ©e"  loading="lazy" >
</a><br><br>
<a href="https://www.piloter.org/asoncompte/astuces-entrepreneur.htm" target="_blank" style="font-size:115%;color:black">Les trucs des pros<br><img src="https://www.piloter.org/images/references/astuce-business.jpg" class="livre130" title="Voir la fiche dÃ©taillÃ©e" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/perfonomique/index.htm" target="_blank" style="font-size:115%;color:black">Ebook Management gratuit<br><img src="https://www.piloter.org/images/meslivres/perfonomique150.jpg" class="livre130" title="Voir la fiche dÃ©taillÃ©e" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" ><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%" loading="lazy" >
Voir tous les livres...</a></div></div>
<!--/refpiloter-->

<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<!--/G1-->
</div>
<div class="footer" style="clear:both;">
<div id="footermasq"><!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#eee;margin-top:-5px;">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="text-align:center">

<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez<br>Toutes les autres marques citées sont des marques déposées par leur propriétaire respectif. <br>Les images illustrant les articles sont extraites de : IMSI/design&reg; et Pixabay&reg; et sont parfois modifiées. Les principaux auteurs d'origine sont listés en <a href="https://www.piloter.org/references/copyright.htm#credits" target="_blank">page copyright</a>.</span>
</div><!--/FB-->

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Mentions L&eacute;gales</a>. Toutes les pages de ce site sont sous <a href="https://www.piloter.org/references/copyright.htm">copyright  Alain Fernandez 1998-2020
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> </div>
</div>
</div>
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
</body>
</html>