<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Analyse de risques et plan de prévention  </title>
<meta name="description" content="Pas d'inquiétude, on connaît la musique. L'analyse de risques et les plans de prévention, je sais y faire ! J'identifie, je farfouille un peu les historiques, je questionne à droite à gauche, je ventile, je valorise à qui mieux mieux et voilà l'affaire est réglée. Pas de perte de temps inutile ! Et si jamais j'oublie quelque chose et bien on dira que c'est la faute à pas de chance ou mieux encore qu'il s'agit d'un cygne noir, vous savez ces évènements imprévisibles bien pratiques pour justifier tout et n'importe quoi! Je ne vise qu'un seul objectif : Ne jamais être responsable ! Surtout pas!">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta http-equiv="content-language" content="fr">
<meta name="Author" content="Alain Fernandez">
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.piloter.org/blog/rss.xml" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://feeds.feedburner.com/performance" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://feeds.feedburner.com/performance" />
<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>
<link rel="shortcut icon" href="https://www.piloter.org/blog/favicon.ico">
<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Analyse de risques et plan de prévention  ">
<meta name="twitter:description" content="Pas d'inquiétude, on connaît la musique. L'analyse de risques et les plans de prévention, je sais y faire ! J'identifie, je farfouille un peu les historiques, je questionne à droite à gauche, je ventile, je valorise à qui mieux mieux et voilà l'affaire est réglée. Pas de perte de temps inutile ! Et si jamais j'oublie quelque chose et bien on dira que c'est la faute à pas de chance ou mieux encore qu'il s'agit d'un cygne noir, vous savez ces évènements imprévisibles bien pratiques pour justifier tout et n'importe quoi! Je ne vise qu'un seul objectif : Ne jamais être responsable ! Surtout pas!">
<meta name="twitter:image" content="https://www.piloter.org/images/gestion-des-risques.png">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Analyse de risques et plan de prévention  " /> 
<meta property="og:description" content="Pas d'inquiétude, on connaît la musique. L'analyse de risques et les plans de prévention, je sais y faire ! J'identifie, je farfouille un peu les historiques, je questionne à droite à gauche, je ventile, je valorise à qui mieux mieux et voilà l'affaire est réglée. Pas de perte de temps inutile ! Et si jamais j'oublie quelque chose et bien on dira que c'est la faute à pas de chance ou mieux encore qu'il s'agit d'un cygne noir, vous savez ces évènements imprévisibles bien pratiques pour justifier tout et n'importe quoi! Je ne vise qu'un seul objectif : Ne jamais être responsable ! Surtout pas! " />
<meta property="og:url" content="https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/gestion-des-risques.png" /><!--dateog-->
	<meta property="article:published_time" content="2018-03-12CET08:33:43+00:00" />
	<meta property="article:modified_time" content="2018-03-12CET08:33:43+00:00" />
	<meta property="og:updated_time" content="2018-03-12CET08:33:43+00:00" />
	<!--/dateog-->
<!--/ogtwitt-->

<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
<link rel="canonical" href="https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm" />
</head>
<body>

<div id="conteneur">
<!--imghaut--><!--/imghaut-->
<div class="enseigne"><a href="https://www.piloter.org/" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail ">
<img src="https://www.piloter.org/images/enseigne.jpg" alt="Management de l'entreprise" style="border:0" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail"></a></div>




<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/projet/index.htm'>Management de Projet</a> &raquo;</li><li><a href='https://www.piloter.org/projet/risques/gestion-des-risques.htm'>Risques Projet</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm'>Analyse de risques et plan de prévention  </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Analyse de risques, plan de prévention et autres carabistouilles</h1><!--NOM--><div class="monnom"><!--DATE2--><small>12 mars 2018&nbsp;</small><!--/DATE2--><em>Par <a rel="author" href="https://plus.google.com/114485563356377738263" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em><!--HB3--> Partagez : <a href="mailto:?subject=A lire : Analyse%20de%20risques%20et%20plan%20de%20prévention%20%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Analyse%20de%20risques%20et%20plan%20de%20prévention%20%20 %0A%0D  Lien direct : https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm&amp;text=Analyse%20de%20risques%20et%20plan%20de%20prévention%20%20...&amp;url=https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm&title=Analyse%20de%20risques%20et%20plan%20de%20prévention%20%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM-->.<p>

</div>

<div class="centre"><div class="article">

<div class='billet'>
<div class="chapeau"><span class="lettrine">L</span>a meilleure manière de foirer un projet sans en assumer la responsabilité reste encore de bâcler l'analyse de risques et les plans de prévention... Voyons ci-après un témoignage de terrain presque vrai :  </div>
 <!--texte--> <h2>Gestion des risques, vision à court terme et maximisation des profits... </h2>
<img src="https://www.piloter.org/images/gestion-des-risques.png"  alt="gestion des risques" style="margin: 8px; float: left;" /><p>L'analyse des risques et les plans de prévention, on connaît la rengaine. J'identifie, je farfouille un peu les historiques des anciens projets, je questionne à droite à gauche, je ventile, je valorise à qui mieux mieux et hop !<br>
C'est fini !  J'ai fait mon job ! Une formalité de plus de remplie !<br> Et si jamais il se passe quelque chose d'imprévu... Eh bien on dira que c'est la faute à pas de chance ! Ou mieux encore, on dénoncera un "cygne noir",   un de ces évènements tellement improbables que l'on reste pantois lorsqu'ils surviennent ! Imprévisibles par définition, je ne suis donc pas responsable, l'honneur est  sauf !<br>On peut aussi mettre la faute sur le dos de la complexité. C'est également une bonne excuse.  On ne peut quand même pas tout prévoir ! Il ne faudrait pas abuser ! <br> Ne vit-on pas des temps d'incertitude ?
Qui pourrait affirmer le contraire ? <br>  De toute façon, depuis le temps que l'on nous affirme que le "risque zéro n'existe pas", nous en sommes tous convaincus...
<br> Voilà de quoi clore les débats et boucler l'analyse de risque avec la satisfaction du travail accompli. <!--chapeau--> 
<p> <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile rouge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6992837754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT--> <p>
<h3>On suit toujours l'indicateur de performance le plus gratifiant...</h3>
 <!--livrevedettedroite-->
<!--livredroiteessentiel-->
<div class="livredroite" >
<span class="livretitre" >Le livre de référence </span><p>
<!--livre.2212569033-->
<a href="https://amzn.to/2D1xPxe" target="_blank" > <img src="https://www.piloter.org/images/meslivres/livre-tableau-de-bord.png" alt="Tableaux de bord avec Excel, le livre" style="float:left;margin:0px 10px 8px 5px ;width:130px;border:0px solid #ccc" title="L'essentiel du tableau de bord, Fiche libraire" ><strong>L'Essentiel du Tableau de Bord</strong></a><br>Le projet avec Excel <br>   
5ème Edition 2018<br>Eyrolles  <br>
<br>PDF à télécharger...
<br><img src="https://www.piloter.org/images/icones/petite-fleche.png" ><a href="https://www.piloter.org/livres-blancs-pdf/essentiel-du-tableau-de-bord.pdf" target="_blank"  title="Téléchargez le dossier avec plan et extraits au format PDF du livre l'essentiel du tableau de bord dernière édition" > Dossier avec extraits</a>
<br><img src="https://www.piloter.org/images/icones/petite-fleche.png" ><a href="https://www.piloter.org/livres-blancs-pdf/tdm_essentiel.pdf" target="_blank" s title="Téléchargez le sommaire + l'intro du livre l'essentiel du tableau de bord dernière édition"> Sommaire + Intro</a>
<br><img src="https://www.piloter.org/images/icones/petite-fleche.png" ><a href="https://www.piloter.org/livres-blancs-pdf/tableau-de-bord-excel.pdf" target="_blank"  title="Téléchargez le dossier Méthode au format PDF"> Dossier "méthode"</a>
<!--/livre.2212569033-->
<div style="clear:both"></div>
Best-Seller, 30 000 ex. vendus. Ce livre est un guide pratique et illustré pour construire seul et à moindre coût son tableau de bord de pilotage en phase avec la stratégie gagnante. <a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm" target="_blank"  title="Consultez la fiche complète du livre" > Lire la suite...</a>
</div>
<!--/livredroiteessentiel-->
<!--/livrevedettedroite-->En revanche,  on sera moins tenté de culpabiliser l'insatiable course à la maximisation des profits. Cette course infernale, qui repousse les opérations de maintenance au delà de la dernière extrémité, exhorte à négliger les conclusions des études d'impacts préalables et à surseoir les travaux d'expertise. <p>De toute façon, ne nous leurrons pas, on suit toujours <a href="https://www.piloter.org/mesurer/tableaudebord/choisir-un-indicateur-de-performance.htm">l'indicateur de performance</a> le plus gratifiant ! Dans une logique de maximisation des profits, on félicitera le plus économe, le meilleur chasseur de coûts. 
 <p>Pourquoi alors hésiter ? Sabrons les études de risques ! Supprimons la maintenance préventive ! Limitons les révisions préalables ! Et poussons les composants à l'extrême de leurs limites...  <br>Et on obtient quoi en retour ? L'accident de Challenger pour  une économie de quelques dollars,  BP Petroleum et la catastrophe du golfe du Mexique, Fukushima... <br>Ensuite, on peut tenir toujours des congrès sur le <a href="https://www.piloter.org/developpement-durable/index.htm">développement durable</a>...
<p>
<i>&lt;Mode coup de gueule OFF&gt;</i><p>
<h2>Une analyse de risques bien conduite...</h2>
 <a href="https://www.piloter.org/projet/risques/gestion-des-risques.htm">L'Analyse de risques</a> n'a d'autre finalité que d'établir un plan de prévention aussi exhaustif que possible afin de rendre les risques potentiels acceptables.
  <div class="themadroite">
<!--PUBTHEMA--><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thématique rouge -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="0761478644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/PUBTHEMA-->
</div> Il n'existe pas un nombre infini d'alternatives : soit on  élimine le risque, soit on en réduit l'impact, soit on se prépare à affronter le cas échéant l'aléa afin d'éviter qu'il ne se transforme en catastrophe. Voilà l'utilité d'un plan de prévention bien préparé. Jusque là, tant que le propos est théorique, c'est relativement aisé.
 
<p><h3>...Confrontée à la réalité du terrain</h3>
  Passons maintenant à la réalité du terrain, à la culture de l'économie systématique et du dégonflage des enveloppes budgétaires.<br> Qu'en est-il lorsque le chiffrage des solutions palliatives commence sérieusement à mettre en doute la faisabilité globale ? <br>Comment faire entrer dans le budget, limité par principe, la prévention des  risques aux conséquences les plus graves ? <p>Dans une logique de maximisation des profits, on fera une fois de plus appel à sa bonne étoile. La confiance aveugle en des croyances idéologiques remplacera la rationalité la plus élémentaire. 
<i><br>Un tremblement de terre ? Pas possible !<br> Un tsunami ? Ne dites pas n'importe quoi !<br>"De toute façon, statistiquement ce n'est pas pour demain, et qu'après moi le déluge survienne  m'importe peu, je ne serai plus là pour assumer."</i>, pourrait-on entendre raisonner les plus cynico-réalistes...<br>  La logique de maximisation des profits transformera systématiquement  les risques aux graves conséquences  en risques hautement improbables. Ils sont donc éliminés du plan de prévention. Affaire réglée !<br>
<h3>L'éthique personnelle et les whistleblowers</h3>
C'est bien là que réside la difficulté de conduire une analyse de risques digne de ce nom. Comment accepter en toute conscience la requalification des risques aux conséquences trop coûteuses ? Ne faudrait-il pas quelquefois résister à la tentation de couvrir  d'un chaste mouchoir sa propre contestation ? Il est peut-être temps de réagir et de laisser parler sa propre éthique et non celle du marché. C'est peut-être bien cela qui pourra faire la différence et freiner l'irrépressible pouvoir de destruction de l'idéologie de la maximisation des profits et de la marchandisation systématique.  
</p>
<p> 
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2137931610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p><p> <h2><img src='https://www.piloter.org/images/icones/commentaires.gif' >Commentaires lecteurs...</h2> <!--COMM--><div style='margin-left:30px;margin-right:30px'></div>
<div class="comment-en-dur">

<ul class="pucefleche"><li> Le risque d'une bonne analyse est de conduire le chef de projet réaliste à jouer les Cassandre.<br>
Cette approche doit être rationnelle et politique.<br>
Faire un état de ce qu'il "peut-être" ne veux pas dire qu'il faille impérativement s'en prémunir.<br>
Mais je pense, qu'il est toujours impératif d'avoir l'occasion de l'évoquer 
<br><i>Ecrit par :</i> <b> Pierick SCUDERI
</b></li>
<li style="margin-left:+30px">Intéressante contradiction.<br>
Cassandre était dotée de de la capacité de prévoir l'avenir mais elle était marquée de la malédiction de ne jamais être crue.<br>
Le chef de projet conduit son étude de risques de façon à trouver des solutions pour prévenir les risques que l'on peut anticiper. Il ne sera jamais exhaustif. Le cygne noir existe. ( lire et relire Taleb)<br>
Ensuite, pour les risques identifiés, c'est la raison économique qui manie le couperet et juge de la faisabilité. 
<br><i>Ecrit par :</i> <b> Alain Fdz
</b></li>
<li > Excellent article! La prévention ne rapporte certes rien, mais la non-prévention coûte extrêmement cher!
<br><i>Ecrit par :</i> <b> Antoine Lefèvre 
</b></li>

 </ul></div>
<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->
<!--refmanag-->
<p>
<img src="https://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2><i>Les R&eacute;f&eacute;rences...</i></h2>
<br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/performance-manager.jpg" style="width:150px;border:3px double #990000; float:left;margin:2px">
<h3>Management de la performance</h3>
Comment assurer le pilotage de la performance "coopérative" de l'entreprise humaine et responsable...&raquo;&raquo;&raquo;
</a> <div style="clear:both"></div>
<!--/refmanag-->
<p>


 </div>
<!--COMMLIEN--><!--/COMMLIEN-->
<p><br>
 <!--HB4--><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Analyse%20de%20risques%20et%20plan%20de%20prévention%20%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Analyse%20de%20risques%20et%20plan%20de%20prévention%20%20 %0A%0D  Lien direct : https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm&amp;text=Analyse%20de%20risques%20et%20plan%20de%20prévention%20%20...&amp;url=https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/g+.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm&title=Analyse%20de%20risques%20et%20plan%20de%20prévention%20%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 45)</span>
<p><!--/HB4-->
 <!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

<!--date-->
<!--/date-->
 
<p><br><hr>	<p><a href="https://www.piloter.org/references/copyright.htm">Copyright 

  : Alain FERNANDEZ &copy;1998-2018- Tous droits r&eacute;serv&eacute;s </a>

 <p> <hr>

</div></div>



 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace"></a>
</div>
 <!--/enseigne--> 
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche"><div class="sidebar" >
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="https://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" style="width:40px;height:40px"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"><img src="https://www.piloter.org/images/icones/facebook.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"><img src="https://www.piloter.org/images/icones/ln.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"><img src="https://www.piloter.org/images/icones/twitter-ico.png"></a>&nbsp;&nbsp;&nbsp;
<a href="https://plus.google.com/+AlainFernandez" target="_blank" title="Je suis aussi  sur Google plus"><img src="https://www.piloter.org/images/icones/googleplus.png"></a>
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/projet/essentiels/piloter-courbes-S.htm" title="Les courbes en S, Earned Value Management, le pilotage du projet par les indicateurs de la valeur acquise :  BCWS CBTP BCWP CBTE ACWP CRTE"><img src="https://www.piloter.org/vignettes/projet/vig-courbeS.gif" title="Les courbes en S, Earned Value Management, le pilotage du projet par les indicateurs de la valeur acquise :  BCWS CBTP BCWP CBTE ACWP CRTE">Les courbes en S &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/projet/essentiels/directeur-de-projet.htm" title="Directeur de projet Maitrise d'Ouvrage  Maitrise d'oeuvre MOA  MOE"><img src="https://www.piloter.org/vignettes/projet/vig-chef-de-projet.gif" title="Directeur de projet Maitrise d'Ouvrage  Maitrise d'oeuvre MOA  MOE">Directeur de projet&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/projet/methode/phases-projet.htm" title="Conduire les projets complexes de l'entreprise : les phases et étapes détaillées du projet"><img src="https://www.piloter.org/vignettes/projet/vig-phases-projet.jpg" title="Conduire les projets complexes de l'entreprise : les phases et étapes détaillées du projet">Les phases et les étapes du projet &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<h2>Tous les articles de ce th&egrave;me</h2>
<!--men1--><button class="accordion" TITLE="Pour voir tous les outils pour manager un projet, cliquez ...">Les essentiels du manager</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/essentiels/essentiels-chef-de-projet.htm"  TITLE="Les Essentiels du chef de projet" > Les essentiels du manager</a> </li>
</ul>
<div class="intermenu"> Financement...</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/essentiels/business-plan.htm"  TITLE="R&eacute;alisez le Business Plan du projet" >R&eacute;aliser le Business plan   </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/financement-projet.htm"  TITLE="Le financement du projet" >Financement  du projet </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/ROI.htm"  TITLE="Calculer le Retour sur Investissement du projet">Calculer le ROI  </a>  </li>
<li><a href="https://www.piloter.org/projet/essentiels/TCO.htm" TITLE="Le cout de possession">Calculer le TCO </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/analyse-de-la-valeur.htm"  TITLE="Analyse de la valeur du projet" >L'Analyse de la valeur   </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/management-par-la-valeur.htm"  TITLE="management par la valeur" >Management par la valeur   </a> </li>
</ul>
<div class="intermenu"> Pilotage...</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/essentiels/tableau-de-bord-projet.htm"  TITLE="Le tableau de bord projet 5 cadrans" >R&eacute;aliser le tableau de bord projet</a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/tableau-de-bord-projet-excel.htm"  TITLE="Le tableau de bord projet Excel" >Tableau de bord projet avec Excel</a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/piloter-courbes-S.htm"  TITLE="Earn Value Mnanagement Les courbes en S" >EVM, les courbes en S  </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/bilan-projet.htm">Bilan projet</a></li>
</ul>
<div class="intermenu"> Management...</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/essentiels/directeur-de-projet.htm"  TITLE="Le directeur de projet" >Directeur de projet  ? C'est quoi ?   </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/responsabilite-projet.htm"  TITLE="Les roles et responsabilit&eacute;s projet" >R&ocirc;le & responsabilit&eacute;s du manager </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/arreter-un-projet.htm"  TITLE="Savoir arr&ecirc;ter un projet en d&eacute;route" >Quand arr&ecirc;ter un projet ?  </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/wiki-gestion-de-projet.htm" TITLE="Le wiki et la gestion de projet">Le Wiki et la gestion de projet</a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/wiki-documentation.htm" TITLE="Le wiki et l'elaboration de la documentation du projet">Le Wiki pour la documentation</a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/storytelling-projet.htm" TITLE="Storytelling et management de projet">Le Storytelling et le projet</a></li>
</ul>
</div>
<button class="accordionstat" TITLE="La gestion des risques du projet, cliquez ...">Ma&icirc;trise des risques</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/risques/gestion-des-risques.htm" TITLE="La gestion des risques">La Gestion des risques</a> </li>
<li><a href="https://www.piloter.org/projet/risques/gestion-des-risques-et-securite.htm" >Les risques & la s&eacute;curit&eacute;</a></li>
<li><a href="https://www.piloter.org/projet/risques/Analyse-de-risque-expliquee.html">Analyse de risque et poisse</a></li>
<li><a href="https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>Gestion des risques et plans de prevention</a></li>
<li><a href="https://www.piloter.org/projet/risques/Reussir-Analyse-de-risques.html">R&eacute;ussir Analyse de risque</a></li>
<li><a href="https://www.piloter.org/projet/risques/limiter-les-risques-projet.htm">Limiter les risques projet</a></li>
</ul>
</div>

<!--men3--><button class="accordion" TITLE="Pour voir toutes les m&eacute;thodes pour g&eacute;rer un projet, cliquez ...">Les m&eacute;thodes projet</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/methode/index.htm"  TITLE="Index des methodes" > Les m&eacute;thodes </a> </li>
<li><a href="https://www.piloter.org/projet/methode/bonne-methode.htm"  TITLE="Une bonne m&eacute;thode" >Une bonne m&eacute;thode</a> </li>
<li><a href="https://www.piloter.org/projet/methode/phases-projet.htm"  TITLE="Les principales phases du projet" > Les phases du projet</a> </li>
<li><a href="https://www.piloter.org/projet/methode/definition-projet.htm"  TITLE="Phase de d&eacute;finition 1ere phase du projet" > La phase de d&eacute;finition</a> </li>
<li><a href="https://www.piloter.org/projet/methode/planifier-ordonnancer.htm"  TITLE="Planifier et ordonnancer" > Planifier et ordonnancer</a> </li>

<li><a href="https://www.piloter.org/projet/methode/wbs.htm"  TITLE="WBS Work Breakdown Structure" > Le Work Breakdown Structure</a> </li>
<li><a href="https://www.piloter.org/projet/methode/gantt.htm"  TITLE="Planifier diagramme de Gantt" > Le diagramme de Gantt</a> </li>
<li><a href="https://www.piloter.org/projet/methode/pert.htm"  TITLE="Ordonnancer et diagramme de Pert" > Le diagramme de Pert</a> </li>
<li><a href="https://www.piloter.org/projet/methode/estimer-delais.htm"  TITLE="Comment estimer les delais" > Estimer les d&eacute;lais</a> </li>
<li><a href="https://www.piloter.org/projet/methode/gestion-delais-projet.htm" TITLE="Comment gerer les delais projet"> La gestion des  d&eacute;lais </a> </li>
<li><a href='https://www.piloter.org/projet/methode/gestion-projet-informatique.htm' "recommandations pour conduire les projets informatiques" > G&eacute;rer le projet informatique </a></li>
<li><a href="https://www.piloter.org/projet/methode/pmbok.htm"  TITLE="Le PMBOK expliqu&eacute;" > Le PmBOK expliqu&eacute;</a> </li>
<li><a href="https://www.piloter.org/projet/methode/prince2.htm"  TITLE="La m&eacute;thode Prince 2 expliqu&eacute;e" > Prince 2, la m&eacute;thode</a> </li>
<li><a href="https://www.piloter.org/projet/methode/methode-agile.htm"  TITLE="Les methodes agiles"> M&eacute;thode Agile, definition</a> </li>
<li><a href="https://www.piloter.org/projet/methode/uml.htm"  TITLE="UML Le langage de modelisation unifi&eacute;" > Le langage UML</a> </li>
<li><a href="https://www.piloter.org/projet/methode/rad.htm"  TITLE="M&eacute;thodes Rapid Application Development" > La m&eacute;thode RAD</a> </li>
<li><a href="https://www.piloter.org/projet/methode/xp.htm"  TITLE="XP eXtreme Programming "  > La m&eacute;thode XP</a> </li>
<li><a href="https://www.piloter.org/projet/methode/scrum.htm"  TITLE="M&eacute;thode SCRUM"  > La m&eacute;thode SCRUM</a> </li>
</ul>
</div>
<!--men4--><button class="accordion" TITLE="Pour voir tous les articles d&eacute;di&eacute;s &agrave; la gestion d'&eacute;quipe cliquez ...">Le Team Buiding</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/team-building/index.htm" title="Le management des equipe projet"> le management d'&eacute;quipe</a></li>
<li><a href="https://www.piloter.org/projet/team-building/team-building.htm" TITLE="team building" style="text-align:center"> Team building, d&eacute;finition</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/manager-equipe.htm" TITLE="Manager l'equipe" style="text-align:center"> Comment manager l'&eacute;quipe</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/roles-equipe.htm" TITLE="Roles au sein de l'equipe" style="text-align:center"> Les r&ocirc;les dans l'&eacute;quipe</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/travailler-avec-des-personnes-difficiles.htm" TITLE="Travailler avec des personnes difficiles" style="text-align:center"> G&eacute;rer les personnes difficiles</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/devenir-un-bon-manager.htm" > Devenir un bon manager  </a>  </li>
<li><a href="https://www.piloter.org/projet/team-building/management-humain.htm" > Pratiquer un Management Humain </a>  </li>
<li><a href="https://www.piloter.org/projet/team-building/manager-projet-gestion-equipe-effet-pygmalion.htm" > Manager et l'effet Pygmalion </a>  </li>
<li><a href="https://www.piloter.org/projet/team-building/reunion-projet.htm" TITLE="Reunion projet" style="text-align:center"> La r&eacute;union projet, principe</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/conduire-une-reunion.htm" TITLE="Conduire une reunion" style="text-align:center"> Conduire une r&eacute;union</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/reunion-efficace.htm" TITLE="Une r&eacute;union efficace, humour" style="text-align:center"> Une r&eacute;union efficace, humour</a> </li>
</ul></div>
<!--men5--><button class="accordion" TITLE="Pour voir les bonnes pratiques de la conduite de projet cliquez ...">Les bonnes pratiques</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/demarche-entrepreneur.htm"  TITLE="demarche d'entrepreneur" >D&eacute;marche d'entrepreneur</a> </li>
<li><a href="https://www.piloter.org/projet/se-developper/outils-projet.htm"  TITLE="Les bonnes pratiques projet" >Les 4 Outils du chef de projet  </a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/gestion-de-projet.htm"  TITLE="Fondamentaux de la gestion de projet" >Principes gestion de projet</a> </li>
<li><a href="https://www.piloter.org/projet/se-developper/competences-chef-de-projet.htm"  TITLE="Comp&eacute;tences du Manager de projet" >Comp&eacute;tences du Manager</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/facteurs_reussite.htm"  TITLE="Les facteurs de rÃ©ussite" >Axe 1 : Les facteurs de r&eacute;ussite</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/outil-negociation.htm"  TITLE="Outils de n&eacute;gociation" >Outil 1 : La n&eacute;gociation</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/style_management_projet.htm"  TITLE="Les styles de management du projet" >Axe 2 : Les styles de management</a></li> 
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/outil-psychosociologie.htm"  TITLE="Les outils de la psychosociologie" >Outil 2: La sociom&eacute;trie et le projet</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/conduite-projet.htm"  TITLE="Le tableau de bord du projet" >Axe 3 : La conduite du projet</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/outil-gestion-du-temps.htm"  TITLE="Les outils de gestion du temps" >Outil 3 : Gestion du temps</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/accompagner_changement_projet.htm" TITLE="Accompagner le changement projet" >Axe 4 : Accompagner le changement</a></li> 
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/outil-communication.htm"  TITLE="Les outils de communication pour l'accompagnement du changement" >Outil 4 : Communication et changement</a> </li>
</ul>
<div class="intermenu"> Bibliographie du manager...</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/ressources/index.htm" title="Livres et sites web">Les ressources pour bien manager </a></li>
<li><a href="https://www.piloter.org/projet/ressources/livres-management-de-projet.htm" title="Ouvrages Gestion de projet" target="_blank">Livres  management de projet</a></li>
<li><a href="https://www.piloter.org/projet/ressources/ameliorer-relationnel-manager.htm" title="Bibliographie du chef de projet">Livres Am&eacute;liorer son relationnel</a></li>
</ul>
</div>
<!--men6--><button class="accordion" TITLE="Special premier projet, comment  se lancer ...">Se D&eacute;velopper...</button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/se-developper/premier-projet.htm">C'est mon premier projet...</a></li>
<li><a href="https://www.piloter.org/projet/se-developper/conseils-chef-de-projet.htm"  TITLE="Conseils chef de projet d&eacute;butant" >Conseils chef de projet d&eacute;butant </a> </li>
<li><a href="https://www.piloter.org/projet/se-developper/manager-de-projet.htm">Manager de projet</a></li>
<li><a href="https://www.piloter.org/projet/se-developper/management-humain.htm"  TITLE="Pratiquer un management humain" >Pratiquez un management "humain"  </a> </li>
<li><a href="https://www.piloter.org/projet/se-developper/projet-question-technique.htm"  TITLE="Piloter un projet, ce n'est pas qu'une question technique... " >Ce n'est pas qu'une question technique...  </a> </li>
<li><a href="https://www.piloter.org/projet/se-developper/reussir-premier-projet.htm">R&eacute;ussir son premier projet</a></li>
<li><a href="https://www.piloter.org/projet/se-developper/un-bon-chef-de-projet.htm">Un bon chef de projet</a></li>
<li><a href="https://www.piloter.org/projet/se-developper/manager-un-projet-bon-sens.htm">Manager un projet bon sens</a></li>
<li><a href="https://www.piloter.org/projet/se-developper/projet-qualite-dsi.htm">Projet, qualit&eacute; et DSI</a></li>
</ul>
</div>
<!--men7--><button class="accordion" TITLE="Accompagner le changement ...">Conduire le Changement...</button>
<div class="panel"><!--/men7-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/changement/accompagnement-du-changement.htm" TITLE="Accompagner le changement" >Accompagner le changement du projet</a> </li>
<li><a href='https://www.piloter.org/projet/changement/conduite-changement-projet.htm' TITLE="Accompagner le changement sessions de sensibilisation">Accompagner les projets transversaux</a> </li>
<li><a href='https://www.piloter.org/projet/changement/preparer-changement.htm' TITLE="Le deroulement des sessions de sensibilisation" >Pr&eacute;parer le changement, les sessions </a> </li>
<li><a href="https://www.piloter.org/projet/changement/changement-en-pratique.htm">Le changement en pratique</a></li>
<li><a href="https://www.piloter.org/projet/changement/changement-projet-transversal.htm">Changement et le projet transversal</a></li>
<li><a href="https://www.piloter.org/projet/changement/conduire-le-changement.htm">Comment conduire le changement</a></li>
<li><a href="https://www.piloter.org/projet/changement/remarques.htm" TITLE="Remarques ingenieurs et utilisateurs" >Les remarques de terrain</a> </li>
</ul>
</div>
<!--men8--><button class="accordion" TITLE="Pour voir toutes les causes d'&eacute;chec d'un projet cliquez ...">Facteurs d'&eacute;chec</button>
<div class="panel"><!--/men8-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/facteur-echec/index.htm" title="D&eacute;fauts de pr&eacute;paration"> Liste des causes d'&eacute;chec</a></li>
<li><a href="https://www.piloter.org/projet/facteur-echec/echec-projet-mal-prepare.htm" title="D&eacute;fauts de pr&eacute;paration"> D&eacute;fauts de pr&eacute;paration</a></li>
<li><a href="https://www.piloter.org/projet/facteur-echec/echec-projet-mal-organise.htm" title="D&eacute;fauts d'organisation"> D&eacute;fauts d'organisation</a></li>
<li><a href="https://www.piloter.org/projet/facteur-echec/echec-projet-equipe-mal-organisee.htm" title="pas de Team Building"> L'&eacute;quipe est d&eacute;sorganis&eacute;e</a></li>
<li><a href="https://www.piloter.org/projet/facteur-echec/echec-projet-absence-communication.htm" title="D&eacute;fauts de communication"> L'&eacute;quipe ne communique pas</a></li>
<li><a href="https://www.piloter.org/projet/facteur-echec/echec-projet-sans-pilotage.htm"  > Le manager ne pilote pas le projet</a></li>
<li><a href="https://www.piloter.org/projet/facteur-echec/echec-projet-sans-outil-pilotage.htm"  >Le manager n'a pas d'outils de pilotage</a></li>
<li><a href="https://www.piloter.org/projet/facteur-echec/echec-projet-mal-integre.htm" >Le manager n'int&egrave;gre pas le projet </a></li>
</ul>
</div>

<p>
<!--refpiloter-->
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">
<h2>Les R&eacute;f&eacute;rences</h2>
<span class="grasrouge">Nouveaut&eacute; 2018 </span><br>
<a href="https://amzn.to/2D1xPxe"  target="_blank" style="font-size:115%" title="Lire la fiche libraire..."><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord"  style="float:left; margin:8px;width:130px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >L'Essentiel du Tableau de bord avec Excel </a><br> Une m&eacute;thode pratique, simple et claire pour concevoir son tableau de bord de pilotage de la performance rapidement et &agrave; moindre co&ucirc;t.<br>
30.000 ex. vendus<br>
 5<sup>&egrave;me</sup> Edition Eyrolles 2018
 <p>
<img src="https://www.piloter.org//images/icones/petite-fleche.png" > <a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:115%" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">Lire la suite&nbsp;&raquo;&raquo;&raquo;</a>
<div style="clear:both"></div> <p>

<a href="https://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981" style="font-size:120%" target="_blank"><img src="https://www.piloter.org/images/references/chef-de-projet.jpg" style="border:1px solid gray;float:left;margin:8px;width:130px" title="Voir la fiche libraire" >Le chef de projet efficace</a>
<img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>Les 12 bonnes pratiques pour un management "Humain" des projets d'entreprise, complexes par df&eacute;finition. <br>20.000 ex. vendus<br>  5<sup>&egrave;me</sup> Edition Eyrolles 
 <p>
<img src="https://www.piloter.org//images/icones/petite-fleche.png" > <a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank" style="font-size:115%" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">Lire la suite&nbsp;&raquo;&raquo;&raquo;</a>

<div style="clear:both"></div>
 <p>

<a href="https://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470" target="_blank"  style="font-size:120%"><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style="float:left;width:130px; margin:8px ;border:1px solid #000" title="Les nouveaux tableaux de bord des managers " >Tableau de bord pour les managers</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>  Le projet BI cl&eacute;s en main<br> Livre de r&eacute;f&eacute;rence des sp&eacute;cialistes du contr&ocirc;le de gestion et des professionnels de la Business Intelligence<br>40.000 ex. vendus<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <p>
<img src="https://www.piloter.org//images/icones/petite-fleche.png" > <a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm"  target="_blank" style="font-size:115%" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." class="lien">Lire la suite&nbsp;&raquo;&raquo;&raquo;</a>

<div style="clear:both"></div>
<p>

 <!--/refpiloter-->

<p>
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>



<!--J1-->
<!--/J1-->
<br>
 <!--J2--><!--/J2-->

<!--/G1-->
	</div></div>


<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup0--><a href="https://www.piloter.org/"   ><img src="https://www.piloter.org/images/icones/home-icon.png" style=";height:15px;"></a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Retour &agrave; l'accueil</i></li></ul> </li>
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >Manager</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Manager l'entreprise :gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="https://www.piloter.org/mesurer/"   >Piloter</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et les applications</i></li></ul> </li>
<li><!--menup3--><a href="https://www.piloter.org/excel/"   >DIY-Excel</a><!--/menup3-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; Do it yourself</i></li></ul> </li>
<li><!--menup4--><a href="https://www.piloter.org/process-management/performance-management.htm"  >Performer</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;, BSC, 6 Sigma, performance GRH, SCM, marketing...</i></li></ul> </li>
<li><!--menup5--><a href="https://www.piloter.org/business-intelligence/index.htm" >BI&nbsp;Big-Data</a> <!--/menup5-->
<ul class="detail">
<li>Infos : <i>Business Intelligence & Big Data, analyse de donn&eacute;es,  m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup6--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >Tech-SI</a>  <!--/menup6-->
<ul class="detail">
<li>Infos : <i>Technologies du SI, ERP, CRM, DSI & gouvernance du SI</i></li></ul> </li>
<li><!--menup7--><a href="https://www.piloter.org/efficacite/index.htm">Efficacit&eacute;</a><!--/menup7-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, prise de d&eacute;cision, gestion du temps...</i></li></ul> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/projet/">Projet</a>
<ul class="detail">
<li>Infos : <i>Management des projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup9--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">Formation</a><!--/menup9-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup10--><a href="https://www.piloter.org/asoncompte/">Free-Lance</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
<li><!--menup11--><a href="https://www.piloter.org/blog/" >Blog</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Blog du manager de terrain...</i></li></ul> </li>
</ul>
<!--/E1-->    

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH--></div>

<!--pilotermobile-->
<div class="pilotermobile">
<a href="https://www.piloter.org/plan.php" title="Acc&egrave;s direct au plan du portail Piloter.org">&raquo;&raquo; Tous les articles  Piloter.org &raquo;&raquo;</a></div>
<!--/pilotermobile-->
<!--encart-->
<div class="livresicones" >
<div w3-include-html="https://www.piloter.org/incl-encart/astuce.htm"></div> 
<script>
w3.includeHTML();
</script>
</div>
<!--/encart-->



</div>

<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Pour offrir un contenu toujours plus pertinent, ce site utilise des cookies. En poursuivant la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script>
</body>

</html>

