
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3c.org/TR/1999/REC-html401-19991224/loose.dtd">
<html>
<head><title>Mesurer la performance de la Supply Chain </title>

<meta name="description" content="La performance de la Supply chain conditionne la réussite de la stratégie engagée. En effet, que vous cherchiez à conquérir de nouvelles parts de marché, à fidéliser les clients, ou à améliorer la rentabilité de chaque client, ou les trois à la fois, la chaîne logistique joue en effet un rôle essentiel. La mesure de la performance de la supply chain mérite donc d'être particulièrement soignée. Voyons tout cela.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<link href="https://www.piloter.org/piloter2.css" type=text/css rel=stylesheet><!-- Le haut de la page et le menu principal-->

<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Mesurer la performance de la Supply Chain ">
<meta name="twitter:description" content="La performance de la Supply chain conditionne la réussite de la stratégie engagée. En effet, que vous cherchiez à conquérir de nouvelles parts de marché, à fidéliser les clients, ou à améliorer la rentabilité de chaque client, ou les trois à la fois, la chaîne logistique joue en effet un rôle essentiel. La mesure de la performance de la supply chain mérite donc d'être particulièrement soignée. Voyons tout cela.">
<meta name="twitter:image" content="https://www.piloter.org/images/performance-supply-chain.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mesurer la performance de la Supply Chain " /> 
<meta property="og:description" content="La performance de la Supply chain conditionne la réussite de la stratégie engagée. En effet, que vous cherchiez à conquérir de nouvelles parts de marché, à fidéliser les clients, ou à améliorer la rentabilité de chaque client, ou les trois à la fois, la chaîne logistique joue en effet un rôle essentiel. La mesure de la performance de la supply chain mérite donc d'être particulièrement soignée. Voyons tout cela. " />
<meta property="og:url" content="https://www.piloter.org/techno/SCM/performance-supply-chain.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/performance-supply-chain.jpg" /><!--dateog--><meta property="article:published_time" content="2017-01-12" />
				<meta property="article:modified_time" content="2018-12-10T06:45:01+00:00" />
				<meta property="og:updated_time" content="2018-12-10T06:45:01+00:00" /><!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/techno/SCM/performance-supply-chain.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "http://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about":"Management","Provider" : "Piloter.org","dateCreated":"2017-01-12","datePublished":"2017-01-12T08:56:37+00:00","dateModified":"2017-01-12T08:56:37+00:00","description":"La performance de la Supply chain conditionne la réussite de la stratégie engagée. En effet, que vous cherchiez à conquérir de nouvelles parts de marché, à fidéliser les clients, ou à améliorer la rentabilité de chaque client, ou les trois à la fois, la chaîne logistique joue en effet un rôle essentiel. La mesure de la performance de la supply chain mérite donc d'être particulièrement soignée. Voyons tout cela.","headline":"Mesurer la performance de la Supply Chain ","image":"https://www.piloter.org/images/performance-supply-chain.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/process-management/performance-management.htm","name":"Performer"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/techno/SCM/index.htm","name":"Logistique, Supply Chain Management"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.piloter.org/techno/SCM/performance-supply-chain.htm","name":"Mesurer la performance de la Supply Chain "}}]}</script><!--/breadcrumb-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/techno/SCM/performance-supply-chain.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body><div id='conteneur'>
<!--imghaut--><!--/imghaut-->

<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/process-management/performance-management.htm'>Performer</a> &raquo;</li><li><a href='https://www.piloter.org/techno/SCM/index.htm'>Logistique, Supply Chain Management</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/techno/SCM/performance-supply-chain.htm'>Mesurer la performance de la Supply Chain </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Mesurer la performance de la Supply Chain</h1><!--NOM--><div class="monnom"><!--DATE2--><small>10 d&eacute;cembre 2018&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<!--HB3--><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a><!--/HB3--></div><!--/NOM-->
</div>
<div class="centre"><div class="article">
<div class="chapeau"><span class="lettrine">L</span>a performance de la Supply chain conditionne la réussite de la stratégie engagée. En effet, que vous cherchiez à conquérir de nouvelles parts de marché, à fidéliser les clients, ou à améliorer la rentabilité de chaque client, ou les trois à la fois, la chaîne logistique joue en effet un rôle essentiel. La mesure de la performance de la supply chain mérite donc d'être particulièrement soignée. Voyons tout cela.</div>
<p>
<h2> Performance de  la Supply Chain</h2>
<img src="https://www.piloter.org/images/performance-supply-chain.jpg" style="float:left;margin:6px" title="performance supply chain"  alt="performance supply chain"><h3>Performance & qualité de la Supply Chain</h3>
L'accession à un niveau de <a href="https://www.piloter.org/qualite/management-qualite.htm" >qualité globale</a> digne de ce nom est bien entendu le facteur essentiel à la viabilité et l'efficacité de la  chaîne d'approvisionnement. <p>Les projets <a href="https://www.piloter.org/qualite/roue-de-deming-PDCA.htm" >d'amélioration continue</a> seront d'une portée transversale, ce qui n'est pas des plus simples. La coopération et la confiance, comme nous l'avons vu lors de <a href="https://www.piloter.org/techno/SCM/strategie-supply-chain.htm" >l'élaboration de la stratégie</a>, sont là aussi indissociables du concept.
<p>
<!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>

<h3>Performance de la Supply Chain, les conditions préalables</h3>
Les conditions de réalisation d'une Supply Chain performante 
<ul class="pucedoigt">
<li><h4>La Supply Chain se doit d'être en accord parfait avec la stratégie de l'entreprise </h4>
La performance de la Supply Chain conditionne concrètement la faisabilité de la plupart des stratégies engagées. En effet, il s'agit toujours, soit de conquérir de nouvelles parts de marché, soit de fidéliser les clients, soit d'améliorer la rentabilité de chaque client, soit les trois à la fois. Comment parvenir à cet objectif sans une Supply Chain "réglée aux petits oignons" ? 
<ul class="pucefleche">
<li>Voir ici : la <a href="https://www.piloter.org/strategie/strategie-entreprise.htm" target="_blank"> stratégie de l'entreprise</a></li>
<li>Voir là : la <a href="https://www.piloter.org/techno/SCM/strategie-supply-chain.htm" target="_blank">stratégie de la Supply Chain</a></li>
</ul></li>
<li><h4>La Supply Chain doit être alignée avec les besoins clients.</h4> En fait, il est nécessaire de considérer le processus dans sa totalité depuis le premier fournisseur jusqu'au client final. L'idée étant que dans un système optimal, il ne doit exister aucune rupture dans cette chaîne globale, aucun maillon fragile n'est acceptable. <br>Plus facile à dire qu'à faire. Il n'est pas toujours possible de se prémunir des défaillances d'un fournisseur en recherchant des secondes sources. Certains sous-ensembles complexes exigent une collaboration étroite avec le sous-traitant. Il n'est pas évident de changer de fournisseurs aussi aisément. Dans tous les cas, la solution c'est l'anticipation dans la mesure du possible. Et commence anticipe-t-on ? En partageant les informations. C'est là la règle fondamentale du Supply Chain Management. </li>
<li><h4>La Supply Chain, lorsqu'elle est bien conçue, est un levier de croissance</h4> Voire un élément de différentiation vis-à-vis de la concurrence.<br>
Bien conçue et surtout bien pilotée : il s'agit de suivre précisément  les incontournables objectifs de coûts, qualité et délais et d'accorder à chacun de ces paramètres fondamentaux l'importance exigée par la stratégie suivie.   </li>
<li><h4>Enfin, la Supply Chain se doit d'être adaptative</h4> Les besoins clients évoluent, les marchés changent constamment. Il s'agit d'être réactif au niveau de tous les maillons de la chaîne. Un seul angle de vue est  à considérer :  la performance globale de la chaîne.</li>
<li><h4>Pour piloter la performance, un tableau de bord bien conçu est indispensable</h4> 
<ul class="pucefleche">
<li>Consultez aussi <a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-supply-chain.htm"   target="_blank">Réaliser le tableau de bord pour piloter la  Supply Chain</a>.</li>
<li>Voir aussi <a href="https://www.piloter.org/techno/SCM/piloter-la-supply-chain.htm"   target="_blank">Piloter la  Supply Chain</a>, avec une rapide présentation des modèles SCOR et du référentiel de Benchmarking de L'ASLOG. Voir ici une <a href="https://www.piloter.org/qualite/benchmarking.htm" target="_blank"> définition du benchmarking</a>.</li>
</ul>
</ul>
 <!--ref-sitetdb-->
<p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" alt="Les tableaux de bord du manager innovant" title="En savoir plus &raquo;&raquo;" target="_blank"><img src="https://www.piloter.org/images/livre-decider-equipe.jpg" style="width:95%;"></a><p>
<!--/ref-sitetdb-->
 <p><h3>Traçabilité</h3>

La traçabilité, pendant de la qualité, demande un soin tout particulier. 
Rapidement dit, la traçabilité n'est rien d'autre que  le cheminement inverse depuis le produit fini en magasin ou chez le client jusqu'à l'identification exacte de chacun des composants élémentaires utilisés pour sa fabrication, procédures et moyens de production.<br> (Solutions : lotification fine, marquage, RFID...) 
<p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p>
<h3>Production et Juste à Temps</h3>
<ul class="pucefleche">
<li>Voir ici quelques principes de <a href="https://www.piloter.org/six-sigma/piloter-entreprise-industrielle.htm" target="_blank">pilotage de la performance en production industrielle</a></li>
</ul>
<h3>Gestion des Stocks</h3>
<ul class="pucefleche">
<li> <a href="https://www.piloter.org/techno/SCM/gestion-des-stocks.htm" target="_blank">de Gestion des stocks</a></li>
<li><a href="https://www.piloter.org/techno/SCM/optimiser-les-stocks.htm" target="_blank">d'optimisation des stocks</a></li>
<li><a href="https://www.piloter.org/techno/SCM/strategie-pme-gestion-stocks.htm" target="_blank">stratégie de gestion des stocks</a></li>
</ul>

<h3>Gestion des Achats</h3>
<ul class="pucefleche">
<li>Voir ici quelques principes de <a href="https://www.piloter.org/techno/SCM/place-de-marche.htm" target="_blank">Gestion des achats B2B</a></li>
</ul>
<p>
<h2>Le lean et la supply chain</h2>
Il est assez exceptionnel qu’une entreprise accorde au service logistique un rôle et un pouvoir lui permettant d’imposer sa volonté aux autres services. Là est la source des difficultés majeures.Il est s'agit surtout de négocier avec : 
<ul class="pucetriangle">
<li><b>L’engineering</b> ou le bureau d'études travaille à de nouvelles améliorations et à de nouveaux produits. C’est son rôle. Il souhaite légitiment que  les améliorations soient intégrées sans attendre et que les nouveaux produits soient le plus rapidement opérationnels, peu importe que les planning du sous-traitant soient déjà surchargés.</li> 
</li>
<li> La  <b>fabrication</b>  en juste à temps a du mal à lisser sa demande, elle est exigeante en modification des quantités des lots et perturbent, c’est peu dire, les programmes de fabrication. Les sous-traitants sont  obligés de subir pour ne pas devenir bottleneck. Il faut bien suivre si on souhaite conserver son statut de source principal de ce client.</li>
<li>Le <b>service achat</b> du donneur d’ordre n’a d’autre logique que la réduction des prix unitaires. Ils ont toujours de bonnes solutions pour expliquer au sous-traitant comment réduire les coûts tout en maitrisant la qualité.</li>
 </ul>
 <p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p>
 <h3>L'éternelle relation maître esclave</h3>
 En réalité si le donneur d’ordre maitrise le flux tendu et le zéro stock, c’est bien parce que les sous-traitants maintiennent eux des stocks pour amortir les contrecoups.  C’est une réalité. Elle est encore plus exacerbé dans un contexte de séries de plus en plus courtes avec de nombreux changements de gammes. le <a href="https://www.piloter.org/six-sigma/lean-management.htm" target="_blank"> « lean »</a> c'est un peu cela aussi...

<h3>Les indicateurs de performance de la supply chain</h3>
Les <a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm" target="_blank">indicateurs de performance</a> classiques du donneur d’ordre  : coûts, qualité, taux de livraison à l’heure, conformité des commandes  sont déjoués par les fournisseurs qui maintiennent du stock et des taux de tri important. Comment faire du lean si la commande est fluctuante ? Comment répondre aux exigences du fournisseurs ? Comment ne pas trop couper nos marges ? Le problème ce sont les changement de gamme. 
<ul class="pucedoigt">
<li>Voir l'excellent blog de : <a href="https://www.industryweek.com/blog/next-generation-supply-management" target="_blank" class="externe">Paul Ericksens sur Industryweek </a></li>
<li>Voir le concept de QRM: <a href="https://en.wikipedia.org/wiki/Quick_response_manufacturing" target="_blank" class="externe">Quick response manufacturing </a></li>
</ul>
<h2>Progiciel de Supply Chain Management</h2>
Le choix du produit de SCM Supply Chain Management est d'une importance cruciale. Bien géré, il peut devenir lui-même un levier de l'avantage concurrentiel.  Il doit en effet faciliter la circulation de l'information (<a href="https://www.piloter.org/business-intelligence/index.htm" target="_blank">Business Intelligence</a>), anticiper, être flexible et adaptatif pour ne pas handicaper l'innovation sans délai et interconnecter les systèmes d'information des partenaires. Voir les aspects techniques du "progiciel de SCM". 
Voir notamment les offres des fournisseurs tels que :
<ul class="pucefleche">
<li><a href="https://www.sap.com/france/solution/lob/supply-chain.html" target="_blank" class="externe">SAP Supply Chain</a></li>
<li><a href="https://www.oracle.com/fr/applications/supply-chain-management/index.html" target="_blank" class="externe">Oracle Supply Chain</a></li>
<li> Sans oublier les solutions cloud : <a href="https://cloud.oracle.com/scm-cloud" target="_blank" class="externe">Oracle Cloud Supply Chain</a></li>
<li>Et pour une analyse plus complète consulter le <a href=" https://www.gartner.com/doc/3187427/magic-quadrant-supply-chain-planning" target="_blank" class="externe">"Magic Quadrant" du Gartner Group</a>, mis à jour annuellement et présente le positionnement des principaux fournisseurs SCM selon des critères bien précisés.</li>
</ul>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/globe2.jpg">  Ressources web</h2>
<ul class="pucefleche">
<li><a href="https://business.lesechos.fr/directions-ressources-humaines/metier-et-carriere/profils/0302240263254-directeur-supply-chain-la-fonction-qui-monte-323333.php" target="_blank" class="externe">Directeur supply chain, la fonction qui monte</a></li>
<li><a href="https://business.lesechos.fr/directions-financieres/comptabilite-et-gestion/logistique/0302239261526-des-serious-games-pour-faire-infuser-la-culture-supply-chain-323374.php" target="_blank" class="externe">Des serious games pour faire infuser la culture supply chain</a></li>
<li><a href="https://business.lesechos.fr/directions-generales/innovation/innovation-technologique/0302234921547-la-supply-chain-un-vecteur-de-durabilite-323337.php" target="_blank" class="externe">La supply chain, un vecteur de durabilité</a></li>
</ul>

 <p><hr class="hrcourt"><!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2137931610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg" > Lecture recommandée</h2>
Cet ouvrage de référence est consacré à la mesure de la performance de l'entreprise industrielle, dont nécessairement l'épineuse question de la logistique.<p> 
<!--livre.2212556470-->
<a href="https://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470" target="_blank" title="Les nouveaux tableaux de bord des managers sur Amazon.fr, dispo en stock"> <img src="https://www.piloter.org/images/tableau-de-bord.gif" alt="livre tableau de bord" style="float:left;border:1px solid #000;margin:0 1.5% 0;float:left;width:130px"  title="Les nouveaux tableaux de bord des managers" ><strong>Les nouveaux tableaux de bord des managers </strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;"/><br>
Le projet décisionnel en totalité<br>Alain Fernandez<br> Editions Eyrolles<br>
<br>
495 pages, 6ème Édition 

Dispo en stock : <a href="https://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470" target="_blank" title="Les nouveaux tableaux de bord des managers sur Amazon.fr, dispo en stock">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;"/>
<p>
Format Ebook <a href="https://izibook.eyrolles.com/produit/2741/9782212230949/Les%20nouveaux%20tableaux%20de%20bord%20des%20managers?affiliate_code=nodesway" target="blank"  title="Les nouveaux tableaux de bord des managers en numérique à télécharger sur izibook.eyrolles.com">PDF ou  ePub</a>,
 <a href="https://www.amazon.fr/gp/product/B00DGRA9ZA/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B00DGRA9ZA" target="_blank" title="Les nouveaux tableaux de bord des managers en numérique à télécharger sur amazon.fr au format Kindle">Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B00DGRA9ZA" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
 <!--/livre.2212556470--><div style="clear:both"></div>
<p><br>
Deux livres en langue française que l'on pourrait qualifier de bons manuels d'initiation au Supply Chain Management, ces deux ouvrages couvrent bien les principaux aspects de la chaîne logistique. <p>
<!--livre.210058023X-->
<a href="https://www.amazon.fr/gp/product/2100759973?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2100759973" target="blank"><img src="https://www.piloter.org/images/livres/livre-supply-chain.jpg" style="float:left;border:1px solid #000;margin:0 1.5% 0;float:left;width:130px"  >Supply chain management  </a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2100759973" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Rémy Le Moigne  - <i>Dunod</i><br>
<br>  368 pages -   33 Euros<br>
<img src="https://www.piloter.org/images/icones/pucecarre.png" style="margin: 0px 5px -2px 5px">Dispo chez :  
<a href="https://www.amazon.fr/gp/product/2100759973?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2100759973"  target="blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2100759973" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.210058023X-->
<div style="clear:both"></div>
<p><!--livre.2708133845-->
<a href="https://www.amazon.fr/gp/product/2708133845?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2708133845" target="blank"><img src="https://www.piloter.org/images/livres/logistique-globale.jpg" style="float:left;border:1px solid #000;margin:0 1.5% 0;float:left;width:130px" alt="La logistique globale et le Supply Chain Management" title="La logistique globale et le Supply Chain Management" ></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2708133845" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><a href="https://www.amazon.fr/gp/product/2708133845?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2708133845" target="_blank">La logistique globale et le Supply Chain Management<br>Enjeux, principes, exemples</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2708133845" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>Philippe-Pierre Dornier, Michel Fender<br><i>Eyrolles</i>  501 pages 38,50 Euros<br>
<br>
<img src="https://www.piloter.org/images/icones/pucecarre.png" style="margin: 0px 5px -2px 5px">Dispo chez :   <a href="https://www.amazon.fr/gp/product/2708133845?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2708133845"  target="blank">www.amazon.fr </a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2708133845" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.2708133845--><div style="clear:both"></div>


<p><br>
<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->
 
<div style="clear:both"></div>

</p><br>


<!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Mesurer%20la%20performance%20de%20la%20Supply%20Chain%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Mesurer%20la%20performance%20de%20la%20Supply%20Chain%20 %0A%0D  Lien direct : https://www.piloter.org/techno/SCM/performance-supply-chain.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/techno/SCM/performance-supply-chain.htm&amp;text=Mesurer%20la%20performance%20de%20la%20Supply%20Chain%20...&amp;url=https://www.piloter.org/techno/SCM/performance-supply-chain.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/techno/SCM/performance-supply-chain.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/techno/SCM/performance-supply-chain.htm&title=Mesurer%20la%20performance%20de%20la%20Supply%20Chain%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 185)</span>
<p><!--/HB4-->

<!--COMM--><!--/COMM-->
<!--ANONYME--><i>Si vous souhaitez partager votre point de vue sur cet article, utilisez désormais <a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/techno/SCM/performance-supply-chain.htm&amp;text=Mesurer%20la%20performance%20de%20la%20Supply%20Chain%20&amp;url=https://www.piloter.org/techno/SCM/performance-supply-chain.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Share this with Twitter" target="_blank"><b>Twitter</b></a> ou  votre réseau social favori. </i><br><!--/ANONYME-->
<!--COMMLIEN--><!--/COMMLIEN-->
<p></p>

<p>
<!--DUJOUR--><!--/DUJOUR-->


<p>

<!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#eee;margin-top:-5px;">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="text-align:center">

<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

<br>



 <p> <hr>   
		    <p><a href="https://www.piloter.org/references/copyright.htm">Copyright 
  : Alain FERNANDEZ ©1998-2018 - Tous droits réservés </a></p>
<hr>
 		
</div></div>

                                           
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
<!--enseignemobile--> 
<div class="enseignemobile" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/icones/icone-piloter.png" style="padding:-5px" alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace">
Piloter.org</a> </div>
 <!--/enseignemobile-->    
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche">
<div class="sidebar">
<!--G1-->

<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--manager-innovant-->
<div class="exergue" style="text-align:center">
<h2>D&eacute;cider en &eacute;quipe ? </h2> 
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires">
<img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br> Une r&eacute;volution dans l'entreprise&nbsp;&raquo;</a>
<div style="clear:both"></div> 
</div>
<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/performance-entreprise/performance-globale.htm" title=" La dimension financière ne peut pas être la seule grandeur à mesurer. Nous en sommes désormais tous conscient même si encore aujourd'hui nombre de directions ne lisent que la Bottom-Line. La dimension financière  est bien trop partielle pour apprécier la performance dans sa complexité et dans la durée. Développons les 7 axes de mesure  dans une approche  globale de la performance. "><img src="https://www.piloter.org/vignettes/performer/vig-performance-entreprise1.jpg" title=" La dimension financière ne peut pas être la seule grandeur à mesurer. Nous en sommes désormais tous conscient même si encore aujourd'hui nombre de directions ne lisent que la Bottom-Line. La dimension financière  est bien trop partielle pour apprécier la performance dans sa complexité et dans la durée. Développons les 7 axes de mesure  dans une approche  globale de la performance. ">Mesure de la performance globale des entreprises&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/six-sigma/lean-management.htm" title="Le lean management est un système d'organisation industrielle initié dans les usines japonaises du groupe Toyota au tout début des années 70. La démarche ne peut être réduite à sa traduction française de maigre. C'est bien là la principale erreur des concepteurs peu conscients de la complexité d'une véritable démarche de progrès. Il ne s'agit pas d'adopter une vision exclusivement globale centrée sur la réduction des coûts et des délais mais bien de développer une approche depuis le terrain au plus près des vraies difficultés des salariés et collaborateurs de l'entreprise. Mais cela c'est en effet bien plus difficile."><img src="https://www.piloter.org/vignettes/performer/vig-lean-management.jpg" title="Le lean management est un système d'organisation industrielle initié dans les usines japonaises du groupe Toyota au tout début des années 70. La démarche ne peut être réduite à sa traduction française de maigre. C'est bien là la principale erreur des concepteurs peu conscients de la complexité d'une véritable démarche de progrès. Il ne s'agit pas d'adopter une vision exclusivement globale centrée sur la réduction des coûts et des délais mais bien de développer une approche depuis le terrain au plus près des vraies difficultés des salariés et collaborateurs de l'entreprise. Mais cela c'est en effet bien plus difficile.">Lean management, système d'organisation industrielle&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/qualite/Mesure-KPI.htm" title="Les tableaux de bord et les Key Performance Indicator ou indicateur clé de performance sont les instruments de mesure de la performance en entreprise en cohérence avec la stratégie chosie "><img src="https://www.piloter.org/vignettes/performer/vig-tableau-de-bord.gif" title="Les tableaux de bord et les Key Performance Indicator ou indicateur clé de performance sont les instruments de mesure de la performance en entreprise en cohérence avec la stratégie chosie ">La mesure de la performance, les KPI&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU-->
<p><div class='memetheme'>
<h2>Tous les articles</h2>
<!--men1--><button class="accordion">Management et Processus...</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/process-management/business-process.htm"   >Outils BPM&nbsp; </a></li> 
<li><a href="https://www.piloter.org/process-management/BPM.htm">BPM Process Management</a></li> 
<li><a href="https://www.piloter.org/process-management/BAM.htm">BAM Activity Management</a></li> 
<li><a href="https://www.piloter.org/process-management/processus-activites.htm">Processus m&eacute;tiers</a></li>  
<li><a href="https://www.piloter.org/process-management/cartographie-processus.htm">Cartographie processus</a></li> 
<li><a href="https://www.piloter.org/process-management/modelisation-processus.htm">Mod&eacute;lisation processus</a></li> 
<li><a href="https://www.piloter.org/process-management/workflow.htm">Workflow</a></li> 
<li><a href="https://www.piloter.org/process-management/livres-process-management.htm">Livres de R&eacute;f&eacute;rence</a></li>        
</ul></div>
<!--men2--><button class="accordion">Management de la qualit&eacute;</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/qualite/management-qualite.htm"  >Manager la qualit&eacute; en entreprise</a></li>  
<li><a href="https://www.piloter.org/qualite/systeme-qualite.htm"  >Le systeme qualit&eacute;</a></li>  
<li><a href="https://www.piloter.org/qualite/qualite-iso.htm"  >Qualit&eacute; et normes ISO</a></li>  
<li><a href="https://www.piloter.org/qualite/tqm-qualite-totale.htm"  >TQM la Qualit&eacute; Totale</a></li>
<li><a href="https://www.piloter.org/qualite/zen-qualite.htm"  >Qualit&eacute; & sens du travail</a></li>
<li><a href="https://www.piloter.org/qualite/responsable-qualite.htm"  >Responsable qualit&eacute;</a></li>   
<li><a href="https://www.piloter.org/qualite/Mesure-KPI.htm"  >Mesure  et KPI</a></li> 
<li class="stitremenu">Outils Qualit&eacute;...</li>
<li><a href="https://www.piloter.org/qualite/outils-qualite.htm"  >Outils qualit&eacute;</a></li> 
<li><a href="https://www.piloter.org/qualite/amdec.htm"  >M&eacute;thode AMDEC</a></li>
<li><a href="https://www.piloter.org/qualite/benchmarking.htm"  >Benchmarking</a></li>
<li><a href="https://www.piloter.org/qualite/brainstorming.htm"  >Brainstorming</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-pourquoi.htm"  >Cinq Pourquoi</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-s.htm"  >Cinq  S</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-zero.htm"  >Cinq z&eacute;ros</a></li>
<li><a href="https://www.piloter.org/qualite/diagramme-affinite.htm"  >Diagramme d'affinit&eacute;s</a></li> 
<li><a href="https://www.piloter.org/qualite/ishikawa-cause-effet.htm"  >Ishikawa</a></li>
<li><a href="https://www.piloter.org/qualite/kaizen.htm"  >Kaizen</a></li> 
<li><a href="https://www.piloter.org/qualite/poka-yoke.htm"  >Poka-Yoke</a></li>
<li><a href="https://www.piloter.org/qualite/qui-quoi-comment.htm"  >QQOQCCP </a></li>
<li><a href="https://www.piloter.org/qualite/roue-de-deming-PDCA.htm"  >Roue de Deming, PDCA</a></li>
<li class="stitremenu">R&eacute;f&eacute;rences...</li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-qualite.htm" target="_blank">Tableau de bord qualit&eacute;</a></li>
<li><a href="https://www.piloter.org/qualite/formation-responsable-qualite.htm"  >Formation  qualit&eacute;</a></li>   
<li><a href="https://www.piloter.org/qualite/livres-management-qualite.htm"  >Livres  qualit&eacute;</a></li>  
</ul></div>
<!--men3--><button class="accordion">Six Sigma & Lean Management</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/six-sigma/index.htm" title="Dossier : La methode Six Sigma en pratique"> Six Sigma  </a></li>
<li><a href="https://www.piloter.org/six-sigma/methode-six-sigma.htm" Title="La methode Six Sigma : DMAIC expliqu&eacute;"> M&eacute;thode  DMAIC </a></li>
<li><a href="https://www.piloter.org/six-sigma/conseil-six-sigma.htm" Title="La methode Six Sigma : Conseils DMAIC "> Conseils 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/outils-six-sigma.htm" Title="La methode Six Sigma : outils DMAIC "> Outils 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/projet-six-sigma.htm" Title="Reussir le projet : Six Sigma et la culture de la mesure"> Projet Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/synthese-six-sigma.htm" Title="La methode Six Sigma : Synthese "> Synth&egrave;se Six Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/mesure-six-sigma.htm" Title="La methode Six Sigma : La mesure "> Projet "Mesure" </a></li>
<li class="stitremenu">Lean Management...</li>
<li><a href="https://www.piloter.org/six-sigma/lean-management.htm" Title="Qu'est-ce que le Lean Management ?"> Lean Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/lean-six-sigma.htm" Title="Qu'est-ce que le  Lean 6 Sigma ?"> Lean Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/management-par-les-contraintes.htm" Title=" Lean 6 Sigma et le management par les contraintes"> Management par les contraintes</a></li>
<li><a href="https://www.piloter.org/six-sigma/piloter-entreprise-industrielle.htm" Title="tableau de bord de l'entreprise industrielle, le concevoir "> Piloter l'entreprise Industrielle </a></li>
<li><a href="https://www.piloter.org/six-sigma/performance-industrielle.htm">Tableau de bord Lean Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/performance-juste-a-temps.htm" >Performance Juste Ã  Temps</a></li>
<li><a href="https://www.piloter.org/six-sigma/lean-management-mes.htm">Performance M.E.S</a></li>
<li class="stitremenu">R&eacute;f&eacute;rences...</li>
<li><a href="https://www.piloter.org/six-sigma/lexique-six-sigma.htm" Title="lexique six-sigma"> Le lexique Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/black-belt.htm" Title="Black Belt"> Black Belt </a></li>
<li><a href="https://www.piloter.org/six-sigma/juran-six-sigma.htm"> Joseph Juran et 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/livres-six-sigma.htm" Title="Selection des livres de reference Six Sigma">Les livres de ref. Six Sigma&nbsp; </a></li>
<li><a href="https://www.piloter.org/six-sigma/livres-lean-management.htm" Title=" Les livres de rÃ©fÃ©rence du Lean Management"> Livres &agrave; du lean Management</a></li>
</ul></div>
<!--men4--><button class="accordion">Balanced Scorecard</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/balanced-scorecard/index.htm" title="Balanced Scorecard, rapide presentation">Balanced Scorecard</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced_scorecard.htm" title="Balanced Scorecard, rapide presentation">BSC d'un coup d'oeil </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/resume-balanced-scorecard.htm" title="Balanced Scorecard, un digest pour les managers"> BSC, r&eacute;sum&eacute; pour les managers press&eacute;s </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/historique-balanced_scorecard.htm" title="Balanced Scorecard, historique"> Historique du BSC </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-strategy-map.htm" title="Balanced Scorecard,  pro & con et Strategy Map">BSC, Strategy Map</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-1.htm" title="Balanced Scorecard, presentation detaill&eacute;e">BSC et Tableau de Bord  </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-principe.htm" TITLE="Balanced scorecard, le principe expliqu&eacute;">Balanced Scorecard, le principe&nbsp;</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-perspectives.htm" TITLE="Balanced scorecard, les 4 perspectives">BSC, les perspectives</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-what.htm" TITLE="Balanced scorecard, les idees reÃ§ues a propos du Balanced Scorecard">BSC est/n'est pas </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-demarche.htm" TITLE="Balanced scorecard,la demarche detaill&eacute;e">BSC, la demarche</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-gimsi-1.htm" TITLE="Que choisir ? l'US style avec le balanced scorecard, ou la french touch avec Gimsi ?">Balanced Scorecard ou Gimsi ?</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/recommandations-projet-balanced-scorecard.htm" TITLE="Recommandation pour Le projet  balanced scorecard">Projet Balanced Scorecard</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/critiques-strategy-map.htm" title="Commentaires et critiques des Strategy Maps">Critique carte de strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-performance.htm" TITLE="Une variante aux Balanced Scorecards, Le total Performance scorecard de H. Rampersad">Total Performance Scorecard </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-livres.htm" TITLE="Les livres de r&eacute;f&eacute;rence du Balanced Scorecard">Balanced Scorecard, les livres</a></li>
</ul></div>

<!--men5--><button class="accordion">Performance GRH & Publique</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/performance-entreprise/performance-entreprise.htm"  >Le dossier Performance Entreprise</a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/mesure-de-la-performance.htm"  >Performance par fonctions/m&eacute;tiers </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/performance-globale.htm"  >Evaluer la Performance Globale</a></li> 
<li class="stitremenu">Gestion des Ressources Humaines...</li>
<li><a href="https://www.piloter.org/performance-entreprise/GRH-gestion-ressources-humaines.htm" >Dossier GRH</a></li>  
<li><a href="https://www.piloter.org/performance-entreprise/definition-Ressources-Humaines.htm" >D&eacute;finition Ressources Humaines </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/Performance-RH.htm" > Performance de la GRH </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/gestion-competences.htm" >Gestion des Comp&eacute;tences </a> </li> 
<li><a href="https://www.piloter.org/performance-entreprise/performance-individuelle.htm" >Performance Individuelle </a> </li>
<li><a href="https://www.piloter.org/performance-entreprise/mesurer-la-performance-individuelle.htm" >Mesurer la Performance Individuelle </a> </li>
<li><a href='https://www.piloter.org/performance-entreprise/politique-licenciement.htm' > Politique licenciement </a></li>
<li><a href="https://www.piloter.org/performance-entreprise/livres-GRH.htm" >Livres  GRH </a> </li>  
<li class="stitremenu">Performance Publique...</li>
<li><a href="https://www.piloter.org/performance-entreprise/performance-publique.htm" > Performance Publique </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/definition-lolf.htm" > Definition de la LOLF</a></li> 
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-performance-publique.htm" target="_blank">TdB Performance publique</a></li>  
</ul></div>
<!--men6--><button class="accordion">Logistique & SCM...</button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/techno/SCM/index.htm" > Definition Supply Chain </a> </li>  
<li><a href="https://www.piloter.org/techno/SCM/scm.htm" > Gestion de la cha&icirc;ne logistique </a> </li> 
<li><a href="https://www.piloter.org/techno/SCM/principe-supply-chain-management.htm" > Principe SCM </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/strategie-supply-chain.htm" > Strat&eacute;gie Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/performance-supply-chain.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green' > Performance Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/piloter-la-supply-chain.htm" > Piloter la Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/projet-scm.htm" > Conduire le projet Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/gestion-des-stocks.htm" > Gestion des stocks </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/optimiser-les-stocks.htm" > Optimisation des stocks </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/strategie-pme-gestion-stocks.htm" >Strat&eacute;gie, PME et gestion des stocks </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/place-de-marche.htm">Place de march&eacute; et gestion des achats</a></li>
<li><a href="https://www.piloter.org/techno/SCM/edi-e-commerce.htm">EDI e-Business B2B</a></li>
<li><a href="https://www.piloter.org/techno/SCM/livres-supply-chain.htm" > Livres Supply Chain </a> </li>
</ul></div>
<!--men7--><button class="accordion" >Relation Client, CRM & Marketing</button>
<div class="panel"><!--/men7-->
<ul class="pucefleche">
<li class="stitremenu"> CRM...</li>
<li><a href="https://www.piloter.org/techno/CRM/index.htm">Le Dossier CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/CRM.htm" title="Definition du Customer Relationship management">Definition CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/gestion-relation-client.htm">Gestion de la relation client</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/principe-CRM.htm">Le principe du CRM</a></li>
<li><a href="https://www.piloter.org/techno/CRM/solutions-crm.htm">Solutions CRM</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/choisir-solutions-crm.htm">Choisir la solution CRM</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/projet-CRM.htm">Le projet CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/reussir-projet-crm.htm">R&eacute;ussir le projet CRM</a></li>
<li><a href="https://www.piloter.org/techno/CRM/CRM-open-source.htm">CRM Open Source</a> </li>
<li class="stitremenu"> Commerce en ligne...</li>
<li><a href="https://www.piloter.org/techno/CRM/e-crm.htm">e-CRM, definition</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/e-crm-profiling-collecte.htm">Profiling</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/social-crm.htm">Social CRM</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/web-analytique.htm">Web analytique</a> </li>
<li class="stitremenu"> Valeur Client...</li>
<li> <a href="https://www.piloter.org/techno/CRM/mesurer-valeur-client.htm">Mesurer la Valeur Client</a> </li>
<li> <a href="https://www.piloter.org/techno/CRM/fideliser-les-client.htm">Fid&eacute;liser les clients </a> </li>
<li> <a href="https://www.piloter.org/techno/CRM/ameliorer-rentabilite-client.htm">Rentabilit&eacute; des clients</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm" >Valeur ajout&eacute;e client</a></li>
<li><a href="https://www.piloter.org/techno/CRM/bon-client.htm" >Qu'est-ce qu'un Bon Client ?</a></li>
<li><a href="https://www.piloter.org/techno/CRM/choisir-bons-clients.htm" >Choisir les Bons Clients</a></li>
<li class="stitremenu"> Marketing...</li>
<li><a href="https://www.piloter.org/techno/CRM/performance-marketing.htm" > Performance Marketing </a> </li> 
<li><a href="https://www.piloter.org/techno/CRM/marketing-tribal.htm"> Marketing Tribal, explications</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/web-marketing.htm" > Web marketing </a></li> 
<li><a href="https://www.piloter.org/techno/CRM/marketing-one-to-one.htm" >Marketing One To One</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/dynamic-pricing.htm" >Dynamic Pricing</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/permission-marketing.htm" >Permission Marketing</a></li> 

</ul></div></div>
<p>
<!--refpiloter-->
<div class="memeauteur2">
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;height:40px;float:right">
<h2 style="text-align:center">Du m&ecirc;me auteur</h2>
<p style="text-align:center">
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="; width:130px;border:1px solid gray" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>
Voir ici la 5<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="border:1px solid gray;width:130px;"  title="Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" ><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style=";width:130px; border:1px solid gray;" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a></div>
<p> <!--/refpiloter-->
<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>

<!--/G1-->
      


<p><!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2018
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1-->










































 
 
 
                                                                                                                                                                                          


</div></div>


<!--ENS--><!--/ENS-->

<div class="annonce">



</div>
<div class="recherche"><!-- SiteSearch Google -->
<!--RECH--><!--/RECH-->
</div>



<!--pilotermobile-->
<!--/pilotermobile-->
<!--encart-->
<!--/encart-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Diriger l'entreprise, gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>le processus d'innovation en entreprise conditionn&eacute; par le mesure de la performance</i></li></ul> </li>
<li><!--menup3--><a href="https://www.piloter.org/decision/">D&Eacute;CIDER</a><!--/menup3-->
<ul class="detail">
<li>Infos : <i>La prise de d&eacute;cision en &eacute;quipe, cl&eacute; de l'innovation manag&eacute;riale  </i></li></ul> </li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Manager les projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et la mesure de la performance</i></li></ul> </li>
<li><!--menup6--><a href="https://www.piloter.org/excel/"   >EXCEL-LER</a><!--/menup6-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; sp&eacute;cial projet l&eacute;ger</i></li></ul> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a>
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;,  performance GRH, SCM, marketing, 6 Sigma, BSC...</i></li></ul> </li>
<li><!--menup8--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >BIG-DATAMISER</a> <!--/menup8-->
<ul class="detail">
<li>Infos : <i>Big Data, analyse de donn&eacute;es, Business Intelligence, m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup9--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >INFORMATISER</a>  <!--/menup9-->
<ul class="detail">
<li>Infos : <i>DSI & gouvernance du SI, technologies du SI, ERP, CRM, </i></li></ul> </li>
<li><!--menup10--><a href="https://www.piloter.org/efficacite/index.htm">S'AM&Eacute;LIORER</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, gestion du temps, erreurs typiques...</i></li></ul> </li>
<li><!--menup11--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">SE FORMER</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup12--><a href="https://www.piloter.org/asoncompte/">SE LANCER</a><!--/menup12-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
</ul>
<!--/E1-->                                                                                                              





<div class="res">

</div>

</div> 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
