
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Supply Chain Management, Gestion de la chaîne logistique</title>
<meta name="description" content="Si la quête absolue de la réduction des coûts est depuis bien longtemps le  principal facteur déclencheur des projets de mise en oeuvre de la  chaîne logistique, elle est toutefois indissociable des exigences de  régularité et de flexibilité des approvisionnements et des flux de production.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>


<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Supply Chain Management, Gestion de la chaîne logistique">
<meta name="twitter:description" content="Si la quête absolue de la réduction des coûts est depuis bien longtemps le  principal facteur déclencheur des projets de mise en oeuvre de la  chaîne logistique, elle est toutefois indissociable des exigences de  régularité et de flexibilité des approvisionnements et des flux de production.">
<meta name="twitter:image" content="https://www.piloter.org/images/supply-chain-logistique.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Supply Chain Management, Gestion de la chaîne logistique" /> 
<meta property="og:description" content="Si la quête absolue de la réduction des coûts est depuis bien longtemps le  principal facteur déclencheur des projets de mise en oeuvre de la  chaîne logistique, elle est toutefois indissociable des exigences de  régularité et de flexibilité des approvisionnements et des flux de production. " />
<meta property="og:url" content="https://www.piloter.org/techno/SCM/scm.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/supply-chain-logistique.jpg" /><!--dateog--><meta property="article:published_time" content="2017-01-31" />
				<meta property="article:modified_time" content="2018-11-19T06:45:01+00:00" />
				<meta property="og:updated_time" content="2018-11-19T06:45:01+00:00" /><!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/techno/SCM/scm.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "http://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about":"Management","Provider" : "Piloter.org","dateCreated":"2017-01-31","datePublished":"2017-01-31T08:59:12+00:00","dateModified":"2017-01-31T08:59:12+00:00","description":"Si la quête absolue de la réduction des coûts est depuis bien longtemps le  principal facteur déclencheur des projets de mise en oeuvre de la  chaîne logistique, elle est toutefois indissociable des exigences de  régularité et de flexibilité des approvisionnements et des flux de production.","headline":"Supply Chain Management, Gestion de la chaîne logistique","image":"https://www.piloter.org/images/supply-chain-logistique.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/process-management/performance-management.htm","name":"Performer"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/techno/SCM/index.htm","name":"Logistique, Supply Chain Management"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.piloter.org/techno/SCM/scm.htm","name":"Supply chain management SCM gestion logistique"}}]}</script><!--/breadcrumb-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/techno/SCM/scm.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body><div id='conteneur'>
<!--imghaut--><!--/imghaut-->

<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/process-management/performance-management.htm'>Performer</a> &raquo;</li><li><a href='https://www.piloter.org/techno/SCM/index.htm'>Logistique, Supply Chain Management</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/techno/SCM/scm.htm'>Supply chain management SCM gestion logistique</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Concevoir  la chaîne logistique</h1><!--NOM--><div class="monnom"><!--DATE2--><small>19 novembre 2018&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<!--HB3--><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a><!--/HB3--></div><!--/NOM-->

</div>
<div class="centre"><div class="article">
<h2>Les enjeux de la chaîne logistique</h2>
<img src="https://www.piloter.org/images/supply-chain-logistique.jpg" style="float:left;margin:8px" alt="Supply Chain Logistique">
<div class="chapeau"><span class="lettrine">S</span>i la quête absolue de la réduction des coûts est depuis bien longtemps le  principal facteur déclencheur des projets de mise en oeuvre de la  chaîne logistique, elle est toutefois indissociable des exigences de  régularité et de flexibilité des approvisionnements et des flux de production.</div> <p>Pour satisfaire les clients et ainsi  conserver  les parts de marchés, la fluidité des approvisionnements, condition <em>sine qua non</em> à la continuité de services de bout en bout,  est incontournable.  
Avec l'entreprise étendue aux multiples partenaires économiques,  l'enjeu est  désormais bien plus aigu. La pertinence de la réalisation et la rigueur de fonctionnement de la chaîne logistique en conditionne la viabilité globale.      
<p>

 <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>
<h3>Le coeur de métier, la maîtrise des coûts et des processus</h3>

Depuis déjà deux bonnes décennies, les entreprises sont  engagées dans une politique d'externalisation à grande échelle. Pratiquement toutes les fonctions sont désormais susceptibles d'être sous-traitées.
 <p>Cette politique de recentrage sur le coeur de métier  répond à un enjeu évident de maîtrise des coûts. Mais il s¡agit surtout de ne pas nuire pour autant à l'efficacité globale des processus concernés. En effet, la quête du coût plancher ne peut être le seul critère de différenciation dans une dynamique hyper concurrentielle comme celle que nous vivons actuellement. 
 <p>La fluidité et la régularité des approvisionnements et des flux de production sont tout aussi importants.

<div class="exergue"><img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right">Pour assurer la continuité de service jusqu’au client, il faut éliminer le risque de perte de contrôle sur chacune des phases du processus global. C'est la condition sine qua none de la viabilité de la chaîne logistique.</div>
<p> <h3>Le client comme pilote de la chaîne</h3>
Pour limiter les pertes de contrôle sur l'ensemble du processus,  jusqu'à ces dernières années, il n'y avait pas réellement d'autres solutions que la centralisation. Seules les opérations à faible valeur ajoutée ou n'intervenant pas dans les processus clients, pouvaient être sous-traitées.  
<p>
Depuis l'avènement d'un climat concurrentiel exacerbé, le cours de la valeur "client" 
 a grimpé en flèche. Pour les capter et les conserver, il faut maintenir les prix au plus bas, innover  et surtout être très rapide. La coopération entre l'ensemble des partenaires intervenant sur le processus de production est la seule solution à cette équation à 3 inconnues.
 <p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p>
   <h3>Coopération entre les partenaires de la chaîne logistique</h3>
    Avec le développement des technologies de l'information comme le  <a href="https://www.piloter.org/techno/SCM/principe-supply-chain-management.htm" target="_blank">Supply Chain Management</a>, gestion de la chaîne logistique, cette coopération est désormais réalisable. 
   Les <a href="https://www.piloter.org/systeme-information/direction-systeme-information.htm">systèmes d'information</a> des différents partenaires sont interconnectés et communiquent .<p> 
   Si, en tant que donneur d'ordre, je peux connaître les capacités de fabrication de mon fournisseur, et si mon fournisseur peut à son tour connaître mes besoins présents et futurs, nous  pouvons tous les deux travailler au plus juste, 
   livrer vite et bien les clients, maîtriser les coûts de revient et assurer notre marge respective. 
   On passe ainsi d'un climat de méfiance généralisée à une coopération étendue.
 <!--ref-sitetdb-->
<p>
<a href="https://www.editions-eyrolles.com/Livre/9782212569285/les-tableaux-de-bord-du-manager-innovant" alt="Les tableaux de bord du manager innovant" title="En savoir plus &raquo;&raquo;" target="_blank"><img src="https://www.piloter.org/images/livre-decider-equipe.jpg" style="width:95%;"></a><p>
<!--/ref-sitetdb-->
  <h3>La confiance...</h3>

La confiance  et la circulation de l'information, d'un bout à l'autre de la <a href="https://www.piloter.org/techno/SCM/index.htm">chaîne clients fournisseurs</a>, permettent de réduire les stocks
    tout en assurant la fluidité et la régularité du processus de fabrication. 
	Il devient alors possible de confier à des partenaires plus performants sur le plan du rapport coût/qualité/disponibilité toutes activités, y compris celles à forte valeur ajoutée comme la conception. 
	Le Supply Chain Management et la gestion de la logistique assureront la gestion des flux et le pilotage complet de la chaîne étendue.
 <p><a href="https://www.piloter.org/techno/CRM/bon-usage-technologies.htm" ><img src="https://www.piloter.org/images/livres/bon-usage-des-technologies.jpg" alt="Tableau de bord" style="width:130px; border:1px solid #ccc;margin:8px;float:left "  title="Les technologies pour le manager, fiche détaillée " ><br><br>Cet article est très largement inspiré de l'introduction du chapitre consacré à la Gestion de la chaîne logistique :"Echanger avec ses partenaires"  du livre de référence : "Le bon usage des technologies expliqué au manager"  Editions d'Organisation &copy;Eyrolles. Ce texte est sous copyright   </a>
<div style="clear:both"></div>
<p>
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2137931610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg" > Lecture recommandée</h2>
 	<!--livre.210058023X-->
<a href="https://www.amazon.fr/gp/product/210058023X?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=210058023X" target="blank"><img src="https://www.piloter.org/images/livres/livre-supply-chain.jpg" style="float:left;border:1px solid #000;margin:0 1.5% 0;float:left;width:130px"  >Supply chain management  </a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=210058023X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Rémy Le Moigne  - <i>Dunod</i><br>
<br>  304 pages -   33 Euros<br>
<img src="https://www.piloter.org/images/icones/pucecarre.png" style="margin: 0px 5px -2px 5px">Dispo chez :  
<a href="https://www.amazon.fr/gp/product/210058023X?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=210058023X"  target="blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=210058023X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.210058023X-->
<div style="clear:both"></div>
<p><!--livre.2708133845-->
<a href="https://www.amazon.fr/gp/product/2708133845?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2708133845" target="blank"><img src="https://www.piloter.org/images/livres/logistique-globale.jpg" style="float:left;border:1px solid #000;margin:0 1.5% 0;float:left;width:130px" alt="La logistique globale et le Supply Chain Management" title="La logistique globale et le Supply Chain Management" ></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2708133845" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><a href="https://www.amazon.fr/gp/product/2708133845?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2708133845" target="_blank">La logistique globale et le Supply Chain Management<br>Enjeux, principes, exemples</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2708133845" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>Philippe-Pierre Dornier, Michel Fender<br><i>Eyrolles</i>  501 pages 38,50 Euros<br>
<br>
<img src="https://www.piloter.org/images/icones/pucecarre.png" style="margin: 0px 5px -2px 5px">Dispo chez :   <a href="https://www.amazon.fr/gp/product/2708133845?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2708133845"  target="blank">www.amazon.fr </a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2708133845" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.2708133845--><div style="clear:both"></div>
 	Un livre précis et concis qui place  le focus autant sur les aspects tactiques qu'opérationnels de la délicate question de la chaîne logistique et d'approvisionnement :<br><br>
<a href="https://www.amazon.fr/gp/product/0471776343?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0471776343" target="blank"><img src="https://www.piloter.org/images/livres/scm.jpg" style="float:left;border:0px solid #000;margin-right:10px;margin-left:10px;width:130px" alt="Essentials of supply chain management" title="Essentials of supply chain management   " ></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0471776343" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><a href="https://www.amazon.fr/gp/product/0471776343?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0471776343" target="_blank">Essentials of supply chain management</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0471776343" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Michael Hugos <br>
<i>John Wiley & Sons</i><br>
<br>2ème édition révisée, 304 pages <br>Prix librairie : 23,5 Euros <br>
<img src="https://www.piloter.org/images/icones/pucecarre.png" style="margin: 0px 5px -2px -5px">Dispo chez :  <a href="https://www.amazon.fr/gp/product/0471776343?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0471776343"  target="blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0471776343" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<div style="clear:both"></div><br>


<p><!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->
<p>


<!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Supply%20Chain%20Management,%20Gestion%20de%20la%20chaîne%20logistique  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Supply%20Chain%20Management,%20Gestion%20de%20la%20chaîne%20logistique %0A%0D  Lien direct : https://www.piloter.org/techno/SCM/scm.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/techno/SCM/scm.htm&amp;text=Supply%20Chain%20Management,%20Gestion%20de%20la%20chaîne%20logistique...&amp;url=https://www.piloter.org/techno/SCM/scm.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/techno/SCM/scm.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/techno/SCM/scm.htm&title=Supply%20Chain%20Management,%20Gestion%20de%20la%20chaîne%20logistique" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 165)</span>
<p><!--/HB4-->

<!--COMM--><!--/COMM-->

<!--COMMLIEN--><!--/COMMLIEN-->
<p><!--DUJOUR--><!--/DUJOUR-->


<p>

<!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#eee;margin-top:-5px;">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="text-align:center">

<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

<br><p><hr>
<p> <a href="https://www.piloter.org/references/copyright.htm">Copyright 
  : Alain FERNANDEZ &copy;1998-2018- Tous droits r&eacute;serv&eacute;s </a><hr>
 </div>
</div>
                                            

  
	 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
<!--enseignemobile--> 
<div class="enseignemobile" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/icones/icone-piloter.png" style="padding:-5px" alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace">
Piloter.org</a> </div>
 <!--/enseignemobile-->    
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche"><div class="sidebar"> <!-- L'accès rapide à gauche de l'écran -->

<!--G1-->

<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--manager-innovant-->
<div class="exergue" style="text-align:center">
<h2>D&eacute;cider en &eacute;quipe ? </h2> 
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires">
<img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br> Une r&eacute;volution dans l'entreprise&nbsp;&raquo;</a>
<div style="clear:both"></div> 
</div>
<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/qualite/tqm-qualite-totale.htm" title="Le TQM Total Quality Management, définition du concept de qualité totale, les 3 stades "><img src="https://www.piloter.org/vignettes/performer/vig-controle-qualite.gif" title="Le TQM Total Quality Management, définition du concept de qualité totale, les 3 stades ">TQM Qualité Totale&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/qualite/amdec.htm" title="Qu'est-ce que l'AMDEC ? Une méthode d'Analyse des Modes de Défaillance, de leurs Effets et de leur Criticité "><img src="https://www.piloter.org/vignettes/performer/vig-methode-amdec.jpg" title="Qu'est-ce que l'AMDEC ? Une méthode d'Analyse des Modes de Défaillance, de leurs Effets et de leur Criticité ">Qu'est-ce que l'AMDEC ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-principe.htm" title="Le principe du Balanced Scorecard de Kaplan et Norton (ou tableau de bord prospectif). Les 4 axes de la démarche"><img src="https://www.piloter.org/vignettes/performer/vig-tableau-de-bord-prospectif.png" title="Le principe du Balanced Scorecard de Kaplan et Norton (ou tableau de bord prospectif). Les 4 axes de la démarche">Balanced Scorecard ou tableau de bord ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU-->
<p><div class='memetheme'>
<h2>Tous les articles</h2>
<!--men1--><button class="accordion">Management et Processus...</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/process-management/business-process.htm"   >Outils BPM&nbsp; </a></li> 
<li><a href="https://www.piloter.org/process-management/BPM.htm">BPM Process Management</a></li> 
<li><a href="https://www.piloter.org/process-management/BAM.htm">BAM Activity Management</a></li> 
<li><a href="https://www.piloter.org/process-management/processus-activites.htm">Processus m&eacute;tiers</a></li>  
<li><a href="https://www.piloter.org/process-management/cartographie-processus.htm">Cartographie processus</a></li> 
<li><a href="https://www.piloter.org/process-management/modelisation-processus.htm">Mod&eacute;lisation processus</a></li> 
<li><a href="https://www.piloter.org/process-management/workflow.htm">Workflow</a></li> 
<li><a href="https://www.piloter.org/process-management/livres-process-management.htm">Livres de R&eacute;f&eacute;rence</a></li>        
</ul></div>
<!--men2--><button class="accordion">Management de la qualit&eacute;</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/qualite/management-qualite.htm"  >Manager la qualit&eacute; en entreprise</a></li>  
<li><a href="https://www.piloter.org/qualite/systeme-qualite.htm"  >Le systeme qualit&eacute;</a></li>  
<li><a href="https://www.piloter.org/qualite/qualite-iso.htm"  >Qualit&eacute; et normes ISO</a></li>  
<li><a href="https://www.piloter.org/qualite/tqm-qualite-totale.htm"  >TQM la Qualit&eacute; Totale</a></li>
<li><a href="https://www.piloter.org/qualite/zen-qualite.htm"  >Qualit&eacute; & sens du travail</a></li>
<li><a href="https://www.piloter.org/qualite/responsable-qualite.htm"  >Responsable qualit&eacute;</a></li>   
<li><a href="https://www.piloter.org/qualite/Mesure-KPI.htm"  >Mesure  et KPI</a></li> 
<li class="stitremenu">Outils Qualit&eacute;...</li>
<li><a href="https://www.piloter.org/qualite/outils-qualite.htm"  >Outils qualit&eacute;</a></li> 
<li><a href="https://www.piloter.org/qualite/amdec.htm"  >M&eacute;thode AMDEC</a></li>
<li><a href="https://www.piloter.org/qualite/benchmarking.htm"  >Benchmarking</a></li>
<li><a href="https://www.piloter.org/qualite/brainstorming.htm"  >Brainstorming</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-pourquoi.htm"  >Cinq Pourquoi</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-s.htm"  >Cinq  S</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-zero.htm"  >Cinq z&eacute;ros</a></li>
<li><a href="https://www.piloter.org/qualite/diagramme-affinite.htm"  >Diagramme d'affinit&eacute;s</a></li> 
<li><a href="https://www.piloter.org/qualite/ishikawa-cause-effet.htm"  >Ishikawa</a></li>
<li><a href="https://www.piloter.org/qualite/kaizen.htm"  >Kaizen</a></li> 
<li><a href="https://www.piloter.org/qualite/poka-yoke.htm"  >Poka-Yoke</a></li>
<li><a href="https://www.piloter.org/qualite/qui-quoi-comment.htm"  >QQOQCCP </a></li>
<li><a href="https://www.piloter.org/qualite/roue-de-deming-PDCA.htm"  >Roue de Deming, PDCA</a></li>
<li class="stitremenu">R&eacute;f&eacute;rences...</li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-qualite.htm" target="_blank">Tableau de bord qualit&eacute;</a></li>
<li><a href="https://www.piloter.org/qualite/formation-responsable-qualite.htm"  >Formation  qualit&eacute;</a></li>   
<li><a href="https://www.piloter.org/qualite/livres-management-qualite.htm"  >Livres  qualit&eacute;</a></li>  
</ul></div>
<!--men3--><button class="accordion">Six Sigma & Lean Management</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/six-sigma/index.htm" title="Dossier : La methode Six Sigma en pratique"> Six Sigma  </a></li>
<li><a href="https://www.piloter.org/six-sigma/methode-six-sigma.htm" Title="La methode Six Sigma : DMAIC expliqu&eacute;"> M&eacute;thode  DMAIC </a></li>
<li><a href="https://www.piloter.org/six-sigma/conseil-six-sigma.htm" Title="La methode Six Sigma : Conseils DMAIC "> Conseils 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/outils-six-sigma.htm" Title="La methode Six Sigma : outils DMAIC "> Outils 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/projet-six-sigma.htm" Title="Reussir le projet : Six Sigma et la culture de la mesure"> Projet Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/synthese-six-sigma.htm" Title="La methode Six Sigma : Synthese "> Synth&egrave;se Six Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/mesure-six-sigma.htm" Title="La methode Six Sigma : La mesure "> Projet "Mesure" </a></li>
<li class="stitremenu">Lean Management...</li>
<li><a href="https://www.piloter.org/six-sigma/lean-management.htm" Title="Qu'est-ce que le Lean Management ?"> Lean Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/lean-six-sigma.htm" Title="Qu'est-ce que le  Lean 6 Sigma ?"> Lean Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/management-par-les-contraintes.htm" Title=" Lean 6 Sigma et le management par les contraintes"> Management par les contraintes</a></li>
<li><a href="https://www.piloter.org/six-sigma/piloter-entreprise-industrielle.htm" Title="tableau de bord de l'entreprise industrielle, le concevoir "> Piloter l'entreprise Industrielle </a></li>
<li><a href="https://www.piloter.org/six-sigma/performance-industrielle.htm">Tableau de bord Lean Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/performance-juste-a-temps.htm" >Performance Juste Ã  Temps</a></li>
<li><a href="https://www.piloter.org/six-sigma/lean-management-mes.htm">Performance M.E.S</a></li>
<li class="stitremenu">R&eacute;f&eacute;rences...</li>
<li><a href="https://www.piloter.org/six-sigma/lexique-six-sigma.htm" Title="lexique six-sigma"> Le lexique Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/black-belt.htm" Title="Black Belt"> Black Belt </a></li>
<li><a href="https://www.piloter.org/six-sigma/juran-six-sigma.htm"> Joseph Juran et 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/livres-six-sigma.htm" Title="Selection des livres de reference Six Sigma">Les livres de ref. Six Sigma&nbsp; </a></li>
<li><a href="https://www.piloter.org/six-sigma/livres-lean-management.htm" Title=" Les livres de rÃ©fÃ©rence du Lean Management"> Livres &agrave; du lean Management</a></li>
</ul></div>
<!--men4--><button class="accordion">Balanced Scorecard</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/balanced-scorecard/index.htm" title="Balanced Scorecard, rapide presentation">Balanced Scorecard</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced_scorecard.htm" title="Balanced Scorecard, rapide presentation">BSC d'un coup d'oeil </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/resume-balanced-scorecard.htm" title="Balanced Scorecard, un digest pour les managers"> BSC, r&eacute;sum&eacute; pour les managers press&eacute;s </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/historique-balanced_scorecard.htm" title="Balanced Scorecard, historique"> Historique du BSC </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-strategy-map.htm" title="Balanced Scorecard,  pro & con et Strategy Map">BSC, Strategy Map</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-1.htm" title="Balanced Scorecard, presentation detaill&eacute;e">BSC et Tableau de Bord  </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-principe.htm" TITLE="Balanced scorecard, le principe expliqu&eacute;">Balanced Scorecard, le principe&nbsp;</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-perspectives.htm" TITLE="Balanced scorecard, les 4 perspectives">BSC, les perspectives</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-what.htm" TITLE="Balanced scorecard, les idees reÃ§ues a propos du Balanced Scorecard">BSC est/n'est pas </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-demarche.htm" TITLE="Balanced scorecard,la demarche detaill&eacute;e">BSC, la demarche</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-gimsi-1.htm" TITLE="Que choisir ? l'US style avec le balanced scorecard, ou la french touch avec Gimsi ?">Balanced Scorecard ou Gimsi ?</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/recommandations-projet-balanced-scorecard.htm" TITLE="Recommandation pour Le projet  balanced scorecard">Projet Balanced Scorecard</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/critiques-strategy-map.htm" title="Commentaires et critiques des Strategy Maps">Critique carte de strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-performance.htm" TITLE="Une variante aux Balanced Scorecards, Le total Performance scorecard de H. Rampersad">Total Performance Scorecard </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-livres.htm" TITLE="Les livres de r&eacute;f&eacute;rence du Balanced Scorecard">Balanced Scorecard, les livres</a></li>
</ul></div>

<!--men5--><button class="accordion">Performance GRH & Publique</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/performance-entreprise/performance-entreprise.htm"  >Le dossier Performance Entreprise</a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/mesure-de-la-performance.htm"  >Performance par fonctions/m&eacute;tiers </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/performance-globale.htm"  >Evaluer la Performance Globale</a></li> 
<li class="stitremenu">Gestion des Ressources Humaines...</li>
<li><a href="https://www.piloter.org/performance-entreprise/GRH-gestion-ressources-humaines.htm" >Dossier GRH</a></li>  
<li><a href="https://www.piloter.org/performance-entreprise/definition-Ressources-Humaines.htm" >D&eacute;finition Ressources Humaines </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/Performance-RH.htm" > Performance de la GRH </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/gestion-competences.htm" >Gestion des Comp&eacute;tences </a> </li> 
<li><a href="https://www.piloter.org/performance-entreprise/performance-individuelle.htm" >Performance Individuelle </a> </li>
<li><a href="https://www.piloter.org/performance-entreprise/mesurer-la-performance-individuelle.htm" >Mesurer la Performance Individuelle </a> </li>
<li><a href='https://www.piloter.org/performance-entreprise/politique-licenciement.htm' > Politique licenciement </a></li>
<li><a href="https://www.piloter.org/performance-entreprise/livres-GRH.htm" >Livres  GRH </a> </li>  
<li class="stitremenu">Performance Publique...</li>
<li><a href="https://www.piloter.org/performance-entreprise/performance-publique.htm" > Performance Publique </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/definition-lolf.htm" > Definition de la LOLF</a></li> 
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-performance-publique.htm" target="_blank">TdB Performance publique</a></li>  
</ul></div>
<!--men6--><button class="accordion">Logistique & SCM...</button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/techno/SCM/index.htm" > Definition Supply Chain </a> </li>  
<li><a href="https://www.piloter.org/techno/SCM/scm.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green' > Gestion de la cha&icirc;ne logistique </a> </li> 
<li><a href="https://www.piloter.org/techno/SCM/principe-supply-chain-management.htm" > Principe SCM </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/strategie-supply-chain.htm" > Strat&eacute;gie Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/performance-supply-chain.htm" > Performance Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/piloter-la-supply-chain.htm" > Piloter la Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/projet-scm.htm" > Conduire le projet Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/gestion-des-stocks.htm" > Gestion des stocks </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/optimiser-les-stocks.htm" > Optimisation des stocks </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/strategie-pme-gestion-stocks.htm" >Strat&eacute;gie, PME et gestion des stocks </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/place-de-marche.htm">Place de march&eacute; et gestion des achats</a></li>
<li><a href="https://www.piloter.org/techno/SCM/edi-e-commerce.htm">EDI e-Business B2B</a></li>
<li><a href="https://www.piloter.org/techno/SCM/livres-supply-chain.htm" > Livres Supply Chain </a> </li>
</ul></div>
<!--men7--><button class="accordion" >Relation Client, CRM & Marketing</button>
<div class="panel"><!--/men7-->
<ul class="pucefleche">
<li class="stitremenu"> CRM...</li>
<li><a href="https://www.piloter.org/techno/CRM/index.htm">Le Dossier CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/CRM.htm" title="Definition du Customer Relationship management">Definition CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/gestion-relation-client.htm">Gestion de la relation client</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/principe-CRM.htm">Le principe du CRM</a></li>
<li><a href="https://www.piloter.org/techno/CRM/solutions-crm.htm">Solutions CRM</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/choisir-solutions-crm.htm">Choisir la solution CRM</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/projet-CRM.htm">Le projet CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/reussir-projet-crm.htm">R&eacute;ussir le projet CRM</a></li>
<li><a href="https://www.piloter.org/techno/CRM/CRM-open-source.htm">CRM Open Source</a> </li>
<li class="stitremenu"> Commerce en ligne...</li>
<li><a href="https://www.piloter.org/techno/CRM/e-crm.htm">e-CRM, definition</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/e-crm-profiling-collecte.htm">Profiling</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/social-crm.htm">Social CRM</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/web-analytique.htm">Web analytique</a> </li>
<li class="stitremenu"> Valeur Client...</li>
<li> <a href="https://www.piloter.org/techno/CRM/mesurer-valeur-client.htm">Mesurer la Valeur Client</a> </li>
<li> <a href="https://www.piloter.org/techno/CRM/fideliser-les-client.htm">Fid&eacute;liser les clients </a> </li>
<li> <a href="https://www.piloter.org/techno/CRM/ameliorer-rentabilite-client.htm">Rentabilit&eacute; des clients</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm" >Valeur ajout&eacute;e client</a></li>
<li><a href="https://www.piloter.org/techno/CRM/bon-client.htm" >Qu'est-ce qu'un Bon Client ?</a></li>
<li><a href="https://www.piloter.org/techno/CRM/choisir-bons-clients.htm" >Choisir les Bons Clients</a></li>
<li class="stitremenu"> Marketing...</li>
<li><a href="https://www.piloter.org/techno/CRM/performance-marketing.htm" > Performance Marketing </a> </li> 
<li><a href="https://www.piloter.org/techno/CRM/marketing-tribal.htm"> Marketing Tribal, explications</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/web-marketing.htm" > Web marketing </a></li> 
<li><a href="https://www.piloter.org/techno/CRM/marketing-one-to-one.htm" >Marketing One To One</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/dynamic-pricing.htm" >Dynamic Pricing</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/permission-marketing.htm" >Permission Marketing</a></li> 

</ul></div></div>
<p>
<!--refpiloter-->
<div class="memeauteur2">
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;height:40px;float:right">
<h2 style="text-align:center">Du m&ecirc;me auteur</h2>
<p style="text-align:center">
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="; width:130px;border:1px solid gray" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>
Voir ici la 5<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="border:1px solid gray;width:130px;"  title="Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" ><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style=";width:130px; border:1px solid gray;" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a></div>
<p> <!--/refpiloter-->
<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>

<!--/G1-->

<p>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2018
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1-->

     
</div></div>




<!--ENS--><!--/ENS-->

<div class="annonce">


</div>
<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH-->
</div>


<!--pilotermobile-->
<!--/pilotermobile-->
<!--encart-->
<!--/encart-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Diriger l'entreprise, gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2-->
<ul class="detail">
<li>Infos : <i>le processus d'innovation en entreprise conditionn&eacute; par le mesure de la performance</i></li></ul> </li>
<li><!--menup3--><a href="https://www.piloter.org/decision/">D&Eacute;CIDER</a><!--/menup3-->
<ul class="detail">
<li>Infos : <i>La prise de d&eacute;cision en &eacute;quipe, cl&eacute; de l'innovation manag&eacute;riale  </i></li></ul> </li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Manager les projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et la mesure de la performance</i></li></ul> </li>
<li><!--menup6--><a href="https://www.piloter.org/excel/"   >EXCEL-LER</a><!--/menup6-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; sp&eacute;cial projet l&eacute;ger</i></li></ul> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a>
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;,  performance GRH, SCM, marketing, 6 Sigma, BSC...</i></li></ul> </li>
<li><!--menup8--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >BIG-DATAMISER</a> <!--/menup8-->
<ul class="detail">
<li>Infos : <i>Big Data, analyse de donn&eacute;es, Business Intelligence, m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup9--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >INFORMATISER</a>  <!--/menup9-->
<ul class="detail">
<li>Infos : <i>DSI & gouvernance du SI, technologies du SI, ERP, CRM, </i></li></ul> </li>
<li><!--menup10--><a href="https://www.piloter.org/efficacite/index.htm">S'AM&Eacute;LIORER</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, gestion du temps, erreurs typiques...</i></li></ul> </li>
<li><!--menup11--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">SE FORMER</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup12--><a href="https://www.piloter.org/asoncompte/">SE LANCER</a><!--/menup12-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
</ul>
<!--/E1-->                                                                                                                                                                                                                        
 






<div class="res">

</div>

</div> 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
