<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Objectif de Formation  </title>
<meta name="description" content="L'objectif de formation remplit au moins deux fonctions : il indique la direction en fixant le but à atteindre et il permet de mesure la qualité de sa progression dans sa démarche de formation. Autant se fixer des objectifs soigneusement choisis, pas trop ambitieux, juste ce qu'il faut. Ainsi on sait toujours ou on en est, et on se motive en les accomplissant. Voyons comment s'y prendre.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta name="Author" content="Alain Fernandez">
<meta name="msvalidate.01" content="E70CE50A37C258490ED909C255F8ED79" />
<link rel='stylesheet' href='https://www.piloter.org/mobile.css' type='text/css'>
<!--Styleautoformation-->
<style>
#menu-deroulant{background:#308050;}
#menu-deroulant li a:link, #menu-deroulant li a:visited {background:#308050;}
#menu-deroulant li a:hover {background-color:#56a979;} 
</style>
<!--/Styleautoformation-->


<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Objectif de Formation  ">
<meta name="twitter:description" content="L'objectif de formation remplit au moins deux fonctions : il indique la direction en fixant le but à atteindre et il permet de mesure la qualité de sa progression dans sa démarche de formation. Autant se fixer des objectifs soigneusement choisis, pas trop ambitieux, juste ce qu'il faut. Ainsi on sait toujours ou on en est, et on se motive en les accomplissant. Voyons comment s'y prendre.">
<meta name="twitter:image" content="https://www.piloter.org/images/bon-objectif-formation.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Objectif de Formation  " /> 
<meta property="og:description" content="L'objectif de formation remplit au moins deux fonctions : il indique la direction en fixant le but à atteindre et il permet de mesure la qualité de sa progression dans sa démarche de formation. Autant se fixer des objectifs soigneusement choisis, pas trop ambitieux, juste ce qu'il faut. Ainsi on sait toujours ou on en est, et on se motive en les accomplissant. Voyons comment s'y prendre. " />
<meta property="og:url" content="https://www.piloter.org/autoformation/objectif-formation.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/bon-objectif-formation.jpg" />
<!--dateog--><meta property="article:published_time" content="2019-06-18 06:45:01" />
				<meta property="article:modified_time" content="2019-06-18T06:45:01+00:00" />
				<meta property="og:updated_time" content="2019-06-18T06:45:01+00:00" /><!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/autoformation/objectif-formation.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "https://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about": {"@type": "CreativeWork ","name":"Comment choisir un objectif de formation ?"},"Provider" : "Piloter.org","dateCreated":"2018-04-12","datePublished":"2018-04-12","dateModified":"2018-04-12","description":"L'objectif de formation remplit au moins deux fonctions : il indique la direction en fixant le but à atteindre et il permet de mesure la qualité de sa progression dans sa démarche de formation. Autant se fixer des objectifs soigneusement choisis, pas trop ambitieux, juste ce qu'il faut. Ainsi on sait toujours ou on en est, et on se motive en les accomplissant. Voyons comment s'y prendre.","headline":"Objectif de Formation  ","image":"https://www.piloter.org/images/bon-objectif-formation.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/autoformation/index.htm","name":"Se former"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/autoformation/objectif-formation.htm","name":"Comment choisir un objectif de formation ?"}}]}</script><!--/breadcrumb-->		


<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/autoformation/objectif-formation.htm" /><!----ICI---->
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6782655-7']);
  _gaq.push(['_trackPageview']); 
setTimeout("_gaq.push(['_trackEvent', '10_seconds', 'read'])",10000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
 

<body>
  
<div id='conteneur'>

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH--></div>

<div class="pubhaut" style="float:right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="enseigne" >
<a href="https://www.piloter.org/autoformation/index.htm">
<img src="https://www.piloter.org/images/enseigneautoformation.jpg"   alt="Autoformation" title="Autoformation"></a>
</div>
<!--pilotermobile-->
<!--/pilotermobile-->


<!--E1-->
<ul id="menu-deroulant">
<li><a href="https://www.piloter.org/" style="color:#ccc;border-right:1px solid #ccc"><img src="https://www.piloter.org/images/icones/home.gif" style="margin-bottom:-5px">&nbsp;&nbsp;PILOTER.ORG </a> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/autoformation/index.htm">SE FORMER</a></li>
<li><!--menup2--><a href="https://www.piloter.org/autoformation/habitudes/methode-faraday.htm">M&Eacute;THODE</a><!--/menup2--></li>
<li><!--menup3--><a href="https://www.piloter.org/autoformation/web/index.htm">OUTILS WEB</a><!--/menup3--></li>
<li><!--menup4--><a href="https://www.piloter.org/autoformation/qualites/index.htm">QUALIT&Eacute;S</a><!--/menup4--></li>
<li><!--menup5--><a href="https://www.piloter.org/autoformation/evaluation/index.htm">&Eacute;VALUATION</a><!--/menup5--></li>
<li><!--menup6--><a href="https://www.piloter.org/formation/index.htm">FORMATION MANAGEMENT</a><!--/menup6--></li>
<li><!--menup7--><a href="https://www.piloter.org/autoformation/comment-se-former.htm">R&Eacute;F&Eacute;RENCES </a></li><!--/menup7--></li>
</ul>
<!--/E1-->
 

 


<div style="clear:both"></div>
<div class="texte">
<!--encart-->
<!--/encart-->

<div class="centre">

<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/autoformation/index.htm'>Se former</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/autoformation/objectif-formation.htm'>Comment choisir un objectif de formation ?</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->

<div class="article">
<!--Article-->


<h1>Comment choisir un objectif de formation ?</h1>

<!--NOM--><div class="monnom"><!--DATE2--><small>18 juin 2019&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<!--HB3--><span style="margin-left:5%"><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a></span><!--/HB3--></div><!--/NOM--><div class="res"></div>

<p>
<div class="chapeau"><span class="lettrine">L</span>'objectif de formation remplit au moins deux fonctions : il indique la direction en fixant le but à atteindre et il permet de mesure la qualité de sa progression dans sa démarche de formation. Autant se fixer des objectifs soigneusement choisis, pas trop ambitieux, juste ce qu'il faut. Ainsi on sait toujours ou on en est, et on se motive en les accomplissant. Voyons comment s'y prendre.</div>
<p>
<div class="renvoi"><a href="#principe">1)&nbsp;Principe</a>, <a href="#explication">2)&nbsp;Explication</a>, <a href="#conseil">3)&nbsp;Conseil</a>, <a href="#res">4)&nbsp;Ressources</a>, <a href="#livres">5)&nbsp;À&nbsp;lire</a></div>
<p><img src="https://www.piloter.org/images/bon-objectif-formation.jpg" style="float:left;margin:8px" alt="Choisir un objectif de formation">

<p><a name="principe"></a>
 <h2>Qu'est-ce qu'un bon objectif de formation</h2>
 Un exemple pour une autoformation consacré à l'apprentissage de la cuisine, un bon objectif peut être : 
 <div class="citationperso">Maîtriser d'ici un mois la réalisation des cinq principaux types de pâtes comme la pâte brisée, la pâte sablée, la pâte à choux, la pâte levée et la pâte feuilletée. </div>
 Il répond en effet aux trois questions : Quoi, quand et combien ?
 <ul class="pucefleche">
 <li>Quoi ? Maîtriser la réalisation des principaux types de pâtes.</li>
<li>Quand ? D'ici un mois.</li>
<li>Combien ? Cinq principaux types de pâtes comme la pâte brisée, la pâte sablée, la pâte à choux, la pâte levée et la pâte feuilletée.</li>
</ul>
Ainsi précisé, cette objectif répond parfaitement aux besoins de l'apprenant. Il connait le but et peux mesurer son progrès. Une fois cet objectif atteint, il sera temps d'en fixer alors un deuxième, toujours dans une dimension quantitative. 
<p><div class="encadre">
<b>Définition :</b> Un bon objectif de formation s'exprime toujours dans une dimension quantitative et à l'aide de verbes d'action.
</div>
 <p>

 <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
 <p> 

 <h2><p><a name="explication"></a>Les 6 caractéristiques d'un bon objectif de formation</h2>  
 Voyons maintenant une étude un peu plus complète de la définition d'un bon objectif de formation. 
<img src="https://www.piloter.org/images/objectif-formation.jpg" style="float:left;margin:8px" alt="Caractéristiques d'un objectif de formation">
<h3> Mesurable</h3>
Un objectif bien choisi est dit « mesurable ». L'objectif s'exprime alors selon une ou plusieurs grandeurs quantitatives, et il est aisé  d'estimer le chemin restant à parcourir avant de l'atteindre. 
<p>Dans l'exemple ci dessus, nous avons prévu cinq types de pâtes à maîtriser. On peut facilement mesurer son progrès et juger ainsi de la justesse de son effort, de la pertinence des moyens déployés, et prendre les bonnes décisions d'orientation.
<h3> Borné</h3>
L'objectif est aussi « borné ». Au moment de le définir, on a pris soin de fixer une date limite, un mois pour cet exemple, afin de mieux rentabiliser son temps disponible. 
<p>Rien ne vous oblige à suivre un unique thème de formation. Si pour entretenir l'attention vous préférez suivre plusieurs thèmes disjoints, il suffit de raisonner en durée et non en date fixe. 
 <!--publivreformationfaraday-->
<p>
<a href="https://www.piloter.org/autoformation/comment-se-former.htm" target="_blank"><img src="https://www.piloter.org/images/faraday-grand.jpg" style="width:98%"></a>
<p><!--/publivreformationfaraday-->
<h3> Spécifique </h3>
L'objectif est « spécifique ». Il ne cible donc qu'un seul thème. Il faut éliminer sans regret  les objectifs aux sens multiples et donc aux multiples interprétations. 
<p>Dans cet exemple, il s'agit d'apprendre à réaliser les pâtes.  On ne s'intéressera donc pas pour le moment à l'acquisition des  tours de main pour ne pas rater une sauce.  
<h3> Réaliste</h3>
L'objectif est « réaliste », il est clair et précis et tout à fait dans les possibilités de l'auto-apprenant. Il est ancré dans le concret, univoque et bien ciblé. Il est donc réalisable. Commencer l'apprentissage de la cuisine en cherchant à égaler les chefs-d'œuvre des plus grands pâtissiers serait un poil présomptueux et conduirait à un échec certain. Un coup dur pour la motivation. 
<p>Il vaut mieux rester modeste et progresser étape après étape. On ne devient pas un virtuose du piano après un stage intensif de 15 jours… Il faut bien des années de pratique pour atteindre un bon niveau. 
<p>C'est aussi vrai pour un développeur informatique. Il ne suffit pas d'apprendre rapidement un langage de programmation pour s'improviser développeur. Là encore, ce sont des heures et des heures de pratique pour parvenir à un niveau respectable. Aussi, il vaut mieux ne pas présumer de ses capacités, et bien estimer la charge de travail pour ne pas être tenté de brûler les étapes en choisissant des objectifs trop ambitieux… 
<h3> Constructif</h3>
L'objectif est « constructif », c'est-à-dire qu'il est tout à fait dans la ligne du projet d'autoformation. Il est indispensable pour construire la finalité choisie. Il est en effet impossible de devenir un cuisinier si l'on ne maîtrise pas l'art de réaliser de bonnes pâtes. S'en tenir à son programme de formation et conserver son objectif en ligne de mire n'est pas si aisé que cela. 
<p>Les richesses du web sont une tentation difficile à réfréner. Maintenir son attention sur son sujet sans se laisser distraire est bien plus difficile qu'il n'y paraît. Autant bien choisir ses objectifs et éviter de se disperser. Même si un thème d'étude semble alléchant, s'il n'a qu'un apport tout relatif  au projet, autant l'éviter. 
<h3> Accessible </h3>
L'objectif est « accessible » puisque l'on a organisé son emploi du temps en conséquence, et que l'on a aussi pris soin de vérifier que les ressources pour acquérir les indispensables connaissances sont disponibles à moindre coût, en ligne ou dans des ouvrages de référence de grande diffusion.
<p>Aucun problème pour l'exemple choisi ci-dessus. Le web ne manque pas de sites dédiés à l'apprentissage de l'art culinaire pour les amateurs éclairés, et les publications consacrées à la cuisine envahissent les rayons des librairies et des bibliothèques. 
<p>De même, les ressources en ligne ne manquent pas pour une formation aux technologies de l'information ou au management, autres exemples abordés dans cette étude. <p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p><a name="conseil"></a>
<h2>Des objectifs courts !</h2>
Fixez-vous toujours des objectifs courts et pas trop ambitieux.
<ul class="pucedoigt">
<li><b>Courts :</b> ainsi on atteint plus rapidement le but fixé et on est moins sensible à la démotivation. Les petites victoires sont des encouragements à poursuivre. </li>
<li><b>Pas trop ambitieux :</b> On ne mesure jamais à leur juste valeur les difficultés que l'on va rencontrer. Il vaut mieux ne jamais préjuger de sa capacité d'apprentissage et du temps disponible pour la formation. Bien des évènements risquent de mettre à mal les plannings les mieux préparés. Autant se donner le temps pour réussir sa formation.</li>
<li>Voir aussi sur un sujet connexe la <a href="https://www.piloter.org/autoformation/evaluation/evaluer-competence.htm#bloom" target="_blank">taxonomie de Bloom et la hiérarchie des objectifs de formation</a>. </li>
</ul>

<p><a name="res"></a>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/oeil.gif" >A ce sujet, voir aussi</h2>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/autoformation/autoformation-parcours.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-parcours-auto-formation.jpg' class='gvignette'><h3>Se former seul, le parcours à suivre</h3></a> L'auto-apprenant s'interroge: Se former seul ? Pourquoi pas ? Bien sûr, c'est vraisemblablement une bonne solution, mais je ne sais pas trop comme m'y prendre...Réponse : Le tout, c'est d'adopter une bonne méthode et de la suivre, c'est cela qui est important. Elle vous guide, elle vous rassure et vous conduit à votre objectif.<div style='clear:both'></div></li>

<li class='li-index'><a href='https://www.piloter.org/autoformation/autoformation-plan.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-plan-formation.jpg' class='gvignette'><h3>Se former seul, construire son plan personnel</h3></a> D'aucuns vous diront qu'ils se forment en ligne sans effort, au quotidien et au gré des humeurs, virevoltant de site en site, butinant des connaissance ça et là. La  technique pas trop épuisante convient parfaitement aux curieux qui se contentent de brèves notions sans chercher à les approfondir. Cette approche superficielle est totalement inefficace lorsque l'on envisage d'élargir son éventail de compétences. Voyons tout cela.<div style='clear:both'></div></li>
</ul>
  
  
<p><hr class="hrcourt">  <!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2137931610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->


<p><a name="livres"></a>
<h2><img src="https://www.piloter.org/images/icones/blogs-perso.png" > Lecture recommandée</h2>
<!--livreformation12-->
<p><a href="https://www.amazon.fr/gp/product/2956758802?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758802" target="_blank" style="font-size:120%"><img src="https://www.piloter.org/images/meslivres/methode-faraday.jpg" style="float:left;border:1px solid #000;margin:0 1.5% 0;float:left;width:200px"  ><b>7 Habitudes pour se former tout au long de la vie </b><br>
La méthode Faraday, une légende de l'autoformation</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758802" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br> Alain Fernandez<i> </i><br>
110 pages Prix : 9,90 Euros<br>
Livre broché et illustré, Format :15,2 x 22,9 cm<br>
ISBN : 978-2-9567588-0-8<br>
Editions Mimismo
<p>En stock chez : <a href="https://www.amazon.fr/gp/product/2956758802?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758802" target="_blank" style="font-size:120%">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758802" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Ebook <a href="https://www.amazon.fr/gp/product/B07RV5F5VT?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B07RV5F5VT" target="_blank" class="lien-exergue" title="Accès téléchargement depuis la librairie www.amazon.fr">Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B07RV5F5VT" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Ebook<a href="https://www.kobo.com/fr/fr/ebook/7-habitudes-pour-se-former-tout-au-long-de-la-vie" target="blank"> <img src="https://www.piloter.org/images/icones/epub2.png">epub </a>
<p>
<a href="https://www.piloter.org/livres-blancs-pdf/7-habitudes-se-former-extrait.pdf" target="_blank">Téléchargez l'extrait (PDF)</a> 
<div style="clear:both"></div>
<p><br>
<a href="https://www.amazon.fr/gp/product/2956758829?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758829" target="_blank" style="font-size:120%"><img src="https://www.piloter.org/images/meslivres/recherche-web.jpg" style="float:left;border:1px solid #000;margin:0 1.5% 0;float:left;width:200px"  ><b>Objectif : Débusquer les pépites de connaissance dans le foutoir du web </b>
<br>Les 7 bonnes pratiques de l'autodidacte 3.0</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758829" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br> Alain Fernandez<i> </i><br>
137 pages Prix : 9,90 Euros<br>
Livre broché et illustré, Format :15,2 x 22,9 cm<br>
ISBN : 978-2-9567588-2-2<br>
Editions Mimismo
<p>En stock chez : <a href="https://www.amazon.fr/gp/product/2956758829?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758829" target="_blank" style="font-size:120%">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758829" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Ebook <a href="https://www.amazon.fr/gp/product/B07RRYST76?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B07RRYST76" target="_blank" class="lien-exergue" title="Accès téléchargement depuis la librairie www.amazon.fr">Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B07RRYST76" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Ebook<a href="https://www.kobo.com/fr/fr/ebook/objectif-debusquer-les-pepites-de-connaissance-dans-le-foutoir-du-web" target="blank"> <img src="https://www.piloter.org/images/icones/epub2.png">epub </a>
<p>
<a href="https://www.piloter.org/livres-blancs-pdf/7-bonnes-pratiques-web-extrait.pdf" target="_blank">Téléchargez l'extrait (PDF)</a> 
<div style="clear:both"></div>
<!--/livreformation12-->

<p>


<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->
 


<a href="https://www.piloter.org/references/copyright.htm">Copyright 

  : &copy Alain FERNANDEZ 1998-2019</a> Tous droits r&eacute;serv&eacute;s 





<!--/Article-->


<br><br><!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Objectif%20de%20Formation%20%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Objectif%20de%20Formation%20%20 %0A%0D  Lien direct : https://www.piloter.org/autoformation/objectif-formation.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/autoformation/objectif-formation.htm&amp;text=Objectif%20de%20Formation%20%20...&amp;url=https://www.piloter.org/autoformation/objectif-formation.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/autoformation/objectif-formation.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/autoformation/objectif-formation.htm&title=Objectif%20de%20Formation%20%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 145)</span>
<p><!--/HB4-->


<!--ANONYME--><i>Si vous souhaitez partager votre point de vue sur cet article, utilisez désormais <a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/autoformation/objectif-formation.htm&amp;text=Objectif%20de%20Formation%20%20&amp;url=https://www.piloter.org/autoformation/objectif-formation.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Share this with Twitter" target="_blank"><b>Twitter</b></a> ou  votre réseau social favori. </i><br><!--/ANONYME-->
<!--COMMLIEN--><!--/COMMLIEN-->
</div>
</div>

<div class="droite">
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--formation-->
<div  style="text-align:center">
<h2>Se Former gr&acirc;ce au Web</h2> 
<a href="https://www.piloter.org/autoformation/debusquer-pepites-connaissance-web.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires">
<img src="https://www.piloter.org/images/meslivres/recherche-web.jpg" alt="Objectif: dÃ©busquer les pÃ©pites de connaissance dans le foutoir du web.  Lire la fiche, extrait et commentaires"  style="float:; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br> Pour booster sa carri&egrave;re &nbsp;&raquo;&raquo;&raquo;</a>
<div style="clear:both"></div> 
</div>
<!--/formation-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/formation/autoformation-solution-mooc.htm" title="Le mooc désigne un système de cours ouvert à tous et diffusé en ligne, il suffit donc de disposer d'un accès en ligne et d'un capital temps pour apprendre tout ce qui nous fait envie. A-t-on pour autant découvert la solution universelle de l'autoformation ?  "><img src="https://www.piloter.org/vignettes/formation/vig-mooc-autoformation.png" title="Le mooc désigne un système de cours ouvert à tous et diffusé en ligne, il suffit donc de disposer d'un accès en ligne et d'un capital temps pour apprendre tout ce qui nous fait envie. A-t-on pour autant découvert la solution universelle de l'autoformation ?  ">Le Mooc est-il la solution miracle de l'autoformation ? &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/autoformation/tete-bien-faite.htm" title="Toute la subtilité de l'acquisition des connaissance repose sur cette célèbre formule de Montaigne. S'agit-il de se remplir la tête de connaissances pour répondre du tac au tac à des quiz, une tête bien pleine donc, ou bien de structurer ses savoirs afin d'améliorer sa capacité de jugement pour des situations imprévisibles, autrement dit une tête bien faite ? C'est bien là ce qui différencie les formations de type formatages, des formations réellement enrichissantes. "><img src="https://www.piloter.org/vignettes/formation/vig-tete-bien-pleine.jpg" title="Toute la subtilité de l'acquisition des connaissance repose sur cette célèbre formule de Montaigne. S'agit-il de se remplir la tête de connaissances pour répondre du tac au tac à des quiz, une tête bien pleine donc, ou bien de structurer ses savoirs afin d'améliorer sa capacité de jugement pour des situations imprévisibles, autrement dit une tête bien faite ? C'est bien là ce qui différencie les formations de type formatages, des formations réellement enrichissantes. ">Une tête bien pleine ou une tête bien faite ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/autoformation/autoformation-plan.htm" title="D'aucuns vous diront qu'ils se forment en ligne sans effort, au quotidien et au gré des humeurs, virevoltant de site en site, butinant des connaissance ça et là. La  technique pas trop épuisante convient parfaitement aux curieux qui se contentent de brèves notions sans chercher à les approfondir. Cette approche superficielle est totalement inefficace lorsque l'on envisage d'élargir son éventail de compétences. Voyons tout cela."><img src="https://www.piloter.org/vignettes/formation/vig-plan-formation.jpg" title="D'aucuns vous diront qu'ils se forment en ligne sans effort, au quotidien et au gré des humeurs, virevoltant de site en site, butinant des connaissance ça et là. La  technique pas trop épuisante convient parfaitement aux curieux qui se contentent de brèves notions sans chercher à les approfondir. Cette approche superficielle est totalement inefficace lorsque l'on envisage d'élargir son éventail de compétences. Voyons tout cela.">Se former seul, construire son plan personnel&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<div class='memetheme'><!--touslesarticles--><h2>Tous les articles</h2>


<button class="accordionstat">Autoformation, la d&eacute;marche</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/index.htm" > &nbsp;<b>Se former tout au long de la vie</b></a></li>
<li><a href="https://www.piloter.org/autoformation/comment-se-former.htm" >Comment se former seul ? </a></li>
<li><a href="https://www.piloter.org/autoformation/habitudes/methode-faraday.htm" >M&eacute;thode Faraday </a></li>
<li><a href="https://www.piloter.org/autoformation/7-habitudes-se-former-long-vie.htm" >Les 7 Bonnes habitudes </a></li>
<li><a href="https://www.piloter.org/autoformation/debusquer-pepites-connaissance-web.htm" >D&eacute;busquer les connaissances</a></li>
<li class="stitremenu">Pr&eacute;paration...</li>
<li><a href="https://www.piloter.org/autoformation/on-oublie-ecole.htm" >On oublie l'&eacute;cole </a></li>
<li><a href="https://www.piloter.org/autoformation/pieges-autoformation.htm" >Les pi&egrave;ges de l'autoformation </a></li>
<li><a href="https://www.piloter.org/autoformation/tete-bien-faite.htm" >Une t&ecirc;te bien faite </a></li>
<li><a href="https://www.piloter.org/autoformation/plaisir-apprendre.htm" >Le plaisir d'apprendre </a></li>
<li class="stitremenu">Plan...</li>
<li><a href="https://www.piloter.org/autoformation/autoformation-plan.htm" >Le plan pour se former seul </a></li>
<li><a href="https://www.piloter.org/autoformation/autoformation-parcours.htm" >Parcours d'autoformation </a></li>
<li><a href="https://www.piloter.org/autoformation/objectif-formation.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green' >Choisir un Objectif de formation </a></li>
<li class="stitremenu">Perfectionnement...</li>
<li><a href="https://www.piloter.org/autoformation/apprendre-reapprendre.htm" >Apprendre et r&eacute;apprendre </a></li>
<li><a href="https://www.piloter.org/autoformation/formation-utile.htm" >Qu'est-ce qu'une formation utile ?  </a></li>
<li><a href="https://www.piloter.org/autoformation/motivation.htm" >Motivation intrins&egrave;que et extrins&egrave;que </a></li>
</ul></div>

<!--men2--><button class="accordion">Les outils Web</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/web/index.htm" >Les outils web pour la formation </a></li>
<li><a href="https://www.piloter.org/autoformation/web/curateur-web.htm" >Les curateurs du web </a></li>
<li><a href="https://www.piloter.org/autoformation/web/web-visible.htm" >Le web "visible" </a></li>
<li><a href="https://www.piloter.org/autoformation/web/moteur-de-reponse.htm" >Google moteur de r&eacute;ponse </a></li>
</ul></div>

<!--men3--><button class="accordion">Les 7 Qualit&eacute;s &agrave; D&eacute;velopper</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/qualites/index.htm" ><b>Les 7 qualit&eacute;s de l'auto-apprenant </b></a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/gout-apprendre.htm" >le go&ucirc;t d'apprendre </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/developpez-curiosite.htm" >La curiosit&eacute; </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/rationalite.htm" >La rationalit&eacute; </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/esprit-critique.htm" >L'esprit critique </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/tenacite.htm" >La t&eacute;nacit&eacute; </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/confiance-en-soi.htm" >La confiance en soi </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/altruisme.htm" >L'altruisme et le sens du partage </a></li>
</ul></div>

<!--men4--><button class="accordion">&Eacute;valuation</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/evaluation/index.htm" >Comment s'&eacute;valuer ? </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/evaluation-formation.htm" >&Eacute;valuer la formation </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/evaluer-competence.htm" >&Eacute;valuer les comp&eacute;tences </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/verifier-competence.htm" >Test d'acquisition des comp&eacute;tences </a></li>
<li class="stitremenu">Comp&eacute;tence...</li>
<li><a href="https://www.piloter.org/autoformation/evaluation/nouvelle-competence.htm" >Pourquoi une nouvelle comp&eacute;tence&nbsp;? </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/acquerir-competence.htm" >Comment acqu&eacute;rir de nouvelles comp&eacute;tences&nbsp;? </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/competence.htm" >Qu'est-ce qu'une comp&eacute;tence ? </a></li>

</ul></div>

<!--men5--><button class="accordion">Formation Management</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/formation/index.htm" TITLE="Video d'auto-formation " > &nbsp;<b>Formation pour tous </b></a></li>
<li><a href="https://www.piloter.org/formation/autoformation-solution-mooc.htm"  TITLE="Les Moocs sont-ils la solution ÃÂ  l'autoformation ?">MOOC & AutoFormation</a> </li>
<li><a href="https://www.piloter.org/formation/cours-en-ligne-gratuit.htm"  TITLE="Cours en ligne gratuit" style="text-align:center"> Cours  gratuits</a> </li>
<li><a href="https://www.piloter.org/formation/formation-management.htm"  TITLE="Formation permanente, formation continue" style="text-align:center"> Cours management</a></li> 
<li><a href="https://www.piloter.org/formation/formation-MBA.htm"  TITLE="Formation MBA"> Formation MBA</a> </li>
<li class="stitremenu">Cours vid&eacute;o...</li>
<li><a href="https://www.piloter.org/formation/cours-tableau-de-bord.htm"   >Cours tableau de bord </a></li>
<li><a href="https://www.piloter.org/formation/cours-tableau-de-bord-excel.htm"   >Cours tableau de bord Excel </a></li>
<li><a href="https://www.piloter.org/formation/cours-management-projet.htm"   >Cours Management de projet</a></li>
<li><a href="https://www.piloter.org/formation/cours-entrepreneuriat.htm"   >Cours Entrepreneuriat</a></li>
</ul></div></div>
<!--/touslesarticles-->

<p>
<!--refpiloter-->
<div class="memeauteur2">
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;height:40px;float:right">
<h2 style="text-align:center">Du m&ecirc;me auteur</h2>
<p style="text-align:center">
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="; width:150px;border:0" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>
Voir ici ce dernier livre&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>

<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="; width:150px;border:0" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>
Voir ici la 5<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="border:1px solid gray;width:150px;border:0"  title="Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" ><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style=";width:150px;border:0" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a></div>
<p> <!--/refpiloter-->
<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>
<!--/G1--></div>


                                                                                                                                                                                                                              

 
 





<div class="footer" style="clear:both;">
<div id="footermasq">

<div style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</div>


<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><b>news du portail sur Twitter</b></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><b>rejoignez-nous sur Facebook</b></a></i><br>
La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. <br>Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. 

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2019
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> <hr>        
</div>
</div>




</div>
 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>

</html>

