<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Excellence Opérationnelle</title>
<meta name="description" content="Définition : L'excellence opérationnelle désigne les méthodes,  techniques et outils destinés à construire un système productif parfaitement en phase avec la stratégie de l'entreprise, et garantissant ainsi une efficacité productive et une rentabilité optimale dans la durée. C'est là son ambition, c'est là la théorie. Sous ce vocable pour le moins présomptueux, on retrouve notamment les Démarches Qualité, le Lean Management, le Six Sigma ou encore le Management par les Contraintes. Voyons tout cela et allons un peu plus loin pour enfin définir des systèmes de production respectueux de l'humain et de l'environnement. Deux objectifs qui devraient être au moins sur le même plan que la quête de gain économique. Pari impossible ? Pas si sûr. Il faut déjà commencer par prendre conscience de l'inanité des démarches ultraproductivistes de ce type !">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<link rel='stylesheet' href='https://www.piloter.org/mobile2.css' type='text/css'>
<style type="text/css">
li a{font-size:115%}
</style>
<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->


<!--CMP-->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/25095/c/jbnfb/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/25095/c/jbnfb/cmp" charset="utf-8" async></script>
<!--/CMP-->
<!-- Google Tag Manager --><!-- End Google Tag Manager -->

<!--scriptads--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5523374529457527"
     crossorigin="anonymous"></script><!--/scriptads-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Excellence Opérationnelle">
<meta name="twitter:description" content="Définition: L'excellence opérationnelle désigne les méthodes,  techniques et outils destinés à construire un système productif parfaitement en phase avec la stratégie de l'entreprise, et garantissant ainsi une efficacité productive et une rentabilité optimale dans la durée. C'est là son ambition, c'est là la théorie. Sous ce vocable pour le moins présomptueux, on retrouve notamment les Démarches Qualité, le Lean Management, le Six Sigma ou encore le Management par les Contraintes. Voyons tout cela et allons un peu pus loin pour enfin définir des systèmes de production respectueux de l'humain et de l'environnement. Deux objectifs qui devraient être au moins sur le même plan que la quête de gain économique. Pari impossible ? Pas si sûr, il faut déjà commencer par prendre conscience de l'inanité des démarches ultraproductivistes de ce type !">
<meta name="twitter:image" content="https://www.piloter.org/images/excellence-operationnelle.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Excellence Opérationnelle" /> 
<meta property="og:description" content="Définition: L'excellence opérationnelle désigne les méthodes,  techniques et outils destinés à construire un système productif parfaitement en phase avec la stratégie de l'entreprise, et garantissant ainsi une efficacité productive et une rentabilité optimale dans la durée. C'est là son ambition, c'est là la théorie. Sous ce vocable pour le moins présomptueux, on retrouve notamment les Démarches Qualité, le Lean Management, le Six Sigma ou encore le Management par les Contraintes. Voyons tout cela et allons un peu pus loin pour enfin définir des systèmes de production respectueux de l'humain et de l'environnement. Deux objectifs qui devraient être au moins sur le même plan que la quête de gain économique. Pari impossible ? Pas si sûr, il faut déjà commencer par prendre conscience de l'inanité des démarches ultraproductivistes de ce type ! " />
<meta property="og:url" content="https://www.piloter.org/six-sigma/excellence-operationnelle.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/excellence-operationnelle.jpg" /><!--dateog-->
	<meta property="article:published_time" content="2021-05-18" />
	<meta property="article:modified_time" content="2021-05-18" />

	<!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><!--ARTICLE Attention : ne pas remplacer par schemaHowto ou book!!!--><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/six-sigma/excellence-operationnelle.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "https://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about": {"@type": "CreativeWork ","name":" Qu'est-ce que l'excellence opérationnelle ? "},"Provider" : "Piloter.org","dateCreated":"2021-05-18","datePublished":"2021-05-18","dateModified":"2021-05-18","description":"Définition: L'excellence opérationnelle désigne les méthodes,  techniques et outils destinés à construire un système productif parfaitement en phase avec la stratégie de l'entreprise, et garantissant ainsi une efficacité productive et une rentabilité optimale dans la durée. C'est là son ambition, c'est là la théorie. Sous ce vocable pour le moins présomptueux, on retrouve notamment les Démarches Qualité, le Lean Management, le Six Sigma ou encore le Management par les Contraintes. Voyons tout cela et allons un peu pus loin pour enfin définir des systèmes de production respectueux de l'humain et de l'environnement. Deux objectifs qui devraient être au moins sur le même plan que la quête de gain économique. Pari impossible ? Pas si sûr, il faut déjà commencer par prendre conscience de l'inanité des démarches ultraproductivistes de ce type !","headline":"Excellence Opérationnelle","image":"https://www.piloter.org/images/excellence-operationnelle.jpg"}</script>
<!--ATTENTION de ne jamais glisser schemahowto ou Book ici !!!--><!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/process-management/performance-management.htm","name":"Performer"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/six-sigma/excellence-operationnelle.htm","name":"Excellence Op&eacute;rationnelle"}}]}</script><!--ATTENTION schemahowto ou Book doivent être APRES breadcrumb!!!!--><!--/breadcrumb-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/six-sigma/excellence-operationnelle.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<!--GoogleAnalytic-->
<script async data-cmp-src="https://www.googletagmanager.com/gtag/js?id=UA-6782655-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6782655-7');
</script>
<!--/GoogleAnalytic-->
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
 

<body>
<!-- Google Tag Manager --><!-- End Google Tag Manager --><div id="conteneur">
<!--pubhaut--><div class="pubhaut">
 <div w3-include-html="https://www.piloter.org/wxyinclude/livre2.htm"></div> 
<script>
w3.includeHTML();
</script>
</div><!--/pubhaut-->
	 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/" >
<img src="https://www.piloter.org/images/enseigne.jpg" alt="Le Portail du Manager Innovant" title="Retour à l'accueil" ></a>
<p>
<div style="margin-top:30px"> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux" alt="Syndication, fil RSS du site piloter.org"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux" alt="Je suis aussi  sur facebook" ></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"  alt="Je suis aussi sur  Linkedin"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux" alt="ActualitÃ©s Twitter"></a></div>
</div><!--/enseigne-->                                                                                                               
 <!--enseignemobile--> 
<div class="enseignemobile">
<div class="pilotermobile"> <a href="https://www.piloter.org/" > <img src="https://www.piloter.org/images/enseigne-mobile.png" alt="Le Portail du Manager Innovant" title="Retour à l'accueil" loading="lazy"></a></div>
<div class="reseaux">
<a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux" alt="Syndication, fil RSS du site piloter.org"></a>&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux" alt="Je suis aussi  sur facebook"></a>&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux" alt="Je suis aussi sur  Linkedin"></a>&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="Actualit&eacute;s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux" alt="Actualit&eacute;s Twitter"></a>
</div></div><div style="clear:both"></div>
<!--/enseignemobile-->       
                                                                                                                                                                                                                                            <!--E1--><div id="mySidepanel" class="sidepanel"  style="margin-top:-18px">
  <a href="javascript:void(0)" class="closebtn"  onclick="closeNav()">&times;</a> 
<br><button class="accordion2" style="margin-top:40px" title="Management de l'Entreprise">DIRIGER </BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/management/management-entreprise.htm">Management de l'Entreprise</a></li>
<li><a href="https://www.piloter.org/management/methodes-management.htm">M&eacute;thodes </a></li>
<li><a href="https://www.piloter.org/strategie/index.htm" title="Le dossier Strat&eacute;gie"> Strat&eacute;gie Entreprise </a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/index.htm"> Gouvernance </a></li>
<li><a href="https://www.piloter.org/management/entreprise-numerique.htm" > Entreprise Num&eacute;rique </a></li>
<li><a href="https://www.piloter.org/developpement-durable/index.htm"> D&eacute;veloppement Durable </a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/" TITLE="Le contr&ocirc;le de gestion " > Contr&ocirc;le de Gestion </a></li>
</ul>
</div>
<button class="accordion2" title="Performance & Innovation en Entreprise">INNOVER</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/innover/">Performance & Innovation</a></li>
<li><a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" target="_blank">Tableau de bord et Innovation</a></li>
<li><a href="https://www.piloter.org/innover/performance-confiance.htm">Management et Confiance</a></li>
<li><a href="https://www.piloter.org/innover/manager-organisation-innovante.htm">Innovation Manag&eacute;riale</a></li>
</ul>
</div>
<button class="accordion2" title="Prise de Decision en Entreprise">D&Eacute;CIDER</BUTTON>
<div class="panel2">
<ul><li><a href="https://www.piloter.org/decision/index.htm">Prise de D&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/processus-decision.htm">Processus</a></li>
<li><a href="https://www.piloter.org/decision/decider-en-equipe.htm">D&eacute;cision en &Eacute;quipe</a></li>
<li><a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" target="_blank">Sept &eacute;tapes </a></li>
<li><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm">Techniques</a></li>
<li><a href="https://www.piloter.org/decision/risques-de-decider.htm">Risques</a></li>
<li><a href="https://www.piloter.org/decision/dilemme-du-decideur.htm">Biais Cognitifs</a></li>
</ul>
</div>
<button class="accordion2" title="Manager les projets d'entreprise">MANAGER</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/projet/">Manager un projet</a> </li>
<li><a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" target="_blank">Le Chef de Projet Efficace</a></li>
<li><a href="https://www.piloter.org/projet/essentiels/essentiels-chef-de-projet.htm"  TITLE="Les essentiels du chef de projet" >Les essentiels</a> </li>
<li><a href="https://www.piloter.org/projet/risques/gestion-des-risques.htm" TITLE="La gestion des risques">Gestion des Risques</a> </li>
<li><a href="https://www.piloter.org/projet/methode/index.htm"  TITLE="Index des methodes" > M&eacute;thodes Projet</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/index.htm" title="Le management des equipe projet">Team Building</a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/index.htm">Gestion du Temps</a></li>
<li><a href="https://www.piloter.org/efficacite/index.htm">Efficacit&eacute; du Manager</a></li>
<li><a href="https://www.piloter.org/projet/changement/accompagnement-du-changement.htm" target="_blank">Conduire le changement</a></li></ul>
</div>
<button class="accordion2" title="Tableau de Bord du Manager">MESURER</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/mesurer/">Mesurer la performance</a> </li>
<li><a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" >Nouveaux Tableaux de Bord</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/definition-tableau-de-bord.htm" >Tableau de bord Manager</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm" >Principe Tableau de Bord</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/dossier-indicateur-kpi.htm">Guide KPI</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm">D&eacute;finition Indicateur</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/concevoir_le_tableau_de_bord.htm" >M&eacute;thode Gimsi</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/tableau-de-bord-en-pratique.htm" >Applications Pratique</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/index.htm">Exemples </a></li>

</ul>
</div>

<button class="accordion2" title="Tableau de bord avec Excel &reg;" >EXCEL.LER</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/excel/">Tableau de Bord Excel </a></li>
<li><a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm">Essentiel du Tableau de Bord</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/index.htm">D&eacute;marche</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/tableau-de-bord-excel.htm">Concevoir / R&eacute;aliser</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/quel-graphique.htm">KPI & Graphiques </a></li>
<li><a href="https://www.piloter.org/excel/methode/index.htm">M&eacute;thode</a></li>
<li><a href="https://www.piloter.org/excel/tdb.htm"  >Exemples </a></li>
</ul>
</div>

<button class="accordion2" title="D&eacute;finition & Principe du Big Data">BIG-DATAMISER</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" title="Definition du big data"> Big Data</a></li>
<li><a href="https://www.piloter.org/business-intelligence/index.htm" title="Business Intelligence : techniques, m&eacute;thodes et outils ">Business Intelligence</a></li>
<li><a href="https://www.piloter.org/business-intelligence/formation.htm" title="Formation Business Intelligence ">Formation BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence.htm" title="Quels sont les progiciels du syst&egrave;me de Business Intelligence ?">Outils BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/analyse-business-intelligence.htm" title="Dossier : Les outils d'analyse de la BI">Analyse BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/qualite-des-donnees.htm" Title="Qualit&eacute; des donn&eacute;es"> Qualit&eacute; des Donn&eacute;es</a></li>
<li><a href="https://www.piloter.org/business-intelligence/datawarehouse.htm" Title="Le dossier  Data Warehousing"> Data Warehouse</a></li>
<li><a href="https://www.piloter.org/business-intelligence/outils-decisionnels.htm"  title="Index outils d&eacute;cisionnels" >Outils D&eacute;cisionnels</a></li>
<li><a href="https://www.piloter.org/business-intelligence-open-source/progiciel-libre.htm" title="Le dossier progiciels d&eacute;cisionnels Open source"> Open Source </a></li>
</ul>
</div>
<button class="accordion2" title="Management de la Performance">PERFORMER</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/process-management/performance-management.htm">Manager la Performance</a></li>
<li><a href="https://www.piloter.org/process-management/business-process.htm">Management des Processus</a></li>
<li><a href="https://www.piloter.org/six-sigma/excellence-operationnelle.htm"  >Excellence Op&eacute;rationnelle</a></li>
<li><a href="https://www.piloter.org/six-sigma/lean-management.htm">Lean Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/index.htm">6 Sigma</a></li>
<li><a href="https://www.piloter.org/qualite/management-qualite.htm">Syst&egrave;me Qualit&eacute;</a></li>
<li><a href="https://www.piloter.org/qualite/outils-qualite.htm">Outils Qualit&eacute;</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/index.htm">Balanced Scorecard</a></li>
<li><a href="https://www.piloter.org/performance-entreprise/performance-entreprise.htm">Performance Entreprise</a></li>
<li><a href="https://www.piloter.org/performance-entreprise/GRH-gestion-ressources-humaines.htm">GRH</a></li>
<li><a href="https://www.piloter.org/techno/SCM/index.htm">SCM</a></li>
<li ><a href="https://www.piloter.org/techno/CRM/index.htm">CRM</a></li>
</ul>
</div>
<button class="accordion2" title="DSI & Management">INFORMATISER</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/systeme-information/direction-systeme-information.htm"> DSI, D&eacute;finition</a></li>
<li><a href="https://www.piloter.org/systeme-information/management-du-si.htm"> Management  DSI</a></li>
<li><a href="https://www.piloter.org/gouvernance/index.htm">Gouvernance du SI</a></li>
<li><a href="https://www.piloter.org/systeme-information/responsable-securite.htm">S&eacute;curit&eacute; du SI </a></li>
<li><a href="https://www.piloter.org/techno/ERP/index.htm"> ERP</a></li>
<li><a href="https://www.piloter.org/techno/gestion-de-la-connaissance/index.htm">Gestion de la Connaissance</a></li>
<li><a href="https://www.piloter.org/techno/support/index.htm">Technologies Support</a></li>
</ul>
</div>
<button class="accordion2" title="Se former tout au long de la vie">SE FORMER</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/autoformation/index.htm">Se former en continu</a></li>
<li><a href="https://www.piloter.org/autoformation/habitudes/methode-faraday.htm">M&eacute;thode autoformation</a></li>
<li><a href="https://www.piloter.org/autoformation/web/index.htm">7 Outils Web</a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/index.htm">Qualit&eacute;s &agrave; D&eacute;velopper</a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/index.htm">&Eacute;valuation</a></li>
<li><a href="https://www.piloter.org/formation/index.htm">Formation Management</a></li>
<li><a href="https://www.piloter.org/autoformation/comment-se-former.htm">Comment se former seul </a></li>

</ul>
</div>
<button class="accordion2" title="Salari&eacute;s : Lancez-vous !">SE LANCER</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/asoncompte/">Salari&eacute;s : Lancez-vous !</a></li>
<li><a href="https://www.piloter.org/asoncompte/entreprendre/index.htm"   >Se mettre &agrave; son compte </a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-business/index.htm"  >44 Astuces de Pros</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/index.htm">C&eacute;er son entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/outils-entreprise/index.htm">Les Outils</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/index.htm">G&eacute;rer son entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/idees-entreprises/index.htm"   >Bonnes Id&eacute;es</a></li>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/index.htm" >Consultant Freelance</a> </li>
</ul>
</div>
<button class="accordion2" title="S&eacute;lection de livres de management">SE RESSOURCER</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/livres-management/index.htm">Livres Pro</a></li>
<li><a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm">Livres de Management</a></li>
<li><a href="https://www.piloter.org/ebook/e-book-management-gratuit.htm">eBook Management Gratuit</a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/index.htm">PDF pour Manager</a></li>
<li><a href="https://www.piloter.org/livres-blancs-pdf/asoncompte/index.htm">PDF pour Entrepreneur</a></li>
<li><a href="https://www.piloter.org/perfonomique/index.htm">Perfonomique Saison 2</a></li></ul>
</ul>

</div>
<a href="https://www.piloter.org/plan.php" title="Le plan complet du site piloter.org" target="_blank"> <i>&#9733; TOUS LES ARTICLES &#9733;</i></a>
</div>  
<ul id="menu-deroulant">
<li><button class="openbtn" onclick="openNav()" style="margin-top:-2px" alt="MENU PRINCIPAL" title="MENU PRINCIPAL">&#9776;<span style="font-size:50%"> Menu</button> </li>
<li style="width:45%;margin-top:12px;margin-left:3%; margin-right:1%"><!--SEARCH--><script async src='https://cse.google.com/cse.js?cx=partner-pub-5523374529457527:4923483353'></script><div class="gcse-searchbox-only"></div><!--/SEARCH--> </li> 

<li style="margin-left:50px"><!--menup2--><a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm"  TITLE="Les livres pour mieux comprendre les enjeux et trouver les r&eacute;ponses ad&eacute;quates" style="font-size:135%" target="_blank">&#9733; Guides pratiques </a><!--/menup2--></li>


</ul> 
<ul id="menu-deroulantmobile">
<li style="float:left"><button class="openbtn" style="width:50px" onclick="openNav()" alt:"MENU" title="Menu Principal">&#9776;</button> </li>
<li style="float:right;width:70%;margin:12px 0px 10px 0px"><!--SEARCH--><script async src='https://cse.google.com/cse.js?cx=partner-pub-5523374529457527:4923483353'></script><div class="gcse-searchbox-only"></div><!--/SEARCH--> </li> 
</ul>
<!--/E1--><div style="clear:both"></div>
<div class="texte">
<!--encart-->
<!--/encart-->
<div class="centre"><!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/process-management/performance-management.htm'>Performer</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/six-sigma/excellence-operationnelle.htm'>Excellence Op&eacute;rationnelle</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<div class="article">
<!--Article--><h1> Qu'est-ce que l'excellence opérationnelle ? </h1><!--NOM--><div class="monnom"><!--DATE2--><small>Mis à jour le 7 juin 2022</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a><!--HB3-->&nbsp;<span style="margin-left:5%"><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a></span><!--/HB3--></div><!--/NOM--><div class="res"></div>
<div class="chapeau"><span class="lettrine"><strong>D</span>éfinition : </strong>L'excellence opérationnelle désigne les méthodes,  techniques et outils destinés à construire un système productif parfaitement en phase avec la stratégie de l'entreprise, et garantissant ainsi une efficacité productive et une rentabilité optimale dans la durée. C'est là son ambition, c'est là la théorie. Sous ce vocable pour le moins présomptueux, on retrouve notamment les Démarches Qualité, le Lean Management, le Six Sigma ou encore le Management par les Contraintes. Voyons tout cela et allons un peu plus loin pour enfin définir des systèmes de production respectueux de l'humain et de l'environnement. Deux objectifs qui devraient être au moins sur le même plan que la quête de gain économique. Pari impossible&nbsp;? Pas si sûr. Il faut déjà commencer par prendre conscience de l'inanité des démarches ultra-productivistes de ce type&nbsp;!</div>
<p>  <div class="renvoi"><a href="#rappel">1.&nbsp;Rappel historique</a>&nbsp; <a href="#concept">2.&nbsp;Les concepts clés</a>&nbsp;: <a href="#qualite">Qualité</a>, <a href="#6sigma">Six Sigma</a>, <a href="#toyota">Toyotisme & Lean</a>, <a href="#contraintes">Contraintes</a>, <a href="#performance">Performance</a>&nbsp; <a href="#futur">3.&nbsp;Futur&nbsp;"espéré"</a>&nbsp;  <a href="#alire">4.&nbsp;À&nbsp;lire</a> </div>

<p>
<blockquote> Le présomptueux devient raisin sec avant d'avoir été raisin mûr. Proverbe berbère </blockquote> 
<a name="rappel"></a>
<h2>L'excellence opérationnelle ou l'optimisation de la "machine à produire" </h2>
<img src="https://www.piloter.org/images/excellence-operationnelle.jpg" class="image45" loading="lazy"> La quête de l'optimisation extrême des unités de production ne date pas d'hier, ni même d'avant-hier.<br> Dès le premier chapitre de la "Richesse des nations", publié en 1776, <a href="https://fr.wikipedia.org/wiki/Adam_Smith" target="_blank" class="externe">Adam Smith</a> met en avant la division du travail comme facteur clé de gains de productivité conséquents. <br>Le fameux exemple de la fabrique d'épingles, où la succession de dix-huit tâches élémentaires s'avère nécessaire pour fabriquer une simple épingle, est le premier exemple documenté de spécialisation du travail poussée dans ses ultimes retranchements.
<p>
<!--ADSJHAUT--><!--scriptasync-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p><a name="limites"></a><h3>On ne perd pas de vue l'humain, unique créateur de valeurs</h3> Depuis cette date, les efforts de normalisation et de standardisation se sont multipliés (Taylor, Ford et Ohno sont passés par là) avant de parvenir au modèle d'organisation industrielle "type", ultrarationnalisé, celui que l'on désigne par "Excellence opérationnelle". 
<p>Même si avec <a href="https://www.piloter.org/six-sigma/performance-industrielle.htm#i4" target="_blank">l'industrie 4.0</a>, le mythe de l'usine sans hommes  est revenu au devant de la scène comme objectif de rationalisation extrême, il n'en reste pas moins que l'on n'est pas prêt de se passer des humains, seuls et uniques créateurs de valeurs. 
 <p><div class="encadre">Les "anciens" acteurs de l'organisation industrielle se souviennent de l'engouement pour le concept du <a href="https://www.piloter.org/six-sigma/piloter-entreprise-industrielle.htm" target="_blank">"CIM"(Computer Integrated Manufacturing)</a> aux débuts des années 80s où l'on comptait beaucoup sur les réseaux "de terrain" industriels, un peu comme aujourd'hui avec la "5G" pour l'industrie 4.0, afin de propulser "l'usine sans homme" vers les sommets...</div>
 
<p><a name="concept"></a><h2>Les principaux concepts clés</h2>
Passons en revue, dans un jeu de questions-réponses, les principaux concepts de l'Excellence Opérationnelle classés par catégorie&nbsp;: 
<ul class="pucefleche">
<li><a href="#qualité">1. Système et outils Qualité</a></li>
<li> <a href="#6sigma">2. La démarche Six Sigma</a></li>
<li> <a href="#toyota">3. Le Toyotisme et le Lean Management</a></li>
<li> <a href="#contraintes">4. Le Management par les Contraintes</a></li>
<li> <a href="#performance">5. La Performance Industrielle</a></li>
</ul>

<p><a name="qualite"></a><h3>1. Management de la qualité</h3>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/qualite/management-qualite.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-management-qualite.jpg' loading='lazy' class='gvignette'>Qu'est-ce que le management de la qualité&nbsp;?</a><br> La notion de qualité est encore aujourd'hui fortement marquée par l'héritage du contrôle propre à l'industrie taylorienne. La mesure des écarts aux règles établies en est toujours quelque part le fondamental. Pourtant, le système de management de la qualité mériterait d'être débarrassé de toutes ces scories afin de  contribuer pleinement aux  approches actuelles d'amélioration  de la performance dans une dynamique de créativité collective. <div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/qualite/outils-qualite.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-outils-qualite.jpg' loading='lazy' class='gvignette'>Quels sont les outils pour manager la qualité&nbsp;?</a><br> Un  panorama des principaux outils et techniques qualité pour le manager.  Ils sont utilisés  au sein des entreprises qui ont bien compris l'importance d'une démarche collective pour résoudre les problèmes et dynamiser la créativité et l'innovation en groupe.<div style='clear:both'></div></li>
</ul>
<p><a name="6sigma"></a><h3>2. Six Sigma</h3>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/six-sigma/index.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-dspersion-six-sigma.jpg' loading='lazy' class='gvignette'> Qu'est-ce que la méthode Six Sigma&nbsp;?</a><br> Cette étude  consacrée à la démarche Six Sigma  est essentiellement destinée aux managers souhaitant disposer rapidement d'une connaissance suffisante afin d'être en mesure de juger  à sa juste valeur  la pertinence de la méthode. La première partie de cet article est un rapide digest introductif suivi du développement de chacun des points clés de la méthode. Voyons tout cela.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/six-sigma/methode-six-sigma.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-six-sigma-DMAIC.jpg' loading='lazy' class='gvignette'>Qu'est-ce que la  méthode DMAIC&nbsp;?   </a><br> DMAIC, méthode clé du projet Six Sigma, est fondée sur l'analyse des données afin d'optimiser, puis de stabiliser les processus de l'entreprise. Chacune des lettres du sigle se réfère à une étape bien spécifique de la démarche. La philosophie de cette démarche est aussi utilisable dans d'autres contextes que le cadre du projet Six Sigma. Voyons chacune des cinq étapes. <div style='clear:both'></div></li>
<li class='li-index'><!--ADSINFEED-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f6+3l+b0-a3-9a"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="4650254930"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSINFEED--></li>
</ul>


<a name="toyota"></a><h3>3. Toyotisme et Lean Management</h3>
<ul class="index">
  <li class='li-index'><a href='https://www.piloter.org/six-sigma/toyotisme.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-toyotisme.jpg' loading='lazy' class='gvignette'>Qu'est-ce que le Toyotisme ?</a><br> Les quatorze principes énoncés ici reprennent la formulation proposée par Jeff Liker dans son ouvrage "Le modèle Toyota&nbsp;: 14 principes qui feront la réussite de votre entreprise". Ils sont structurés selon quatre parties thématiques telles que l’auteur les a définies. Les textes explicatifs de chacun de ces quatorze principes sont aussi un résumé des propos de l’auteur, sans aucune interprétation personnelle.  <div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/six-sigma/lean-management.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-equation-lean-management.jpg' loading='lazy' class='gvignette'>Qu'est-ce que le Lean Management ?</a><br> Le lean management est un système d'organisation industrielle initié dans les usines japonaises du groupe Toyota au tout début des années 50. La démarche ne peut être réduite à sa traduction française de maigre. C'est bien là la principale erreur des concepteurs peu conscients de la complexité d'une véritable démarche de progrès. Il ne s'agit pas d'adopter une vision exclusivement globale centrée sur la réduction des coûts et des délais, mais bien de développer une approche depuis le terrain au plus près des vraies difficultés des salariés et collaborateurs de l'entreprise. Mais cela, c'est en effet bien plus difficile.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/six-sigma/taiichi-ono.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-taiichi-ono.jpg' loading='lazy' class='gvignette'>Qui était Taichi Ohno, inventeur du TPS ?</a><br> Taiichi Ohno, ingénieur industriel de profession, est le concepteur du - Toyota Production System - (TPS) que l'on appelle aussi le -&nbsp;Toyotisme&nbsp;- ou encore le -&nbsp;Lean Management&nbsp;- dans une déclinaison plus tardive. Considéré comme un véritable gourou de l'organisation industrielle, ses proches et assistants ont tenté de regrouper les points clés de sa démarche en principes et commandements à suivre. Ils sont ici présentés et commentés. Commençons par une rapide biographie de Taiichi Ohno. Nous achevons cet article avec une critique actualisée.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/six-sigma/juste-a-temps.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-juste-a-temps.jpg' loading='lazy' class='gvignette'>Qu'est-ce que le Juste à Temps ? </a><br> Le Juste à temps marque un tournant majeur dans l’organisation de la production industrielle. Il ne s’agit plus de planifier la production en se fondant sur des prévisions de ventes, mais bien de réorganiser le flux de production afin de ne fabriquer que ce qui est demandé par le client au juste moment pour une livraison à la date prévue et acceptée par le client.   Voyons tout cela.   <div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/six-sigma/kanban.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-etiquette-kanban.jpg' loading='lazy' class='gvignette'>Qu'est-ce que la Méthode Kanban&nbsp;? </a><br> Le kanban est la méthode clé pour mettre en oeuvre le Juste à Temps, un principe de gestion industrielle où la production est tirée depuis la demande et non poussée à partir des prévisions. Le terme -&nbsp;Kanban&nbsp;- signifie étiquette en langue japonaise, et c'est justement cette gestion d'étiquettes qui règle aux petits oignons les échanges d'informations entre les différents postes du processus de production afin de livrer un produit fini à -&nbsp;juste temps&nbsp;-. Voyons tout cela.   <div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/six-sigma/lean-management-hopital.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-lean-hopital.jpg' loading='lazy' class='gvignette'>Le Lean Management à l'hôpital ???</a><br> Depuis déjà quelques années, le Lean Management est devenu un incontournable de l’organisation des entreprises. Cette méthode est aujourd’hui présentée comme la panacée censée guérir la plupart des maux de l’entreprise, voire de la société. Fort de ses succès supposés, on cherche à l’implanter dans les services publics, et notamment à l’hôpital. Mais le Lean Management ne sécrète-t-il pas aussi son propre poison&nbsp;? L’hôpital ne mérite-il pas mieux qu’une méthode de rationalisation extrême issue de l’industrie automobile, et nécessairement implantée aux forceps&nbsp;?<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/six-sigma/lean-six-sigma.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-lean-six-sigma.jpg' loading='lazy' class='gvignette'>Qu'est-ce que Le Lean Six Sigma&nbsp;?</a><br> Le Lean Six Sigma est, comme son nom l'indique,  une démarche combinant la méthode Lean Management et la méthode Six Sigma. Le but n'est autre que de parvenir à cumuler les avantages des deux méthodes pour une amélioration optimale des processus. Voyons le principe, la conduite du projet et son application dans le monde des services. En effet, la démarche n'est pas uniquement utilisable dans le secteur économique de la production industrielle, berceau des deux méthodes d'origine. <div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/six-sigma/cadence-production.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-cadence-production.jpg' loading='lazy' class='gvignette'>Comment augmenter les cadences de production&nbsp;?</a><br> Réduire les délais entre la prise de commande et la livraison au client nécessite une augmentation de la cadence de production. Commençons par la méthode «&nbsp;Brut&nbsp;» et ses variantes. Nous poursuivrons avec une réflexion sur l’optimisation des flux.<div style='clear:both'></div></li>
<li><!--influx-->
<!--scriptasync-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-bu-3f-3o-64+1d9"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="5895491026"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</li><!--/influx-->
<li class='li-index'><a href='https://www.piloter.org/six-sigma/livres-lean-management.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-livres-lean-management.jpg' loading='lazy' class='gvignette'>Quels livres lire sur le Lean Management&nbsp;?</a><br> Le Lean Management est le système de production développé initialement par Toyota. Voici une sélection de livres de référence pour mieux comprendre le principe et le déroulement de la démarche. Chaque auteur s'est construit sa propre approche de la méthode au fil des expériences vécues. C'est pour cela qu'il n'existe pas un seul livre de référence. Il est toujours utile de se référer à des sources différentes pour mieux cerner un thème aussi complexe que le Lean Management qui ne peut se résumer à un simple article web, aussi complet soit-il.<div style='clear:both'></div></li>
</ul>
<p><a name="contraintes"></a><h3>4. Management par les contraintes</h3>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/six-sigma/management-par-les-contraintes.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-goulet.jpg' loading='lazy' class='gvignette'>Qu'est-ce que le Management par les Contraintes&nbsp;?</a><br> Le management par les contraintes, ou théorie des contraintes (TOC), est une approche globale d'optimisation des flux visant à identifier les inévitables goulets d'étranglement qui pénalisent l'ensemble des processus et donc la production dans sa totalité. Cette théorie des contraintes a été développée par le chercheur Eliyahu M. Goldratt dans son livre "Le But". Ce livre, ou plutôt ce roman puisqu'il s'agit bien de cela, est un best-seller international. Voyons tout cela.<div style='clear:both'></div></li>

</ul>
<p><a name="performance"></a><h3>5. Performance Industrielle</h3>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/six-sigma/performance-industrielle.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-hieraujourdhui.gif' loading='lazy' class='gvignette'>Comment mesurer la performance industrielle et le Lean Management&nbsp;?</a><br> Concevoir le tableau de bord du lean management. Comment mesurer la performance industrielle&nbsp;? Un exemple pratique et les principes de la production industrielle expliqués. Voyons comment construire un tableau de bord de pilotage et de progrès, et passons en revue les principes de la gestion de production industrielle&nbsp;:  1)&nbsp;Tableau de bord&nbsp; 2)&nbsp;Gestion de production&nbsp; 3)&nbsp;Juste à Temps&nbsp; 4)&nbsp;MES&nbsp; 5)&nbsp;Industrie 4.0...<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/six-sigma/piloter-entreprise-industrielle.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/performer/vig-usine-intergree.jpg' loading='lazy' class='gvignette'>Quel tableau de bord pour l'entreprise industrielle&nbsp;?</a><br> Les perspectives d'évolution des tableaux de bord de pilotage de l'entreprise industrielle, de l'usine sans homme au lean management. Pour mieux saisir la problématique bien spécifique du pilotage de l'entreprise industrielle actuelle, il n'est pas inutile de revenir une bonne trentaine d'années en arrière. À cette époque, l'automatisation...  <div style='clear:both'></div></li>

<li><!--influx-->
<!--scriptasync-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-bu-3f-3o-64+1d9"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="5895491026"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</li><!--/influx-->
</ul>
<p><a name="futur"></a><h2>Ce que devrait être l'excellence opérationnelle</h2>
La course à la réduction drastique des coûts et les économies d'échelle ont longtemps été le seul et unique objectif poursuivi par toutes les <em>"inventions organisationnelles et managériales"</em>. 
<br>Le drame est que, toujours aujourd'hui et encore demain, les dirigeants et actionnaires ne perçoivent l'action des hommes de l'entreprise que comme un coût (salaires) puisqu'elle n'apparaît que dans la mauvaise colonne du compte de résultats, celle des "charges" et non celle des "produits".<br> C'est bien pour cela qu'ils ne les envisagent que comme variable d'ajustement, et ce n'est pas l'excellence opérationnelle telle que l'on la connaît qui changera quoi que ce soit puisque ce n'est pas là sa finalité.
<p><div class="encadre">Pourtant, il est urgentissime d'accéder à un stade où l'on ne considère plus comme quantité négligeable les préoccupations climatiques, environnementales et humaines.</div>
<p>Malheureusement, jusqu'à présent, le <a href="https://www.piloter.org/developpement-durable/developpement-durable.htm" target="_blank">développement durable</a> à la sauce entreprise, tout comme la <a href="https://www.anact.fr/themes/qualite-de-vie-au-travail" arget="_blank" class="externe">QVT (Qualité de Vie au Travail)</a>, n'est rien de plus qu'un emplâtre sur une jambe de bois quand elle ne vise pas une &#129465; opération marketing du type Greenwashing.</p>

<p><h3>Et l'environnement ? Et le respect de la personne humaine&nbsp;?</h3>
L'<em>"excellence opérationnelle"</em> ne pourra s'enorgueillir d'une telle appellation que le jour où elle mettra sur le même plan la raison économique, les préoccupations humaines et la question de la préservation active de l'environnement. &#x1F914; Mon petit doigt me dit que ce ne sera pas demain la veille.
<p> C'est là que réside toute la question de la <a href="https://www.piloter.org/mesurer/tableau_de_bord/mesurer_la_performance.htm" target="_blank">mesure de la performance</a> qui ne dépend que des <a href="https://business.lesechos.fr/entrepreneurs/management/0301865464056-qu-est-ce-qu-un-bon-objectif-de-performance-322594.php" target="_blank" class="externe">objectifs de performance</a> que l'on se fixe. Si l'on ne vise qu'une <a href="https://www.piloter.org/qualite/roue-de-deming-PDCA.htm" target="_blank">amélioration continue</a> orientée productivité et gains financiers, on fera naturellement l'impasse sur les questions environnementales et humaines. En revanche, si l'on définit des objectifs impératifs sur ces thèmes, une mesure de la performance bien construite nous permettra une amélioration continue en ce sens. Et il est loin d'être dit que le thème des gains financiers soit pénalisé. On peut même parier qu'à long terme l'on construise une rentabilité durable.
<p> Quoi qu'il en soit, il n'est que temps d'adopter un point de vue critique et constructif sur la question de l'organisation et du management industriels. &#128118; On ne va pas jeter le bébé avec l'eau du bain, mais on ne va pas oublier les hommes qui produisent &#128119;. Passons en revue les principaux concepts de  "l'excellence opérationnelle" afin de mieux saisir cette notion et ses limites.</p>
<p><a name="alire"></a>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg" loading="lazy"> À lire...</h2>
<h3>1. Livre de référence du site</h3>

La réussite des projets pour une "excellence opérationnelle" digne de ce nom repose sur la participation active des équipes de terrain, en charge de prendre des décisions dépassant largement le simple registre procédural. Il s'agit de leur en donner les moyens et de commencer par vérifier son propre système de mesure de la performance. C'est là l'objet de l'ouvrage ci-après...<p>
<!--ref-sitetdb-->
<!--livre.2212569289-->
<a href="https://amzn.to/2GH1xFr" target="_blank" title="Tableaux de bord du manager innovant"><img src="https://www.piloter.org/images/meslivres/tableaux-de-bord-manager-innovant-150.jpg"  class="livre150"  loading="lazy" alt="Tableaux de bord du manager innovant, le livre"><strong>Les tableaux de bord du manager innovant</strong><br> Une démarche en 7 étapes pour faciliter la prise de décision en équipe</a>
<br>Alain Fernandez
<br> Éditeur : Eyrolles 
<br>Pages : 320 pages<p>
<span style="font-size:20px">&#9755;</span> <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" class="lientitre" target="_blank">Consultez la fiche technique&nbsp;&raquo;&raquo;&raquo; </a>
<div style="clear:both"></div>
<p>
<b>Pour acheter ce livre : </b><p>
<a href="https://amzn.to/2GH1xFr" target="_blank" alt="amazon.fr"><img src="https://www.piloter.org/images/icones/amazon.png" loading="lazy"></a>&nbsp; <a href="https://www.eyrolles.com/Entreprise/Livre/les-tableaux-de-bord-du-manager-innovant-une-demarche-en-7-etapes-pour-faciliter-la-prise-de-decision-en-equipe-9782212569285/?ae=35" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png" loading="lazy"></a>&nbsp;
<a href="https://livre.fnac.com/a11251933/Alain-Fernandez-Les-tableaux-de-bord-du-manager-innovant" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png" loading="lazy"></a>
<p><b>Format ebook : </b> <a href="https://izibook.eyrolles.com/produit/5102/9782212450002/Les%20tableaux%20de%20bord%20du%20manager%20innovant?affiliate_code=nodesway" target="blank"  title="Le livre au format ebook sur izibook.eyrolles.com">PDF &  ePub</a>,
<a href="https://www.amazon.fr/gp/product/B07C4LZZKV/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B07C4LZZKV" target="_blank" title="Le livre au format Kindle sur   amazon.fr ">Format Kindle</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B07C4LZZKV" width="1" height="1" border="0" loading="lazy"  loading="lazy"  alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.2212569289-->
<!--/ref-sitetdb-->
<div style="clear:both"></div>
<p>
<hr class="hrcourt">
<p>
<h3>2. À propos de la qualité sous l'angle des outils</h3>
Les auteurs proposent 68 outils qualité essentiels présentés sous forme de fiches pratiques, complétés de 4 vidéos et 2 compléments en ligne...
<p>
<!--2100805975--><a href="https://www.amazon.fr/gp/product/2100805975?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2100805975" target="blank"><img src="https://www.piloter.org/images/livres/boite-outils-responsable-qualite.jpg" class="livre150" loading="lazy"><strong>La boîte à outils de la qualité</strong> </a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2100805975" width="1" height="1" border="0" loading="lazy"  alt="" style="border:none !important; margin:0px !important;" />
<br> Florence Gillet Goinard, Bernard Seno<br>
 Dunod <br> 
4ème édition 2020<br>
200 pages 
<p>
<u>Dispo</u> :
<a href="https://www.amazon.fr/gp/product/2100805975?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2100805975"  target="blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2100805975" width="1" height="1" border="0" loading="lazy"  alt="" style="border:none !important; margin:0px !important;" />
 <!--/2100805975-->
<div style='clear:both'></div>
<p>
<hr class="hrcourt">
<p>
 <h3>3. Tout savoir sur le Six Sigma</h3>
 Une référence francophone du Six Sigma...<p>
 <!--2212557108-->
<a href="https://www.amazon.fr/gp/product/2212557108/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=2212557108&linkId=e6c7fc79d61f2a06e906bbccee9689a6" target="_blank"><img src="https://www.piloter.org/images/livres/livre-6-sigma.jpg"  class="livre150" loading="lazy"  ><strong>Six Sigma</strong> <br> Comment l'appliquer</a>
<br>Maurice Pillet <br> Eyrolles 
  <br>448 pages <p> 
  <u>Dispo</u> : 
<a href="https://www.amazon.fr/gp/product/2212557108/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=2212557108&linkId=e6c7fc79d61f2a06e906bbccee9689a6" target="_blank">www.amazon.fr</a>
 <!--/2212557108-->
<div style='clear:both'></div>
 <p>
<hr class="hrcourt">
<p>
 <h3>4. Le toyotisme expliqué</h3>
Ce livre de référence propose un point précis à propos de la réalité du modèle de management mis au point par Toyota.  L'auteur a entrepris une étude de fond, un travail de longue haleine afin de nous exposer clairement la philosophie à la base de cette approche de la production.
Pour bien comprendre les principes du modèle Toyota et son déploiement sur le terrain... <p>
<a href="https://www.amazon.fr/gp/product/2744067814?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2744067814" target="blank"><img src="https://www.piloter.org/images/livres/modele-toyota.jpg" class="livre150" loading="lazy" alt="Le modèle Toyota, 14 principes qui feront la réussite de votre entreprise " title="Le modèle Toyota, 14 principes de management" ><strong>Le modèle Toyota</strong>
<br>14 principes de management</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2744067814" width="1" height="1" border="0" loading="lazy"  alt="" style="border:none !important; margin:0px !important;" />

<br>  Jeffrey Liker  <br> <i>Pearson Education</i> <br> 2ème Éd. Décembre 2021 revue et corrigée
<br>472 pages <p>

<u>Dispo</u> :
 <a href="https://www.amazon.fr/gp/product/2744067814?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2744067814"  target="blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2744067814" width="1" height="1" border="0" loading="lazy"  alt="" style="border:none !important; margin:0px !important;" /> 
<div style="clear:both"></div>
<p>
<hr class="hrcourt">
<p>

 <h3>5. Le Lean Management</h3>
 Cet  ouvrage  propose une très bonne approche du lean, didactique  pour bien  comprendre les fondamentaux, la "philosophie" et les principes généraux de la démarche en pratique...<p>
<!--livre.2744067563-->
<a href="https://www.amazon.fr/gp/product/2744067563/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=2744067563&linkId=d7f2e4d26922312ec6ca8e39bdd4ee15" target="_blank"><img src="https://www.piloter.org/images/livres/management-lean.jpg" loading="lazy" class="livre150" alt='Système Lean : Penser l entreprise au plus juste '><strong>Le management lean</strong></a><br>
Michael Ballé, Godefroy Beauvallet
<br>Pearson Expert <br> 2ème édition 2020 actualisée<br>234 pages<p>
<u>Dispo</u> : 
 <a href="https://www.amazon.fr/gp/product/2744067563/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=2744067563&linkId=d7f2e4d26922312ec6ca8e39bdd4ee15" target="_blank">www.amazon.fr</a> & <a href="https://www.amazon.fr/gp/product/B08JP623DK/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=B08JP623DK&linkId=4d1aecfcaa9591ca8103c63cf13255d4" target="blank" title="Dispo en numérique en téléchargement au format Kindle chez Amazon:fr">Format Kindle</a>
  <!--/livre.2744067563-->
   <div style="clear:both"></div>
<p>
<hr class="hrcourt">
<p>
 <h3>6. Le management par les contraintes</h3>
  Best-seller mondial incontesté, Eliyahu M. Goldratt y explique la théorie des contraintes...<p>
    <!--/livre.212465585X-->
<a href="https://www.amazon.fr/gp/product/212465585X/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=212465585X&linkId=eda8cf8a40093af052f2d584a8aa8990" target="blank"><img src="https://www.piloter.org/images/livres/le-but.jpg" class="livre150"  loading="lazy"  alt="Le but : Un processus de progrès permanent, Eliyahu M. Goldratt, J Cox " title="Le but : Un processus de progrès permanent, Eliyahu M. Goldratt, J Cox " ><b>Le but </b><br> Un processus de progrès permanent</a><br>  Eliyahu M. Goldratt, J Cox  <br>
Afnor - Édition 2017<br>
421 pages
<p>
<u>Dispo</u>  :    <a href="https://www.amazon.fr/gp/product/212465585X/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=212465585X&linkId=eda8cf8a40093af052f2d584a8aa8990" target="_blank">www.amazon.fr</a>
  <!--/livre.212465585X-->
<div style="clear:both"></div>

<p>
<hr class="hrcourt">
<p><div class='decouvrir'><h2>&Agrave; d&eacute;couvrir...</h2><img src='https://www.piloter.org/images/icones/decouverte.png' style='float:left;margin-right:5px'><a href="https://www.piloter.org/gestion-du-temps/deleguer.htm" title="Comment  déléguer pour  gérer son temps plus efficacement"><img style="float:left;margin:5px"  src="https://www.piloter.org/vignettes/manager/vig-deleguer.jpg" loading="lazy" alt="Comment  déléguer pour  gérer son temps plus efficacement"><b>Comment  déléguer pour  gérer son temps plus efficacement</a></b><br>Déléguer une part de ses tâches auprès de ses collaborateurs est bien le moyen le plus efficace pour augmenter sa productivité tout en se libérant du temps. C'est évident pour tout le monde. Cerise sur le gâteau avec une équipe bien construite, en partageant les tâches et responsabilités,  on accroît ainsi une certaine forme d'intelligence collective. Mais êtes-vous prêt à vous défaire d'une partie de votre pouvoir de décision ? C'est cela la vraie question.&nbsp;<div style="clear:both"></div></div>
<p>
<!--CORRESPONDANT2-->
<!--scriptasync-->
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->

<p><br>
<h3>Le mot du jour  </h3><b>LA libert&eacute;</b><br><i>La libert&eacute; consiste &agrave; faire tout ce que permet la longueur de la cha&icirc;ne.</i> Fran&ccedil;ois Cavanna
<br> 
<!--DUJOUR--><!--/DUJOUR-->



<!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" loading="lazy" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Excellence%20Opérationnelle  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Excellence%20Opérationnelle %0A%0D  Lien direct : https://www.piloter.org/six-sigma/excellence-operationnelle.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/six-sigma/excellence-operationnelle.htm&amp;text=Excellence%20Opérationnelle...&amp;url=https://www.piloter.org/six-sigma/excellence-operationnelle.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/six-sigma/excellence-operationnelle.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/six-sigma/excellence-operationnelle.htm&title=Excellence%20Opérationnelle" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 45)</span>
<p><!--/HB4--><!--COMMLIEN--><!--/COMMLIEN-->
</div></div><div class="droite">
<!--G1-->

<!--manager-innovant-->

<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/six-sigma/outils-six-sigma.htm" title="Quels sont les outils pour mettre en oeuvre efficacement la méthode DMAIC de Six Sigma&nbsp;? Voyons pour chacune des 5 étapes les outils statistiqu..." style="color:black;font-size=13px"><img src="https://www.piloter.org/vignettes/performer/vig-outils-dmaic.jpg" title="Quels sont les outils pour mettre en oeuvre efficacement la méthode DMAIC de Six Sigma&nbsp;? Voyons pour chacune des 5 étapes les outils statistiqu...">SIX SIGMA, les outils de la méthode DMAIC   </a><div style="clear:both"></div><a href="https://www.piloter.org/six-sigma/management-par-les-contraintes.htm" title="Le management par les contraintes ou théorie des contraintes (TOC) est une approche globale d'optimisation des flux visant à identifier les inévita..." style="color:black;font-size=13px"><img src="https://www.piloter.org/vignettes/performer/vig-goulet.jpg" title="Le management par les contraintes ou théorie des contraintes (TOC) est une approche globale d'optimisation des flux visant à identifier les inévita...">Le Management par les contraintes</a><div style="clear:both"></div><a href="https://www.piloter.org/performance-entreprise/performance-entreprise.htm" title="Pour mesurer la performance de l'entreprise dans une dynamique d'amélioration, on ne se contentera pas d'étudier la bottom line du rapport financier..." style="color:black;font-size=13px"><img src="https://www.piloter.org/vignettes/performer/vig-performance-entreprise.jpg" title="Pour mesurer la performance de l'entreprise dans une dynamique d'amélioration, on ne se contentera pas d'étudier la bottom line du rapport financier...">Comment mesurer la Performance des métiers de l'entreprise</a><div style="clear:both"></div></div><!--/memesujet--> 
<p><!--PUBDISPLAYMENU-->
<!-- display menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:270px;height:120px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="5142237199"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/PUBTHEMAMENU-->
<p><!--refpiloter-->
<div class="memeauteur2">
<h2 style="text-align:center">Du m&ecirc;me auteur  </h2>
<div style="text-align:center">
<em>Aux &eacute;ditions Eyrolles</em><p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  style="font-size:115%;color:black">D&eacute;cider en &eacute;quipe<br><img src="https://www.piloter.org/images/meslivres/tableaux-de-bord-manager-innovant-130.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires" class="livre130"   title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" >
</a>
<br><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:115%;color:black">
Tableau de bord DIY<br><img src="https://www.piloter.org//images/livre-tableau-de-bord-excel.png" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"   class="livre130" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  style="font-size:115%;color:black">Bonnes pratiques projet<br><img src="https://www.piloter.org/images/references/chef-de-projet-efficace-190.jpg" class="livre130"  title="Lire la fiche, extrait et commentaires..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  style="font-size:115%;color:black" >Le syst&egrave;me d&eacute;cisionnel<br><img src="https://www.piloter.org/images/livres/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" class="livre130" title="Lire la fiche, extrait et commentaires..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm" style="font-size:115%;color:black" target="_blank"  >
De salari&eacute; &agrave; entrepreneur<br><img src="https://www.piloter.org/images/meslivres/asoncompte-130.jpg" alt="Monter une entreprise ind&eacute;pendante" class="livre130" title="Voir la fiche d&eacute;taill&eacute;e..."  loading="lazy" >
</a><br><br>
<a href="https://www.piloter.org/asoncompte/astuces-entrepreneur.htm" target="_blank" style="font-size:115%;color:black">Astuces Business<br><img src="https://www.piloter.org/images/references/astuce-business.jpg" class="livre130" title="Voir la fiche d&eacute;taill&eacute;e..." loading="lazy" ></a>
<hr class="hrcourt"><p>
<em>Ebooks gratuits</em><p>
<a href="https://www.piloter.org/perfonomique/index.htm" target="_blank" style="font-size:115%;color:black"> Manager la performance<br><img src="https://www.piloter.org/images/meslivres/perfonomique150.jpg" class="livre130" title="Voir la fiche d&eacute;taill&eacute;e..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/autoformation/7-habitudes-se-former-long-vie.htm" target="_blank" style="font-size:115%;color:black">Autoformation 1 <br><img src="https://www.piloter.org/images/meslivres/methode-faraday.jpg" class="livre130" title="Voir la fiche d&eacute;taill&eacute;e..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/autoformation/debusquer-pepites-connaissance-web.htm" target="_blank" style="font-size:115%;color:black">Autoformation 2<br><img src="https://www.piloter.org/images/meslivres/recherche-web.jpg" class="livre130" title="Voir la fiche d&eacute;taill&eacute;e..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" ><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%" loading="lazy" >
Voir tous les livres...</a>
</div></div>
<!--/refpiloter--><p><!--purmobile22222--><div class='memetheme'>
<!--touslesarticles--><h2>Sur le m&ecirc;me th&egrave;me... </h2>
<!--men1--><button class="accordion">Management et Processus...</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/process-management/performance-management.htm"   >Management de la Performance&nbsp;</a></li> 
<li><a href="https://www.piloter.org/process-management/business-process.htm"   >Outils BPM&nbsp;</a></li> 
<li><a href="https://www.piloter.org/process-management/BPM.htm">BPM Process Management</a></li> 
<li><a href="https://www.piloter.org/process-management/BAM.htm">BAM Activity Management</a></li> 
<li><a href="https://www.piloter.org/process-management/processus-activites.htm">Processus m&eacute;tiers</a></li>  
<li><a href="https://www.piloter.org/process-management/cartographie-processus.htm">Cartographie processus</a></li> 
<li><a href="https://www.piloter.org/process-management/modelisation-processus.htm">Mod&eacute;lisation processus</a></li> 
<li><a href="https://www.piloter.org/process-management/workflow.htm">Workflow</a></li> 
<li><a href="https://www.piloter.org/process-management/livres-process-management.htm">Livres de R&eacute;f&eacute;rence</a></li>        
</ul></div>
<!--men2--><button class="accordion">Management de la qualit&eacute;</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/qualite/management-qualite.htm"  >Manager la qualit&eacute; en entreprise</a></li>  
<li><a href="https://www.piloter.org/qualite/systeme-qualite.htm"  >Le systeme qualit&eacute;</a></li>  
<li><a href="https://www.piloter.org/qualite/qualite-iso.htm"  >Qualit&eacute; et normes ISO</a></li>  
<li><a href="https://www.piloter.org/qualite/tqm-qualite-totale.htm"  >TQM la Qualit&eacute; Totale</a></li>
<li><a href="https://www.piloter.org/qualite/kaizen.htm"  >Kaizen</a></li> 
<li><a href="https://www.piloter.org/qualite/roue-de-deming-PDCA.htm"  >Roue de Deming, PDCA</a></li>
<li><a href="https://www.piloter.org/qualite/zen-qualite.htm"  >Qualit&eacute; & Zen</a></li>
<li><a href="https://www.piloter.org/qualite/responsable-qualite.htm"  >Responsable qualit&eacute;</a></li>   
<li><a href="https://www.piloter.org/qualite/Mesure-KPI.htm"  >Mesure  et KPI</a></li> 
<li class="stitremenu">Outils Qualit&eacute;...</li>
<li><a href="https://www.piloter.org/qualite/outils-qualite.htm"  >Outils qualit&eacute;</a></li> 
<li><a href="https://www.piloter.org/qualite/amdec.htm"  >M&eacute;thode AMDEC</a></li>
<li><a href="https://www.piloter.org/qualite/benchmarking.htm"  >Benchmarking</a></li>
<li><a href="https://www.piloter.org/qualite/brainstorming.htm"  >Brainstorming</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-pourquoi.htm"  >Cinq Pourquoi</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-s.htm"  >Cinq  S</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-zero.htm"  >Cinq z&eacute;ros</a></li>
<li><a href="https://www.piloter.org/qualite/diagramme-affinite.htm"  >Diagramme d'affinit&eacute;s</a></li> 
<li><a href="https://www.piloter.org/qualite/ishikawa-cause-effet.htm"  >Ishikawa</a></li>
<li><a href="https://www.piloter.org/qualite/poka-yoke.htm"  >Poka-Yoke</a></li>
<li><a href="https://www.piloter.org/qualite/qui-quoi-comment.htm"  >QQOQCCP </a></li>
<li class="stitremenu">R&eacute;f&eacute;rences...</li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-qualite.htm" target="_blank">Tableau de bord qualit&eacute;</a></li>
<li><a href="https://www.piloter.org/qualite/livres-management-qualite.htm"  >Livres  qualit&eacute;</a></li>  
</ul></div>
<button class="accordionstat">Lean Management & Six Sigma</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/six-sigma/excellence-operationnelle.htm"  >Excellence Op&eacute;rationnelle</a></li>
<li><a href="https://www.piloter.org/six-sigma/lean-management.htm" Title="Qu'est-ce que le Lean Management ?"> Lean Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/lean-management-hopital.htm" Title="Le Lean Management Ã  l'Hopital">Lean Management Hopital</a></li>
<li><a href="https://www.piloter.org/six-sigma/toyotisme.htm" Title="Les 14 principes du toyotisme">Principes du toyotisme</a></li>
<li><a href="https://www.piloter.org/six-sigma/limites-lean.htm" Title="Les limites du Lean">Les limites du Lean</a></li>
<li><a href="https://www.piloter.org/six-sigma/taiichi-ono.htm" Title="Les principes de Taiichi Ohno">Taiichi Ohno et le TPS</a></li>
<li><a href="https://www.piloter.org/six-sigma/cadence-production.htm" Title="AccelÃ©rer la cadence de production">Cadence de production</a></li>
<li><a href="https://www.piloter.org/six-sigma/juste-a-temps.htm" Title="Le principe du Juste Ã  temps">Juste &agrave; temps</a></li>
<li><a href="https://www.piloter.org/six-sigma/kanban.htm" Title="le principe kanban">M&eacute;thode Kanban</a></li>

<li><a href="https://www.piloter.org/six-sigma/lean-six-sigma.htm" Title="Qu'est-ce que le  Lean 6 Sigma ?"> Lean Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/management-par-les-contraintes.htm" Title=" Lean 6 Sigma et le management par les contraintes"> Management par les contraintes</a></li>
<li><a href="https://www.piloter.org/six-sigma/piloter-entreprise-industrielle.htm" Title="tableau de bord de l'entreprise industrielle, le concevoir "> Piloter l'entreprise Industrielle </a></li>
<li><a href="https://www.piloter.org/six-sigma/performance-industrielle.htm">Tableau de bord Lean Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/livres-lean-management.htm" Title=" Les livres de rÃ©fÃ©rence du Lean Management"> Livres  du lean Management</a></li>
<li class="stitremenu">Six Sigma...</li>
<li><a href="https://www.piloter.org/six-sigma/index.htm" title="Dossier : La methode Six Sigma en pratique"> Six Sigma  </a></li>
<li><a href="https://www.piloter.org/six-sigma/methode-six-sigma.htm" Title="La methode Six Sigma : DMAIC expliqu&eacute;"> M&eacute;thode  DMAIC </a></li>
<li><a href="https://www.piloter.org/six-sigma/conseil-six-sigma.htm" Title="La methode Six Sigma : Conseils DMAIC "> Conseils 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/outils-six-sigma.htm" Title="La methode Six Sigma : outils DMAIC "> Outils 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/projet-six-sigma.htm" Title="Reussir le projet : Six Sigma et la culture de la mesure"> Projet Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/synthese-six-sigma.htm" Title="La methode Six Sigma : Synthese "> Synth&egrave;se Six Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/mesure-six-sigma.htm" Title="La methode Six Sigma : La mesure "> Projet "Mesure" </a></li>
<li><a href="https://www.piloter.org/six-sigma/lexique-six-sigma.htm" Title="lexique six-sigma"> Le lexique Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/black-belt.htm" Title="Black Belt"> Black Belt </a></li>
<li><a href="https://www.piloter.org/six-sigma/juran-six-sigma.htm"> Joseph Juran et 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/livres-six-sigma.htm" Title="Selection des livres de reference Six Sigma">Les livres de ref. Six Sigma&nbsp; </a></li>
</ul></div>
<!--men4--><button class="accordion">Balanced Scorecard</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/balanced-scorecard/index.htm" title="Balanced Scorecard, rapide presentation">Balanced Scorecard</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced_scorecard.htm" title="Balanced Scorecard, rapide presentation">BSC d'un coup d'oeil </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/resume-balanced-scorecard.htm" title="Balanced Scorecard, un digest pour les managers"> BSC, r&eacute;sum&eacute; pour les managers press&eacute;s </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/historique-balanced_scorecard.htm" title="Balanced Scorecard, historique"> Historique du BSC </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-strategy-map.htm" title="Balanced Scorecard,  pro & con et Strategy Map">BSC, Strategy Map</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-principe.htm" TITLE="Balanced scorecard, le principe expliqu&eacute;">Balanced Scorecard, le principe&nbsp;</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-perspectives.htm" TITLE="Balanced scorecard, les 4 perspectives">BSC, les perspectives</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-demarche.htm" TITLE="Balanced scorecard,la demarche detaill&eacute;e">BSC, la demarche</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-gimsi-1.htm" TITLE="Que choisir ? l'US style avec le balanced scorecard, ou la french touch avec Gimsi ?">Balanced Scorecard ou Gimsi ?</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/critiques-strategy-map.htm" title="Commentaires et critiques des Strategy Maps">Critique carte de strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-performance.htm" TITLE="Une variante aux Balanced Scorecards, Le total Performance scorecard de H. Rampersad">Total Performance Scorecard </a></li>
</ul></div>

<!--men5--><button class="accordion">Performance GRH & Publique</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/performance-entreprise/performance-entreprise.htm"  >Le dossier Performance Entreprise</a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/mesure-de-la-performance.htm"  >Performance par fonctions/m&eacute;tiers </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/performance-globale.htm"  >Evaluer la Performance Globale</a></li> 
<li class="stitremenu">Gestion des Ressources Humaines...</li>
<li><a href="https://www.piloter.org/performance-entreprise/GRH-gestion-ressources-humaines.htm" >Dossier GRH</a></li>  
<li><a href="https://www.piloter.org/performance-entreprise/definition-Ressources-Humaines.htm" >D&eacute;finition Ressources Humaines </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/Performance-RH.htm" > Performance de la GRH </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/gestion-competences.htm" >Gestion des Comp&eacute;tences </a> </li> 
<li><a href="https://www.piloter.org/performance-entreprise/performance-individuelle.htm" >Performance Individuelle </a> </li>
<li><a href='https://www.piloter.org/performance-entreprise/politique-licenciement.htm' > Politique licenciement </a></li>
<li><a href="https://www.piloter.org/performance-entreprise/livres-GRH.htm" >Livres  GRH </a> </li>  
<li class="stitremenu">Performance Publique...</li>
<li><a href="https://www.piloter.org/performance-entreprise/performance-publique.htm" > Performance Publique </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/definition-lolf.htm" > Definition de la LOLF</a></li> 
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-performance-publique.htm" target="_blank">TdB Performance publique</a></li>  
</ul></div>
<!--men6--><button class="accordion">Logistique & SCM...</button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/techno/SCM/index.htm" > Definition Supply Chain </a> </li>  
<li><a href="https://www.piloter.org/techno/SCM/scm.htm" > Gestion de la cha&icirc;ne logistique </a> </li> 
<li><a href="https://www.piloter.org/techno/SCM/principe-supply-chain-management.htm" > Principe SCM </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/strategie-supply-chain.htm" > Strat&eacute;gie Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/performance-supply-chain.htm" > Performance Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/piloter-la-supply-chain.htm" > Piloter la Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/projet-scm.htm" > Conduire le projet Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/gestion-des-stocks.htm" > Gestion des stocks </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/place-de-marche.htm">Place de march&eacute; et gestion des achats</a></li>
<li><a href="https://www.piloter.org/techno/SCM/edi-e-commerce.htm">EDI e-Business B2B</a></li>
<li><a href="https://www.piloter.org/techno/SCM/livres-supply-chain.htm" > Livres Supply Chain </a> </li>
</ul></div>
<!--men7--><button class="accordion" >Relation Client, CRM & Marketing</button>
<div class="panel"><!--/men7-->
<ul class="pucefleche">
<li class="stitremenu"> CRM...</li>
<li><a href="https://www.piloter.org/techno/CRM/index.htm">Le Dossier CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/CRM.htm" title="Definition du Customer Relationship management">Definition CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/choisir-solutions-crm.htm">Choisir la solution CRM</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/projet-CRM.htm">Le projet CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/e-crm.htm">e-CRM, definition</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/social-crm.htm">Social CRM</a> </li>
<li> <a href="https://www.piloter.org/techno/CRM/mesurer-valeur-client.htm">Mesurer la Valeur Client</a> </li>
<li> <a href="https://www.piloter.org/techno/CRM/fideliser-les-client.htm">Fid&eacute;liser les clients </a> </li>
<li><a href="https://www.piloter.org/techno/CRM/bon-client.htm" >Qu'est-ce qu'un Bon Client ?</a></li>
<li><a href="https://www.piloter.org/techno/CRM/performance-marketing.htm" > Performance Marketing </a> </li> 
<li><a href="https://www.piloter.org/techno/CRM/marketing-tribal.htm"> Marketing Tribal, explications</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/marketing-one-to-one.htm" >Marketing One To One</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/dynamic-pricing.htm" >Dynamic Pricing</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/permission-marketing.htm" >Permission Marketing</a></li> 

</ul></div></div><!--/touslesarticles--><!--/purmobile-->

<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>

<!--/G1-->
</div>
<div class="footer" style="clear:both;">
<div id="footermasq"><!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#eee;margin-top:-5px;">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p>
<span style="font-size:13px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez<br>Toutes les autres marques citées sont des marques déposées par leur propriétaire respectif. 
<br><br><b>Crédits photos :</b> Les images illustrant les articles sont extraites de : IMSI/design&reg; et <a href="https://pixabay.com/" target="_blank" class="externe">Pixabay.com</a> et sont parfois modifiées en accord avec les licences respectives. Les principaux auteurs d'origine sont listés en <a href="https://www.piloter.org/references/copyright.htm#credits" target="_blank">page copyright, rubrique "Crédits Images"</a>.</span>
</div><!--/FB-->

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Mentions L&eacute;gales</a>. Toutes les pages de ce site sont sous <a href="https://www.piloter.org/references/copyright.htm">copyright  Alain Fernandez 1998-2022
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> </div>
</div>
</div>
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<!--hamburger--> 
<script>
function openNav() {
  document.getElementById("mySidepanel").style.width = "250px";
}

/* Set the width of the sidebar to 0 (hide it) */
function closeNav() {
  document.getElementById("mySidepanel").style.width = "0";
}
</script>
<! Menu déroulant pour hamburger-->
<script>
var acc = document.getElementsByClassName("accordion2");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script><!--/hamburger--></body>
</html>