<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Formation tout au long de la vie </title>
<meta name="description" content="Se former tout au long de la vie, c'est se donner le moyen d'évoluer, autant sur le plan professionnel que personnel. Le web, et les réseaux sociaux offrent une masse d'informations incommensurables pour la plupart des sujets d'intérêt. Encore faut-il adopter une démarche d'apprentissage et ne pas se contenter de piocher des connaissances de ci de là.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta name="Author" content="Alain Fernandez">

<meta name="msvalidate.01" content="E70CE50A37C258490ED909C255F8ED79" />
<link rel='stylesheet' href='https://www.piloter.org/mobile2.css' type='text/css'>
<meta name="srgndsw" content="G0">


<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->


<!--CMP-->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/25095/c/jbnfb/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/25095/c/jbnfb/cmp" charset="utf-8" async></script>
<!--/CMP-->
<!-- Google Tag Manager --><!-- End Google Tag Manager -->

<!--scriptads--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5523374529457527"
     crossorigin="anonymous"></script><!--/scriptads-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Formation tout au long de la vie ">
<meta name="twitter:description" content="Se former tout au long de la vie, c'est se donner le moyen d'évoluer, autant sur le plan professionnel que personnel. Le web, et les réseaux sociaux offrent une masse d'informations incommensurables pour la plupart des sujets d'intérêt. Encore faut-il adopter une démarche d'apprentissage et ne pas se contenter de piocher des connaissances de ci de là.">
<meta name="twitter:image" content="https://www.piloter.org/images/formation-vie.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Formation tout au long de la vie " /> 
<meta property="og:description" content="Se former tout au long de la vie, c'est se donner le moyen d'évoluer, autant sur le plan professionnel que personnel. Le web, et les réseaux sociaux offrent une masse d'informations incommensurables pour la plupart des sujets d'intérêt. Encore faut-il adopter une démarche d'apprentissage et ne pas se contenter de piocher des connaissances de ci de là. " />
<meta property="og:url" content="https://www.piloter.org/autoformation/index.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/formation-vie.jpg" /><!--dateog-->
	<meta property="article:published_time" content="2019-07-02" />
	<meta property="article:modified_time" content="2019-07-02" />

	<!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><!--ARTICLE Attention : ne pas remplacer par schemaHowto ou book!!!--><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/autoformation/index.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "https://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about": {"@type": "CreativeWork ","name":"Se former tout au long de la vie"},"Provider" : "Piloter.org","dateCreated":"2019-07-02","datePublished":"2019-07-02","dateModified":"2019-07-02","description":"Se former tout au long de la vie, c'est se donner le moyen d'évoluer, autant sur le plan professionnel que personnel. Le web, et les réseaux sociaux offrent une masse d'informations incommensurables pour la plupart des sujets d'intérêt. Encore faut-il adopter une démarche d'apprentissage et ne pas se contenter de piocher des connaissances de ci de là.","headline":"Formation tout au long de la vie ","image":"https://www.piloter.org/images/formation-vie.jpg"}</script>
<!--ATTENTION de ne jamais glisser schemahowto ou Book ici !!!--><!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/autoformation/index.htm","name":"Tout apprendre"}}]}</script><!--ATTENTION schemahowto ou Book doivent être APRES breadcrumb!!!!--><!--/breadcrumb-->		


<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/autoformation/index.htm" /><!----ICI---->
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<!--GoogleAnalytic-->
<script async data-cmp-src="https://www.googletagmanager.com/gtag/js?id=UA-6782655-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6782655-7');
</script>
<!--/GoogleAnalytic-->
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
 

<body>
<!-- Google Tag Manager --><!-- End Google Tag Manager -->
  
<div id='conteneur'>

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH--></div>

<!--pubhaut--><div class="pubhaut">
 <div w3-include-html="https://www.piloter.org/wxyinclude/livre4.htm"></div> 
<script>
w3.includeHTML();
</script>
</div><!--/pubhaut--><!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/" >
<img src="https://www.piloter.org/images/enseigne.jpg" alt="Le Portail du Manager Innovant" title="Retour à l'accueil" ></a>
<p>
<div style="margin-top:30px"> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux" alt="Syndication, fil RSS du site piloter.org"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux" alt="Je suis aussi  sur facebook" ></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"  alt="Je suis aussi sur  Linkedin"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="Actualités Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux" alt="Actualités Twitter"></a></div>
</div><!--/enseigne-->                                                                                                 
<!--enseignemobile--> 
<div class="enseignemobile">
<div class="pilotermobile"> <a href="https://www.piloter.org/" > <img src="https://www.piloter.org/images/enseigne-mobile.png" alt="Le Portail du Manager Innovant" title="Retour à l'accueil" loading="lazy"></a></div>
<div class="reseaux">
<a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux" alt="Syndication, fil RSS du site piloter.org"></a>&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux" alt="Je suis aussi  sur facebook"></a>&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux" alt="Je suis aussi sur  Linkedin"></a>&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="Actualit&eacute;s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux" alt="Actualit&eacute;s Twitter"></a>
</div></div><div style="clear:both"></div>
<!--/enseignemobile-->        


                                                                                                                                                                                                                                                                            <!--E1--><div id="mySidepanel" class="sidepanel"  style="margin-top:-18px">
  <a href="javascript:void(0)" class="closebtn"  onclick="closeNav()">&times;</a> 
<br><button class="accordion2" style="margin-top:50px" title="Management de l'Entreprise">Diriger l'entreprise</BUTTON>
<div class="panel2">
<ul >
<li><a href="https://www.piloter.org/management/management-entreprise.htm">G&eacute;rer l'Entreprise</a></li>
<li><a href="https://www.piloter.org/strategie/index.htm" > Strat&eacute;gie  </a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/index.htm"> Gouvernance </a></li>
<li><a href="https://www.piloter.org/developpement-durable/index.htm"> D&eacute;veloppement Durable </a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/" > Contr&ocirc;le de Gestion </a></li>
<li><a href="https://www.piloter.org/performance-entreprise/performance-entreprise.htm">Performance m&eacute;tier</a></li>
<li><a href="https://www.piloter.org/management/entreprise-numerique.htm" > Entreprise Num&eacute;rique </a></li>

</ul>
</div>
<button class="accordion2" title="Performance & Innovation en Entreprise" style="margin-top:8px">Innover en &eacute;quipe </BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/innover/">Innover en entreprise</a></li>
<li><a href="https://www.piloter.org/innover/performance-innovation.htm">Performance & Innovation</a></li>
<li><a href="https://www.piloter.org/innover/manager-organisation-innovante.htm">Innovation Manag&eacute;riale</a></li>
<li><a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" target="_blank">Tableau de bord et Innovation</a></li>

</ul>
</div>
<button class="accordion2" title="Prise de Decision en Entreprise" style="margin-top:8px">D&eacute;cider au quotidien</BUTTON>
<div class="panel2">
<ul>
  <li><a href="https://www.piloter.org/decision/index.htm">D&eacute;cision en entreprise</a></li>
<li><a href="https://www.piloter.org/decision/processus-decision.htm">Processus de d&eacute;cision</a></li>
  <li><a href="https://www.piloter.org/decision/decider-en-equipe.htm">D&eacute;cider en &eacute;quipe</a></li>
  <li><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm" >Techniques de d&eacute;cision</a></li>
</ul>
</div>
<button class="accordion2" title="Manager les projets d'entreprise" style="margin-top:8px">Manager un projet</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/projet/">Manager un projet</a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/essentiels-chef-de-projet.htm" >Outils chef de projet </a></li>
<li><a href="https://www.piloter.org/projet/methode/index.htm" >M&eacute;thode projet </a></li>
<li><a href="https://www.piloter.org/projet/team-building/index.htm" >&Eacute;quipe projet </a></li>
<li><a href="https://www.piloter.org/efficacite/index.htm" >Efficacit&eacute; Manager </a></li>
<li><a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" >Chef de projet Efficace </a></li>
</ul>
</div>
<button class="accordion2" title="Tableau de Bord du Manager" style="margin-top:8px">Mesurer la performance</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/mesurer/">Tableau de bord Entreprise</a> </li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/dossier-indicateur-kpi.htm">Guide KPI</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/concevoir_le_tableau_de_bord.htm" >M&eacute;thode Gimsi</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm"  target="_blank">Nouveaux Tableaux de Bord</a></li>
<li><a href="https://www.piloter.org/excel/">Tableau de Bord Excel </a></li>
<li><a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank">Essentiel du Tableau de Bord</a></li>
</ul>
</div>

<button class="accordion2" title="Management de la Performance" style="margin-top:8px">M&eacute;thodes production</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/process-management/performance-management.htm"  >Biz Perf Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/excellence-operationnelle.htm">Excellence Op&eacute;rationnelle</a></li>
<li><a href="https://www.piloter.org/six-sigma/lean-management.htm">Lean Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/index.htm">6 Sigma</a></li>
<li><a href="https://www.piloter.org/qualite/management-qualite.htm">Management Qualit&eacute;</a></li>
<li><a href="https://www.piloter.org/techno/SCM/index.htm">Supply Chain Management</a></li>
</ul>
</div>
<button class="accordion2" title="D&eacute;finition & Principe du Big Data" style="margin-top:8px">BI & Big Data</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/business-intelligence/index.htm" >Business Intelligence</a></li>
<li><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" > Big Data</a></li>
<li><a href="https://www.piloter.org/business-intelligence/formation.htm" >Formation BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/outils-decisionnels.htm"  > Outils d&eacute;cisionnels</a></li>
</ul>
</div>
<button class="accordion2" title="DSI & Management" style="margin-top:8px">Syst. Information</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/systeme-information/management-du-si.htm"> DSI & Management</a></li>
<li><a href="https://www.piloter.org/gouvernance/index.htm">Gouvernance du SI</a></li>
<li><a href="https://www.piloter.org/techno/gestion-de-la-connaissance/index.htm">Gestion KM</a></li>
<li><a href="https://www.piloter.org/systeme-information/responsable-securite.htm">S&eacute;curit&eacute; SI</a></li>
</ul>
</div>
<button class="accordion2" title="Salari&eacute;s : Lancez-vous !" style="margin-top:8px">Entreprendre</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/asoncompte/index.htm" >Se mettre &agrave; son compte </a></li>
<li><a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm"  target="_blank" >Salari&eacute;&rarr;Entrepreneur</a></li>
<li><a href="https://www.piloter.org/asoncompte/astuces-entrepreneur.htm"  target="_blank" >44 trucs pour r&eacute;ussir</a></li>
<li><a href="https://www.piloter.org/asoncompte/creer-son-entreprise/index.htm">C&eacute;er son entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/gerer-son-entreprise/index.htm">G&eacute;rer son entreprise</a></li>
<li><a href="https://www.piloter.org/asoncompte/consultant-freelance/index.htm" >Consultant Freelance</a> </li>
</ul>
</div><button class="accordion2" title="Se former tout au long de la vie" style="margin-top:8px">Se former en continu</BUTTON>
<div class="panel2">
<ul>
<li><a href="https://www.piloter.org/autoformation/index.htm">Dossier Se former seul</a></li>
<li><a href="https://www.piloter.org/autoformation/habitudes/methode-faraday.htm">M&eacute;thode autoformation</a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/index.htm">Les 7 Qualit&eacute;s</a></li>
<li><a href="https://www.piloter.org/formation/index.htm">Formation Management</a></li>
</ul>
</div>

<a href="https://www.piloter.org/plan.php" title="Le plan complet du site piloter.org" target="_blank" > <i>&#9733; TOUS LES ARTICLES &#9733;</i></a>
</div>  
<ul id="menu-deroulant">
<li><button class="openbtn" onclick="openNav()" style="margin-top:-2px" alt="MENU PRINCIPAL" title="MENU PRINCIPAL">&#9776;<span style="font-size:50%"> Menu</button> </li>
<li style="width:45%;margin-top:12px;margin-left:3%; margin-right:1%"><!--SEARCH--><script async src='https://cse.google.com/cse.js?cx=partner-pub-5523374529457527:4923483353'></script><div class="gcse-searchbox-only"></div><!--/SEARCH--> </li> 

<li style="margin-left:50px"><!--menup2--><a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm"  TITLE="Les livres pour mieux comprendre les enjeux et trouver les r&eacute;ponses ad&eacute;quates" style="font-size:135%" target="_blank">&#9733; Guides pratiques </a><!--/menup2--></li>


</ul> 
<ul id="menu-deroulantmobile">
<li style="float:left"><button class="openbtn" style="width:50px" onclick="openNav()" alt:"MENU" title="Menu Principal">&#9776;</button> </li>
<li style="float:right;width:70%;margin:12px 0px 10px 0px"><!--SEARCH--><script async src='https://cse.google.com/cse.js?cx=partner-pub-5523374529457527:4923483353'></script><div class="gcse-searchbox-only"></div><!--/SEARCH--> </li> 
</ul>
<!--/E1-->

<div style="clear:both"></div>
<div class="texte">
<!--encart-->
<!--/encart-->

<div class="centre">

<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/autoformation/index.htm'>Tout apprendre </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->

<div class="article">
<!--Article-->


<h1>Se former tout au long de la vie</h1>

<!--NOM--><div class="monnom"><!--DATE2--><small>Publication le 02 juillet 2019&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a><!--HB3-->&nbsp;<span style="margin-left:5%"><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a></span><!--/HB3--></div><!--/NOM--><div class="res"></div>


<div class="chapeau">Se former tout au long de la vie, c'est se donner le moyen d'évoluer, autant sur le plan professionnel que personnel.  <p class="indent">Le web, et les réseaux sociaux offrent une masse d'informations incommensurables pour la plupart des sujets d'intérêt. Encore faut-il adopter une démarche d'apprentissage et ne pas se contenter de piocher des connaissances de ci de là. </p> </div>

<div class="renvoi2">
Sommaire : 
    <ul class="pucetriangle">
<li><a href="#1">L'art de s'enrichir en continu</a></li> 
<li><a href="#2">Plus on  est savant, mieux on maîtrise le doute</a></li> 
<li><a href="#3">Une démarche spécifique à l'auto-formation en ligne</a></li> 
<li><a href="#theme">Les 8 axes du thème "Formation en continu"</a></li>
<li><a href="#4">Autodidacte ou Auto.apprenant ?</a></li>
<li><a href="#index">Dernières publications</a></li>
</ul>
<hr class="hrcourt">
    <ul class="pucelivres">
 <li><a href="#livres">Livres de référence</a></li>
 </div>

<a name="1"></a> 
<h2>L'art de s'enrichir en continu</h2>
<img src="https://www.piloter.org/images/formation-vie.jpg" alt="Jeune fille se formant seule" class="image50">


 Apprendre tout au long de sa vie, voilà effectivement une belle ambition. <p class="indent"> C'est d'ailleurs  l'unique moyen de maintenir ses neurones en pleine forme tout en  rassasiant  sa  <a href="https://www.piloter.org/autoformation/qualites/developpez-curiosite.htm" target="_blank">curiosité bien naturelle</a>. </p>

<p class="indent"> La quête de connaissance est un parcours sans fin, mais au combien gratifiant&nbsp;! </p>

  <div style="clear:both"></div> 
<!--ADSJHAUT--><!--scriptasync-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<a name="2"></a> 
<h2>Plus on  est savant, mieux on maîtrise le doute</h2>
Cerise sur le gâteau, on est moins tenté de fuir le doute, on n'hésite plus à  prendre le recul suffisant pour affronter  une situation trouble et plus généralement on n'apprend à se méfier des certitudes communément admises quoique non démontrées. 
<div class="exergue2"><img src="https://www.piloter.org/images/icones/idee.png" class="imgexergue2" loading="lazy" style="height:50px">Bref c'est la voie royale vers une certaine sagesse, celle des penseurs des lumières qui recommandaient la pratique du doute systématique.</div>
<a name="3"></a> 
<h2>Une démarche spécifique à l'auto-formation en ligne</h2>
Avec le nombre impressionnant de sites de formations, de vidéos didactiques  et de cours gratuits en ligne, le web met l'autoformation à la portée de tout un chacun. 
<p class="indent">Encore faut-il prendre soin de réformer les techniques classiques d'apprentissage, réapprendre à apprendre en quelque sorte.  Une méthode spécifique à la formation en ligne s'avère indispensable pour mieux structurer sa prospection, sélectionner les sources d'informations pertinentes et  les intégrer dans son schéma de pensée personnel. </p>
<div class="phrasechoc">
L'objectif de l'autoformation est simple&nbsp;: Créer sa propre  connaissance.</div>


 C'est bien là l'avantage de l'autoformation.  On peut bâtir seul le programme de formation qui nous convient. En contre partie, il faudra équilibrer rigueur et assiduité  avec le plaisir d'apprendre. L'internet c'est aussi le réseau. 
<p class="indent">L'auto-apprenant construit seul son programme, mais il reste  en contact avec tous les autres navigateurs solitaires de l'autoformation qui comme lui sont prêts à confronter leurs expériences et à échanger leurs trouvailles.</p><p class="indent"> Avec de bonnes habitudes, se former seul, ce n'est pas si difficile que cela comme nous le verrons au fil des chapitres de ce thème. 
</p>
 <p><!--inarticle1-->
<!--scriptasync-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p><!--/inarticle1--> 
<a name="theme"></a><h2>Les 8 axes du thème "Formation en continu"</h2>
<div class="chapmen" style="float:right;margin-left:10px;">
    <ul>
   <li ><a href="https://www.piloter.org/autoformation/autoformation-parcours.htm"><img src='https://www.piloter.org/vignettes/formation/vig-parcours-auto-formation.jpg' loading='lazy' alt='Comment construire un plan de formation&nbsp;?' class='vignette2'>2.&nbsp;Le plan et la méthode</a><div style="clear:both"></div></li>
     <li ><a href="https://www.piloter.org/autoformation/qualites/index.htm" ><img src='https://www.piloter.org/vignettes/formation/vig-qualites-autoformation.jpg' loading='lazy' alt='Les 7 qualités pour se former ' class='vignette2'> 4.&nbsp;Les qualités pour bien se former</a><div style="clear:both"></div></li> 
     <li ><a href="https://www.piloter.org/autoformation/web/web-reseaux-sociaux.htm" ><img src='https://www.piloter.org/vignettes/formation/vig-outils-web.jpg' loading='lazy' alt='Les indispensables outils web pour l auto-apprentissage en ligne' class='vignette2'> 6.&nbsp;Exploiter le web et les réseaux sociaux</a><div style="clear:both"></div></li>       
     <li ><a href="https://www.piloter.org/autoformation/evaluation/index.htm" ><img src='https://www.piloter.org/vignettes/formation/vig-s-evaluer.jpg' loading='lazy' alt='Évaluer l acquisition des connaissances' class='vignette2'> 8.&nbsp;Les compétences, les acquérir, les évaluer</a><div style="clear:both"></div></li>            
      </ul>
  </div>
  <div class="chapmen" style="margin-right:10px;float:left">
    <ul>
   <li ><a href="https://www.piloter.org/autoformation/comment-se-former.htm" ><img src='https://www.piloter.org/vignettes/formation/vig-faraday-400.jpg' loading='lazy' alt='Comment se former seul &nbsp;?' class='vignette2'> 1.&nbsp;Guide pratique pour se former seul</a><div style="clear:both"></div></li>
   <li ><a href="https://www.piloter.org/autoformation/habitudes/toujours-verifier.htm" ><img src='https://www.piloter.org/vignettes/formation/vig-verifier-sources.jpg' loading='lazy' alt='Apprendre doit rester un plaisir' class=gvignette2'> 3.&nbsp;Six trucs pour ne pas se planter</a><div style="clear:both"></div></li>
     <li ><a href="https://www.piloter.org/autoformation/web/index.htm" ><img src='https://www.piloter.org/vignettes/formation/vig-outils-formation.jpg' loading='lazy' alt='7 outils pour se former sur le web' class='vignette2'> 5.&nbsp;Les outils du web pour l'auto-apprentissage</a><div style="clear:both"></div></li>       
     <li ><a href="https://www.piloter.org/formation/index.htm" ><img src='https://www.piloter.org/vignettes/formation/vig-formation.jpg' loading='lazy' alt='Formation en ligne Management' class='vignette2'> 7.&nbsp;Les formations au management en ligne</a><div style="clear:both"></div></li>            
    </ul>
  </div><div style="clear:both"></div>
   <p><!--inarticle1-->
<!--scriptasync-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p><!--/inarticle1--> 
<a name="4"></a> 
<h2>Autodidacte ou  Auto-apprenant ?</h2> 
Avant d'entrer dans le vif du sujet, prenons le temps d'une rapide mise au point à propos de la terminologie utilisée.
<p class="indent">L'autodidacte est par définition celui qui s'instruit seul (de auto et didaskein «&nbsp;s'instruire&nbsp;»). Dans la langue courante, le terme d'autodidacte désigne plus précisément celle ou celui qui a assuré seul sa propre instruction depuis sa formation de base. 
</p><div class="exergue2"><img src="https://www.piloter.org/images/icones/truc.png" class="imgexergue2" loading="lazy">Steve Job fondateur d'Apple ®, Bill Gates fondateur de Microsoft ®, ou Michael Dell fondateur de Dell Computer ®, pour ne citer que ceux-ci, sont des <i>autodidactes</i>. Ils ont stoppé relativement tôt leurs études, et se sont formés seuls aux technologies de l'information. </div>
Pour cette étude, nous préférons utiliser le  néologisme <i> d'auto-apprenant</i> pour désigner les candidats à l'autoformation afin de mieux inclure tous ceux qui ont déjà peut-être reçu une solide instruction dans leur spécialité, mais souhaitent acquérir des compétences complémentaires. 
<p class="indent"><i>L'auto-apprenant</i> peut être diplômé, et chercher tout de même à parfaire son éducation pour améliorer ses connaissances et ses compétences en permanence. C'est le cas le plus courant.</p><p class="indent"> Les vrais autodidactes, telles les célébrités mentionnées ci-dessus, demeurent une exception. 


<h2>Être autonome, ce n'est pas être isolé</h2>
Suivre une formation en autonome ne signifie pas rester seul dans son coin. C'est, au contraire, l'occasion de profiter des réseaux sociaux et d'être actif au sein des groupes et des forums en ligne. C'est l'opportunité de partager ses pistes, et de confronter le fruit de ses recherches avec des spécialistes du sujet et des pairs qui ont choisi d'étudier les mêmes thèmes. 
<div class="exergue2"><img src="https://www.piloter.org/images/icones/info.png" class="imgexergue2" loading="lazy" style="height:60px">C'est un thème récurrent de cette étude. Nous suivrons  notamment les conseils de Michael Faraday pour profiter à cent pour cent des réseaux sociaux sans aucun anachronisme.  </div>


 


  
 <p><!--inarticle1-->
<!--scriptasync-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p><!--/inarticle1--> 
<a name="livres"></a>

<h2><img src="https://www.piloter.org/images/icones/blogs-perso.png"   loading="lazy"> À lire...</h2>
<!--ref-sitetdb-->
<!--livre.2212569289-->
Une démarche pratique et illustrée de cas concrets pour dynamiser la prise de décision en équipe. Livre de référence du site…<p>
<a href="https://amzn.to/2GH1xFr" target="_blank" title="Tableaux de bord du manager innovant"><img src="https://www.piloter.org/images/meslivres/tableaux-de-bord-manager-innovant-150.jpg"  class="livre150"  loading="lazy" alt="Tableaux de bord du manager innovant, le livre"><strong>Les tableaux de bord du manager innovant</strong><br> Une démarche en 7 étapes pour faciliter la prise de décision en équipe</a>
<br>Alain Fernandez
<br> Éditeur : Eyrolles 
<br>Pages : 320 pages<p>
<span style="font-size:20px">&#9755;</span> <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" class="lientitre" target="_blank">Consultez la fiche technique&nbsp;&raquo;&raquo;&raquo; </a>
<div style="clear:both"></div>
</p>
<b>Pour acheter ce livre : </b><p>
<a href="https://amzn.to/2GH1xFr" target="_blank" alt="amazon.fr"><img src="https://www.piloter.org/images/icones/amazon.png" loading="lazy"></a>&nbsp; <a href="https://www.eyrolles.com/Entreprise/Livre/les-tableaux-de-bord-du-manager-innovant-une-demarche-en-7-etapes-pour-faciliter-la-prise-de-decision-en-equipe-9782212569285/?ae=35" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png" loading="lazy"></a>&nbsp;
<a href="https://livre.fnac.com/a11251933/Alain-Fernandez-Les-tableaux-de-bord-du-manager-innovant" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png" loading="lazy"></a>
<p><b>Format ebook : </b> <a href="https://izibook.eyrolles.com/produit/5102/9782212450002/Les%20tableaux%20de%20bord%20du%20manager%20innovant?affiliate_code=nodesway" target="blank"  title="Le livre au format ebook sur izibook.eyrolles.com">PDF &  ePub</a>,
<a href="https://www.amazon.fr/gp/product/B07C4LZZKV/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B07C4LZZKV" target="_blank" title="Le livre au format Kindle sur   amazon.fr ">Format Kindle</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B07C4LZZKV" width="1" height="1" border="0" loading="lazy"  loading="lazy"  alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.2212569289-->
<!--/ref-sitetdb-->
<div style="clear:both"></div>
<hr class="hrcourt2">

Le chef de projet efficace
Pour réussir les projets d'entreprise, adoptez une démarche qui dynamise le relationnel entre les femmes et les hommes. Livre de référence du site&hellip; 
<p>
<!--livre.2212569734 -->
<a href="https://amzn.to/2HricRO" alt="Le chef de projet efficace" title="En savoir plus &raquo;&raquo;" target="_blank" ><img src="https://www.piloter.org/images/meslivres/chef-de-projet-150.jpg" class="livre150" loading="lazy"><strong>Le chef de projet efficace</strong><br>12 bonnes pratiques pour un management humain</a><br> Alain Fernandez
<br>  Eyrolles 
6<sup>ème</sup> édition 
<br>248 pages <p>
<span style="font-size:20px">&#9755;</span> <a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" target="_blank"> Consultez la fiche du livre&nbsp;&raquo;&raquo;&raquo;</a> 
<div style="clear:both"></div>
<p>
<b> Pour acheter ce livre :</b>
<p><a href="https://amzn.to/2HricRO" target="_blank" alt="amazon.fr"><img src="https://www.piloter.org/images/icones/amazon.png"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/le-chef-de-projet-efficace-9782212569735/?ae=35" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png"></a>&nbsp;
<a href="https://livre.fnac.com/a11768468/Alain-Fernandez-Le-chef-de-projet-efficace" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png"></a>
<p><b>Format ebook :</b>
 <a href="https://izibook.eyrolles.com/produit/5144/9782212689112/Le%20chef%20de%20projet%20efficace?affiliate_code=nodesway" target="blank"  title="Le chef de projet efficace en numérique à télécharger sur izibook.eyrolles.com"><b>PDF &  ePub</b></a>,
<a href="https://www.amazon.fr/gp/product/B07D455B67/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=B07D455B67&linkId=31ae6c85e4dd785601394d4ed54dde88" target="_blank" title="Le chef de projet efficace en numérique à télécharger sur amazon.fr au format Kindle"><b>Kindle</b></a>
<!--/livre.2212569734-->
<div style="clear:both"></div>
<hr class="hrcourt2">

<!--livre.2212569033-->
5 étapes, 15 outils et 15 fiches pratiques pour concevoir et réaliser son tableau de bord de pilotage avec Microsoft Excel. Livre de référence du site...<p>
<!--livre.2212569033-->
<a href="https://amzn.to/2D1xPxe"   target="_blank"><img src="https://www.piloter.org//images/livre-tableau-de-bord-excel.png" alt="Tableau de bord avec  Excel"  class="livre150"  loading="lazy"  title="L'essentiel du tableau de bord, présentation libraire" >
<strong>L'essentiel du tableau de bord</strong><br>Méthode complète et mise en pratique avec Microsoft Excel</a><br>Alain Fernandez<br>5<sup>ème</sup> édition Eyrolles<br>
280 pages<p>
<span style="font-size:20px">&#9755;</span>  <a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm" target="_blank">Voir la fiche du livre&nbsp;&raquo;&raquo;&raquo;</a> 
<div style="clear:both"></div>
</p>
<b>Pour acheter ce livre :</b>
<p><a href="https://amzn.to/2D1xPxe" target="_blank" alt="amazon.fr"><img src="https://www.piloter.org/images/icones/amazon.png"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/l-essentiel-du-tableau-de-bord-9782212569032/?ae=35" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png"></a>&nbsp;
<a href="https://goo.gl/wC5CmT" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png"></a>
<p><b>Format ebook :</b> <a href="https://izibook.eyrolles.com/produit/5006/9782212598902/Lessentiel%20du%20tableau%20de%20bord?affiliate_code=nodesway" target="blank"  title="izibook.eyrolles.com"><b> PDF &  ePub</b></a>, 
<a href="https://www.amazon.fr/gp/product/B07993SSK2/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=B07993SSK2&linkId=dabac30199cd24ed50a7086ca118055e" target="_blank" title="L'essentiel du tableau de bord en numérique à télécharger sur amazon.fr au format Kindle"><b>Kindle</b></a>
<!--/livre.2212569033-->
<div style="clear:both"></div>
<hr class="hrcourt2">
<br>
<!--livreformation12--><a href="https://www.piloter.org/images/meslivres/7hab-recto-verso.jpg" target="_blank" style="font-size:120%"><img src="https://www.piloter.org/images/meslivres/methode-faraday.jpg" class="livre150" alt="7 Habitudes pour se former tout au long de la vie" ><b>7 Habitudes pour se former tout au long de la vie </b><br>
La méthode Faraday, une légende de l'autoformation</a><br> Alain Fernandez<i> </i><br>
130 pages Prix : <del>15 euros</del> 0 euros<br>
Editions Mimismo, ISBN : 9782956758815
<p><span style="font-size:20px">&#9755;</span> <a href="https://www.piloter.org/images/meslivres/7hab-recto-verso.jpg" target="_blank"> Voir le Recto-Verso</a>
</p>
<!--Bouton-->
<div style="margin-left:35%">
<div class="btn-group">
  <form action="https://www.piloter.org/ebook/wxypdfebook7hab.php" method="post" name="adresse">
  <INPUT TYPE="hidden" NAME="motdeb" VALUE="courbes">
  <button class="button" >Téléchargez le PDF </button>
  </form>
</div>
</div>

 <!--/Bouton--> 
<div style="clear:both"></div>

<ul class="puceyeux"><li><a href="https://www.piloter.org/livres-blancs-pdf/7-habitudes-se-former-extrait.pdf" target="_blank">Visualisez un extrait (PDF)</a> </li>
<li>Voir aussi <a href="https://www.piloter.org/autoformation/7-habitudes-se-former-long-vie.htm" target="_blank">Méthode pour se former seul </a></li>
</ul>
<div style="clear:both"></div>
<hr class="hrcourt2">
<br>
<a href="https://www.piloter.org/images/meslivres/recto-verso-web.jpg" target="_blank" style="font-size:120%"><img src="https://www.piloter.org/images/meslivres/recherche-web.jpg" class="livre150" alt="Dénicher les pépites du web" ><b>Objectif : Débusquer les pépites de connaissance dans le foutoir du web </b><br>
Les 7 bonnes pratiques de l'autodidacte 4.0</a><br> Alain Fernandez<i> </i><br>
140 pages Prix : <del>15 euros</del>  0 Euros<br>
Editions Mimismo, ISBN : 9782956758839
<p><span style="font-size:20px">&#9755;</span> <a href="https://www.piloter.org/images/meslivres/recto-verso-web.jpg" target="_blank"> Voir le Recto-Verso</a>
</p>
<!--Bouton-->
<div style="margin-left:35%">
<div class="btn-group">
  <form action="https://www.piloter.org/ebook/wxypdfebookweb.php" method="post" name="adresse">
  <INPUT TYPE="hidden" NAME="motdeb" VALUE="courbes">
  <button class="button" >Téléchargez le PDF </button>
  </form>
</div>
</div>
<div style="clear:both"></div>
 <!--/Bouton--> 
 <div style="clear:both"></div>
<ul class="puceyeux"><li><a href="https://www.piloter.org/livres-blancs-pdf/7-bonnes-pratiques-web-extrait.pdf" target="_blank">Visualisez un extrait (PDF)</a> </li>
<li>Voir aussi <a href="https://www.piloter.org/autoformation/web/index.htm" target="_blank">Sept outils pour se former efficacement grâce au Web </a></li>
</ul>
<!--/livreformation12-->
<!--/livreformation12-->
<div style="clear:both"></div>

<hr class="hrcourt2">

<img src="https://www.piloter.org/images/icones/doigt-index.gif"  loading="lazy"> Voir ici les <a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank"> ouvrages de références Management et Entrepreneuriat</a> <br> Ces ouvrages, complémentaires du site, peuvent être utilisés dans le cadre d'une autoformation.

<p>
<img src="https://www.piloter.org/images/icones/doigt-index.gif"  loading="lazy"> Voir aussi <a href="https://www.piloter.org/autoformation/debusquer-pepites-connaissance-web.htm" target="_blank">Les outils pour se former sur le web</a>.</p>

<div style="clear:both"></div>

<hr class="hrcourt2">


71 outils clés en main, 10 compléments en ligne, 1 podcast...
<p>
<a href="https://www.amazon.fr/gp/product/2100806610?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2100806610" target="blank">
<img src="https://www.piloter.org/images/livres/outil-formateur.jpg" alt="Livre boîte à outils pour formateurs" class="livre150" loading="lazy">
<b>La boîte à outils des formateurs </b></a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2100806610" width="1" height="1" border="0" loading="lazy"  alt="" style="border:none !important; margin:0px !important;" />
<br>Fabienne Bouchut, Frédérique Cuisiniez, Isabelle&nbsp;Cauden,  Jonathan&nbsp;Tronchet
<br>
<i>Dunod </i> 4ème édition 2020
<br>200 pages 
</p> <u>Dispo</u>
<a href="https://www.amazon.fr/gp/product/2100806610?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2100806610" target="blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2100806610" width="1" height="1" border="0" loading="lazy"  alt="" style="border:none !important; margin:0px !important;" />
<div style="clear:both"></div>

<hr class="hrcourt2">

Le kit de survie du formateur...<p>
<a href="https://www.amazon.fr/gp/product/2212561431?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212561431" target="blank">
<img src="https://www.piloter.org/images/livres/envie-apprendre.jpg" alt="Donnez envie d'apprendre !  Kit de survie du formateur" class="livre180" loading="lazy">
<b>Donnez envie d'apprendre&nbsp;! </b> </a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212561431" width="1" height="1" border="0" loading="lazy"  alt="" style="border:none !important; margin:0px !important;" />
<br> L'équipe Sydo
<br><i>Eyrolles</i>
<br>160 pages

</p> <u>Dispo</u> :
<a href="https://www.amazon.fr/gp/product/2212561431?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212561431" target="blank">www.amazon.fr</a><img src="http://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212561431" width="1" height="1" border="0" loading="lazy"  alt="" style="border:none !important; margin:0px !important;" />
<div style="clear:both"></div>
<hr class="hrcourt2">

<a name="index"></a>
<div class="resumeblog">
<h2> Dernières publications</h2>
<ul><li class='li-exergue'><a href='https://www.piloter.org/autoformation/index.htm' class='lien-exergue' >Se former tout au long de la vie<br><img src='https://www.piloter.org/vignettes/formation/vig-formation-vie.jpg'style='border:0;float:left;margin-right:10px'></a>    Se former tout au long de la vie     Se former tout au long de la vie, c'est se donner le moyen d'évoluer, autant sur le plan professionnel que personnel. S' Le web, et les réseaux sociaux offrent une masse d'informations incommensurables pour la plupart...<p><div style='clear:both'></div></li><li class='li-index'><a href='https://www.piloter.org/autoformation/habitudes/toujours-verifier.htm' class='lien-exergue'  >Vérifier ses sources<br><img src='https://www.piloter.org/vignettes/formation/vig-verifier-sources.jpg'style='border:0;float:left;margin-right:10px'></a>  Vérifier ses sources    Grâce au web et aux réseaux sociaux, nous disposons aujourd'hui des moyens de nous informer à tout instant et en n'importe quel lieu. En contrepartie, il est aussi plus difficile d'échapper aux rumeurs et aux idées reçues....<p><div style='clear:both'></div></li><li><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f3+l-35-6y+p1"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="5895491026"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li><li class='li-index'><a href='https://www.piloter.org/autoformation/web/web-reseaux-sociaux.htm' class='lien-exergue'  >Utiliser les réseaux sociaux pour se former<br><img src='https://www.piloter.org/vignettes/formation/vig-outils-web.jpg'style='border:0;float:left;margin-right:10px'></a>    Utiliser les réseaux sociaux pour se former     Quelques fiches pratiques pour utiliser au mieux les réseaux sociaux et les moteurs de recherche pour sa formation. Attention ! Ce n'est pas si simple d'exploiter ces instruments bien qu'ils soient grand...<p><div style='clear:both'></div></li><li class='li-index'><a href='https://www.piloter.org/livres-management/management-entrepreneuriat.htm' class='lien-exergue'  >Livres pour manager l'entreprise <br><img src='https://www.piloter.org/vignettes/formation/vig-lectrice.jpg'style='border:0;float:left;margin-right:10px'></a> Livres pour manager l'entreprise       Les livres de management et d'initiation à l'entrepreneuriat de référence du site piloter.org. Ces ouvrages destinés aux managers au sens large du terme complètent le site d'études structurées et plus approfondies...<p><div style='clear:both'></div></li><li class='li-index'><a href='https://www.piloter.org/livres-management/index.htm' class='lien-exergue'  >S&eacute;lection de livres de management<br><img src='https://www.piloter.org/vignettes/formation/vig-livres-management.jpg'style='border:0;float:left;margin-right:10px'></a> S&eacute;lection de livres de management  Une sélection d'ouvrages pour bien saisir ce que recouvre la notion de management dans un contexte de quête de la performance de l'entreprise. Cette sélection de livres de management (et thèmes connexes, afin...<p><div style='clear:both'></div></li><li><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f3+l-35-6y+p1"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="5895491026"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li><li class='li-index'><a href='https://www.piloter.org/autoformation/apprendre-reapprendre.htm' class='lien-exergue'  >Apprendre, c'est aussi réapprendre<br><img src='https://www.piloter.org/vignettes/formation/vig-apprendre-reapprendre.jpg'style='border:0;float:left;margin-right:10px'></a>    Apprendre, c'est aussi réapprendre      Pour bien mémoriser une information, il vaut mieux l'avoir vue ou entendue plusieurs fois. La répétition permet de fixer l'information dans sa mémoire pour l'intégrer plus aisément dans sa structure personnelle...<p><div style='clear:both'></div></li><li class='li-index'><a href='https://www.piloter.org/autoformation/qualites/index.htm' class='lien-exergue'  >Les 7 qualités pour se former <br><img src='https://www.piloter.org/vignettes/formation/vig-qualites-autoformation.jpg'style='border:0;float:left;margin-right:10px'></a>    Les 7 qualités pour se former      Passons en revue les sept qualités essentielles pour se former. Naturellement, chacun d'entre-nous dispose de certaines des qualités étudiées ici. Pour les autres, il faudra entreprendre un travail sur soi pour les...<p><div style='clear:both'></div></li><li class='li-index'><a href='https://www.piloter.org/autoformation/qualites/esprit-critique.htm' class='lien-exergue'  >Comment développer son esprit critique&nbsp;?<br><img src='https://www.piloter.org/vignettes/formation/vig-esprit-critique.jpg'style='border:0;float:left;margin-right:10px'></a>    Comment développer son esprit critique&nbsp;?     L'esprit critique mérite d'être exercé à tout instant. C'est une arme essentielle à l'heure où l'abondance d'informations engendrée par l'essor exponentiel du web déroute plus d'un internaute....<p><div style='clear:both'></div></li><li><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f3+l-35-6y+p1"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="5895491026"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li><li class='li-index'><a href='https://www.piloter.org/formation/cours-en-ligne-gratuit.htm' class='lien-exergue'  >Cours management en ligne gratuit <br><img src='https://www.piloter.org/vignettes/formation/vig-formation-gratuite.jpg'style='border:0;float:left;margin-right:10px'></a>    Cours management en ligne gratuit       Il n'a jamais été aussi simple de se former seul pour acquérir de nouvelles et précieuses compétences. Bien des universités et écoles professionnelles de renom proposent en libre accès des formations gratuites...<p><div style='clear:both'></div></li><li class='li-index'><a href='https://www.piloter.org/formation/formation-MBA.htm' class='lien-exergue'  >Comment choisir le meilleur MBA&nbsp;?<br><img src='https://www.piloter.org/vignettes/formation/vig-mba.jpg'style='border:0;float:left;margin-right:10px'></a>    Comment choisir le meilleur MBA&nbsp;?   Meilleurs MBA Master of Business Administration. Comment choisir la meilleure formation, quelles sont les business schools les plus renommées, ouvertes aux chevronnés et débutants&nbsp;?  1.&nbsp;Définition&nbsp;...<p><div style='clear:both'></div></li></ul>
</div>
<hr class="hrcourt">
<p>
<div class='decouvrir'><h2>&Agrave; d&eacute;couvrir...</h2><img src='https://www.piloter.org/images/icones/decouverte.png' style='float:left;margin-right:5px'><a href="https://www.piloter.org/asoncompte/idees-entreprises/franchise-freelance.htm" title="Comment choisir une franchise ?"><img style="float:left;margin:5px"  src="https://www.piloter.org/vignettes/asoncompte/vig-franchise.jpg" loading="lazy" alt="Comment choisir une franchise ?"><b>Comment choisir une franchise ?</a></b><br> La franchise est une solution intermédiaire entre la création de toutes pièces d'une nouvelle activité commerciale et la reprise d'un commerce existant. Dans son principe, le franchiseur garantit la pertinence de son  Business Model et limite ainsi les risques d'échec de l'entreprise. Toutes les franchises ne se valent pas. Au cours de ses recherches, le futur franchisé croisera des sociétés sérieuses et bien établies, des franchiseurs un peu moins sérieux et une foule d'opportunistes.&nbsp;<div style="clear:both"></div></div>
<hr class="hrcourt">
<p>
<!--CORRESPONDANT2-->
<!--scriptasync-->
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->
 
<p><h3>Le mot du jour  </h3><b>De la performance</b><br><i>Si pour vous performance veut dire r&eacute;duction des co&ucirc;ts, nul besoin de tergiverser. Vous finirez de toute fa&ccedil;on par r&eacute;duire les salaires, compresser les effectifs et d&eacute;localiser. Il est temps d'appr&eacute;cier la performance dans toutes ses dimensions.</i>
<p>



<a href="https://www.piloter.org/references/copyright.htm">Copyright 

  : &copy Alain FERNANDEZ 1998-2022</a> Tous droits r&eacute;serv&eacute;s




<!--/Article-->


<br><br><!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" loading="lazy" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Formation%20tout%20au%20long%20de%20la%20vie%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Formation%20tout%20au%20long%20de%20la%20vie%20 %0A%0D  Lien direct : https://www.piloter.org/autoformation/index.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/autoformation/index.htm&amp;text=Formation%20tout%20au%20long%20de%20la%20vie%20...&amp;url=https://www.piloter.org/autoformation/index.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/autoformation/index.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/autoformation/index.htm&title=Formation%20tout%20au%20long%20de%20la%20vie%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 165)</span>
<p><!--/HB4-->


<!--ANONYME--><i>Si vous souhaitez partager votre point de vue sur cet article, utilisez désormais <a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/autoformation/index.htm&amp;text=Formation%20tout%20au%20long%20de%20la%20vie%20&amp;url=https://www.piloter.org/autoformation/index.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Share this with Twitter" target="_blank"><b>Twitter</b></a> ou  votre réseau social favori. </i><br><!--/ANONYME-->
<!--COMMLIEN--><!--/COMMLIEN-->
</div>
</div>

<div class="droite">
<!--G1-->
<!--manager-innovant-->

<!--/manager-innovant-->
<p><!--purmobile22222--><div class='chapitre'>
<!--touslesarticles--><h2>Sur le m&ecirc;me sujet</h2>
<ol style="color:#990000;font-weight:bold">
<li><a href="https://www.piloter.org/autoformation/comment-se-former.htm" >Comment se former seul  </a></li>
<li><a href="https://www.piloter.org/autoformation/autoformation-parcours.htm" >La m&eacute;thode </a></li>
<li><a href="https://www.piloter.org/autoformation/habitudes/toujours-verifier.htm" >6 "trucs" pour ne pas se planter </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/index.htm" >Les 7 qualit&eacute;s </a></li>
<li><a href="https://www.piloter.org/autoformation/web/index.htm" >Les outils web </a></li>
<li><a href="https://www.piloter.org/autoformation/web/web-reseaux-sociaux.htm" >R&eacute;seaux sociaux </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/index.htm" >Les comp&eacute;tences </a></li>
<li><a href="https://www.piloter.org/formation/index.htm" > &nbsp;Formations au Management </a></li>
</ol>
</div>
<!--/touslesarticles--><!--/purmobile-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Voir aussi...</h2><a href="https://www.piloter.org/livres-management/romans-entreprise.htm" title="Romans, fictions d'entreprise. Une s&eacute;lection de romans dont l'action se d&eacute;roule en entreprise. Le prisme de la fiction  est un bon r&eacute;v&eacute;lateur des ..." style="color:black;font-size=13px"><img src="https://www.piloter.org/vignettes/formation/livrevig-retour-aux-mots-sauvages.jpg" title="Romans, fictions d'entreprise. Une s&eacute;lection de romans dont l'action se d&eacute;roule en entreprise. Le prisme de la fiction  est un bon r&eacute;v&eacute;lateur des ...">Romans d'entreprise, fictions d'entreprise </a><div style="clear:both"></div><hr class="hrcourt"><a href="https://www.piloter.org/autoformation/web/evaluer-sources.htm" title="Recherche Documentaire : Il n'est pas ais&eacute; de juger &agrave; l'estime la pertinence des documents collect&eacute;s. C'est l&agrave; la principale difficult&eacute; de la rec..." style="color:black;font-size=13px"><img src="https://www.piloter.org/vignettes/formation/vig-evaluer-document.jpg" title="Recherche Documentaire : Il n'est pas ais&eacute; de juger &agrave; l'estime la pertinence des documents collect&eacute;s. C'est l&agrave; la principale difficult&eacute; de la rec...">Évaluer la pertinence des documents</a><div style="clear:both"></div><hr class="hrcourt"><a href="https://www.piloter.org/autoformation/pieges-autoformation.htm" title="Se former est une digne ambition, d'ailleurs indispensable aujourd'hui où l'exigence de renouvellement des connaissances est particuli&egrave;rement acc&eacute;l..." style="color:black;font-size=13px"><img src="https://www.piloter.org/vignettes/formation/vig-pieges-autoformation.jpg" title="Se former est une digne ambition, d'ailleurs indispensable aujourd'hui où l'exigence de renouvellement des connaissances est particuli&egrave;rement acc&eacute;l...">Formation : Évitez les chausse-trapes</a><div style="clear:both"></div><hr class="hrcourt"></div><!--/memesujet--> 
<p><div class='chapitre'>
     <!--touslesarticles--><h2>Tous les articles</h2>
     <ul style="color:#990000;font-weight:bold">
<li><a href="https://www.piloter.org/plan.php?code=formation#formation" target="_blank" Title="Tous les articles class&eacute; par ordre de mise &agrave; jour ">Tous les articles du th&egrave;me</a></li>
     </ul></div>

<p><!--PUBDISPLAYMENU-->
<!-- display menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:270px;height:120px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="5142237199"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/PUBTHEMAMENU-->
<p><!--refpiloter-->
<div class="memeauteur2">
<h2 style="text-align:center">Du m&ecirc;me auteur  </h2>
<div style="text-align:center">
<em>Aux &eacute;ditions Eyrolles</em><p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  style="font-size:115%;color:black">D&eacute;cider en &eacute;quipe<br><img src="https://www.piloter.org/images/meslivres/tableaux-de-bord-manager-innovant-130.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires" class="livre130"   title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" >
</a>
<br><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:115%;color:black">
Tableau de bord DIY<br><img src="https://www.piloter.org//images/livre-tableau-de-bord-excel.png" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"   class="livre130" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  style="font-size:115%;color:black">Bonnes pratiques projet<br><img src="https://www.piloter.org/images/references/chef-de-projet-efficace-190.jpg" class="livre130"  title="Lire la fiche, extrait et commentaires..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  style="font-size:115%;color:black" >Le syst&egrave;me d&eacute;cisionnel<br><img src="https://www.piloter.org/images/livres/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" class="livre130" title="Lire la fiche, extrait et commentaires..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm" style="font-size:115%;color:black" target="_blank"  >
De salari&eacute; &agrave; entrepreneur<br><img src="https://www.piloter.org/images/meslivres/asoncompte-130.jpg" alt="Monter une entreprise ind&eacute;pendante" class="livre130" title="Voir la fiche d&eacute;taill&eacute;e..."  loading="lazy" >
</a><br><br>
<a href="https://www.piloter.org/asoncompte/astuces-entrepreneur.htm" target="_blank" style="font-size:115%;color:black">Astuces Business<br><img src="https://www.piloter.org/images/references/astuce-business.jpg" class="livre130" title="Voir la fiche d&eacute;taill&eacute;e..." loading="lazy" ></a>
<hr class="hrcourt"><p>
<em>Ebooks gratuits</em><p>
<a href="https://www.piloter.org/perfonomique/index.htm" target="_blank" style="font-size:115%;color:black"> Manager la performance<br><img src="https://www.piloter.org/images/meslivres/perfonomique150.jpg" class="livre130" title="Voir la fiche d&eacute;taill&eacute;e..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/autoformation/7-habitudes-se-former-long-vie.htm" target="_blank" style="font-size:115%;color:black">Autoformation 1 <br><img src="https://www.piloter.org/images/meslivres/methode-faraday.jpg" class="livre130" title="Voir la fiche d&eacute;taill&eacute;e..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/autoformation/debusquer-pepites-connaissance-web.htm" target="_blank" style="font-size:115%;color:black">Autoformation 2<br><img src="https://www.piloter.org/images/meslivres/recherche-web.jpg" class="livre130" title="Voir la fiche d&eacute;taill&eacute;e..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" ><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%" loading="lazy" >
Voir tous les livres...</a>
</div></div>
<!--/refpiloter-->
<!-- PDF-->  
            <p><div class='memetheme'><h2>PDF  &agrave; t&eacute;l&eacute;charger</h2>
                     
                              
                           <a href="https://www.piloter.org/livres-blancs-pdf/tableaux-de-bord-du-manager-innovant.pdf"    target="_blank"><img src="https://www.piloter.org/images/extrait-tableaux-de-bord-manager-innovant.jpg" alt="D&eacute;cider en &eacute;quipe" style="float:left;width:30%;margin:8px;" title="D&eacute;cider en &eacute;quipe" loading="lazy" >
                            <span class="lientitregras">Manager Innovant </span><br>La premi&egrave;re partie du livre de r&eacute;f&eacute;rence en libre acc&egrave;s &raquo;&raquo;</a> <div style="clear:both"></div><hr class="hrcourt">
                        <a href="https://www.piloter.org/livres-blancs-pdf/essentiel-du-tableau-de-bord.pdf"    target="_blank"><img src="https://www.piloter.org/images/dossier-tableau-de-bord-excel.jpg" alt="L'essentiel du tableau de bord, le dossier" style="float:left;width:30%;margin:8px;" title="Concevoir et realiser un tableau de bord avec Excel" >
                       <span class="lientitregras">L'essentiel du tableau de bord</span><br>		   Le dossier complet &agrave; t&eacute;l&eacute;charger&nbsp;&raquo;&raquo;</a><div style="clear:both"></div>
        <hr class="hrcourt">
        <a href="https://www.piloter.org/livres-blancs-pdf/chef-de-projet-efficace.pdf"    target="_blank"><img src="https://www.piloter.org/livres-blancs-pdf/images/cdp.jpg" alt="Le chef de projet, le dossier" style="float:left;width:30%;margin:8px;" title="Piloter un projet d'entreprise" loading="lazy" >
        <span class="lientitregras">Chef de projet </span><br>		   La premi&egrave;re partie du livre de r&eacute;f&eacute;rence en libre acc&egrave;s &raquo;&raquo; </a><div style="clear:both"></div>
       <hr class="hrcourt"> 
        <a href="https://www.piloter.org/livres-blancs-pdf/tableaux-de-bord-manager-intro.pdf"    target="_blank"><img oading="lazy" src="https://www.piloter.org/livres-blancs-pdf/images/tableaux-de-bord-manager-intro-pdf.jpg" alt="Piloter la performance " style="float:left;width:70px;margin:8px;"><span class="lientitregras">Nouveaux tableaux de bord  </span>
           <br>Extrait du livre de r&eacute;f&eacute;rence sur le syst&egrave;me d&eacute;cisionnel&nbsp;&raquo;&raquo;</a>
       <div style="clear:both"></div><hr class="hrcourt"> 
        <a href="https://www.piloter.org/livres-blancs-pdf/index.htm" target="_blank"  ><img src="https://www.piloter.org/images/dossier-pdf.jpg" alt="PDF gratuits" style="float:left;width:30%;margin:8px;" title="PDF gratuits" ><span class="lientitregras">Tous les PDF en acc&egrave;s libre &raquo;&raquo;&raquo;</span></a>
                 <div style="clear:both"></div>
                       </div>
            <!--FIN PDF-->                   <p><div class="refportail">
          <button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
          <ul class="pucefleche">
          <li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
          <li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
          <li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
          <li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
          <li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
          <li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
          </ul></div>
          <p><a href="https://fr.linkedin.com/in/alainfernandez" target="_blank"><img src="https://www.piloter.org/images/linkedin.jpg" alt="profil linkedin Alain Fernandez" style="width:95%"></a>
     <p>
<!--/G1-->
</div>


                                                                                                                                                                                                                              

 
 





<div class="footer" style="clear:both;">
<div id="footermasq">

<div style="margin-top:10px"><span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez<br>Toutes les autres marques citées sont des marques déposées par leur propriétaire respectif. <br>Les images illustrant les articles sont extraites de : IMSI/design&reg; et Pixabay&reg; et sont parfois modifiées. Les principaux auteurs d'origine sont listés en <a href="https://www.piloter.org/references/copyright.htm#credits" target="_blank">page copyright</a>.</span>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</div>


<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><b>news du portail sur Twitter</b></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><b>rejoignez-nous sur Facebook</b></a></i><br>
La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. <br>Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. 

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Mentions L&eacute;gales</a>. Toutes les pages de ce site sont sous <a href="https://www.piloter.org/references/copyright.htm">copyright  Alain Fernandez 1998-2022
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> <hr>        
</div>
</div>




</div>
 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<!--hamburger--> 
<script>
function openNav() {
  document.getElementById("mySidepanel").style.width = "250px";
}

/* Set the width of the sidebar to 0 (hide it) */
function closeNav() {
  document.getElementById("mySidepanel").style.width = "0";
}
</script>
<! Menu déroulant pour hamburger-->
<script>
var acc = document.getElementsByClassName("accordion2");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script><!--/hamburger--></body>

</html>

