
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Master Data Management, Gestion des données de référence </title>
<meta name="description" content="Toutes les données de l'entreprise ne sont pas équivalentes en importance loin s'en faut. Il serait un peu absurde de traiter de la même manière un vague clic sur le produit d'une boutique en ligne et une donnée comptable capitale. La gestion des données de référence de l'entreprise est justement la réponse pour un management de la qualité des données bien spécifique. Voyons tout cela.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<meta name="srgndsw" content="G3">
<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>
<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Master Data Management, Gestion des données de référence ">
<meta name="twitter:description" content="Toutes les données de l'entreprise ne sont pas équivalentes en importance loin s'en faut. Il serait un peu absurde de traiter de la même manière un vague clic sur le produit d'une boutique en ligne et une donnée comptable capitale. La gestion des données de référence de l'entreprise est justement la réponse pour un management de la qualité des données bien spécifique. Voyons tout cela.">
<meta name="twitter:image" content="https://www.piloter.org/images/gestion-donnees.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Master Data Management, Gestion des données de référence " /> 
<meta property="og:description" content="Toutes les données de l'entreprise ne sont pas équivalentes en importance loin s'en faut. Il serait un peu absurde de traiter de la même manière un vague clic sur le produit d'une boutique en ligne et une donnée comptable capitale. La gestion des données de référence de l'entreprise est justement la réponse pour un management de la qualité des données bien spécifique. Voyons tout cela. " />
<meta property="og:url" content="https://www.piloter.org/business-intelligence/mdm.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/gestion-donnees.jpg" /><!--dateog-->
	<meta property="article:published_time" content="2019-04-11T06:45:01+00:00" />
	<meta property="article:modified_time" content="2019-04-11T06:45:01+00:00" />
	<meta property="og:updated_time" content="2019-04-11T06:45:01+00:00" />
	<!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/business-intelligence/mdm.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "https://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about":"Management","Provider" : "Piloter.org","dateCreated":"2019-04-11T06:45:01+00:00","datePublished":"2019-04-11T06:45:01+00:00","dateModified":"2019-04-11T06:45:01+00:00","description":"Toutes les données de l'entreprise ne sont pas équivalentes en importance loin s'en faut. Il serait un peu absurde de traiter de la même manière un vague clic sur le produit d'une boutique en ligne et une donnée comptable capitale. La gestion des données de référence de l'entreprise est justement la réponse pour un management de la qualité des données bien spécifique. Voyons tout cela.","headline":"Master Data Management, Gestion des données de référence ","image":"https://www.piloter.org/images/gestion-donnees.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/business-intelligence/index.htm","name":"BI-Big-Data"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/business-intelligence/qualite-des-donnees.htm","name":"Qualité des données"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.piloter.org/business-intelligence/mdm.htm","name":""}}]}</script><!--/breadcrumb-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/business-intelligence/mdm.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body><div id='conteneur'>
<!--imghaut--><!--/imghaut-->




<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/business-intelligence/index.htm'>BI-Big-Data</a> &raquo;</li><li><a href='https://www.piloter.org/business-intelligence/qualite-des-donnees.htm'>Qualité des données</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/business-intelligence/mdm.htm'></a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1 >La Gestion des Données de Référence (MDM)</h1><!--NOM--><div class="monnom"><!--DATE2--><small>11 avril 2019&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a>&nbsp;<!--HB3--><span style="margin-left:5%"><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a></span><!--/HB3--></div><!--/NOM--> 


 		</div>
<div class="centre"><div class="article">

<div class="chapeau"><span class="lettrine">T</span>outes les données de l'entreprise ne sont pas équivalentes en importance loin s'en faut. Il serait un peu absurde de traiter de la même manière un vague clic sur le produit d'une boutique en ligne et une donnée comptable capitale. La gestion des données de référence de l'entreprise est justement la réponse pour un management de la qualité des données bien spécifique. Voyons tout cela.   </div>
<p>
<div class="renvoi"><a href="#def">1)&nbsp;Définition</a>; <a href="#projet">2)&nbsp;Projet</a>; <a href="#qualite">3)&nbsp;Qualité</a>; <a href="#ROI">4)&nbsp;ROI</a>; <a href="#produits">5)&nbsp;Produits</a>;  <a href="#livres">6)&nbsp;Livres</a>
</div>
<p>
<img src="https://www.piloter.org/images/gestion-donnees.jpg" alt="Gestion des données de référence" style="width:95%;margin:8px">
<p><a name="def"></a>
<h2>Gestion qualité des données de référence</h2>
<div class="citationperso">GIGO Garbage In, Garbage Out, ou comment la pertinence des décisions  est directement dépendante de la qualité des données collectées et traitées...</div>
 Toutes les données stockées ou transitant par le système d'information de l'entreprise ne sont pas d'égale importance. Cela tombe sous le sens.  Aussi, la gestion des données de référence, le  <strong>MDM</strong>  - Master Data Management en anglais -</strong> se préoccupe essentiellement des données dites de référence de l'entreprise. 
 <p>Ce sont les données pour lesquelles il importe qu'il ne subsiste absolument aucun risque d'erreurs.  Les données clients, fournisseurs, produits, employés, sous-traitants, comptables, contractuelles... sont autant de données de références.  Les <a href="https://www.piloter.org/gouvernance-entreprise/sarbanes-oxley.htm">exigences fiscales et comptables</a> actuelles imposent dans tous les cas, et à <a href="https://www.piloter.org/gouvernance-entreprise/enron.htm">juste titre</a>, une gestion précise et normalisée des données.
 <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile rouge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6992837754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>
  <h3>Définition MDM Master Data Management</h3>
 Le MDM (Master Data Management), Traduit en français par gestion des données de référence, regroupe l'ensemble des méthodes, outils et processus pour assurer que les données soient identifiées et utilisables sans risque aucun. 
 <p>Ce concept englobe ainsi tous les moyens pour constituer un référentiel de qualité comme le nettoyage des données, la mise en cohérence, la consolidation, la mise à jour, l'élimination des doublons et l'établissement des descriptifs des données de référence de l'entreprise. 

<h3>Avantages de la gestion des données de référence</h3>
 <ul class="pucefleche">
<li>La mise en place d'un référentiel, une  manière de lexique universelle au niveau de l'entreprise, véritable nomenclature garantissant l'unicité de la donnée et de son  descriptif
<li>Centralisation des mises à jour des données vitales comme les références client (contact, adresse,..), les données produits, les références et données fournisseurs
<li>Gestion centralisé du cycle de vie des données :création, mise à jour suppression
  
 </ul>

<a name="projet"></a>
 <h2>La gestion des données de référence, un projet singulier</h2>
 
Le projet de gestion  des données de référence, MDM Master Data Management, est un projet assez singulier. Les questions "techniques" de collecte, de nettoyage et de mise en forme des données de référence ne sont pas les seules préoccupations de l'équipe projet. 
 De même que le repérage desdites données de référence, leur localisation et la chasse aux doublons  ne seront pas l'ultime difficulté. 
<p>

  <h3>Démarche participative</h3>
  Le projet est singulier dans la mesure où seule une démarche participative avec l'ensemble des principaux responsables et utilisateurs permettra de bien saisir le sens des dites informations afin d'en établir la cohérence et les rapprochements à propos. La subtilité de cette coopération est la clé de la réussite du projet. Elle n'est pas des plus simples. 
<p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p>
<h3>Les aspects techniques de la collecte</h3>
Les aspects techniques de la collecte comme le nettoyage, formatage, élimination des doublons et des valeurs aberrantes sont traitées au chapitre  <a href="https://www.piloter.org/business-intelligence/ETL.htm">ETL Extract Transform load Collecte des données</a>. 
<h3>Unicité des désignations</h3>
 La question de la désignation unique ne sera pas la moins ardue. Les entreprises de grandes tailles ne sont bien souvent en fait qu'un ensemble d'îlots quasiment autonomes pour bien des thèmes. Cette semi-autonomie est d'autant plus vrai  après rachat, absorption ou fusion d'entreprises. Chaque unité dispose de son propre référentiel métier. <p>Pourtant, au niveau de l'entreprise, il faut bien partager les mêmes notions. Comment pourrait-on intégrer une <a href="https://www.piloter.org/techno/CRM/index.htm">gestion de la relation client optimale de type CRM</a> si les données clients sont non seulement éparses mais aux désignations multiples  et impossibles à consolider ? 
<p>La préoccupation est du même ordre en ce qui concerne l'hétérogénéité des codes articles et les exigences de <em>traçabilité</em>. Les erreurs et corrections répétitives alimentent généreusement les coûts de non qualité. 
  
<h3>Coopération étendue pour mieux saisir le sens des données</h3>
L'organisation, la structuration et la standardisation des données de référence ne sont pas uniquement des problèmes techniques. Les données sont porteuses d'un sens plus riche, plus subtile que ce que pourrait laisser  penser le simple libellé. 
<p>Seuls les détenteurs de ces données, c'est-à-dire ceux qui la produisent ou  l'utilisent, connaissent le sens précis de l'information. Sans établir une relation saine avec les "propriétaires" de l'information, il sera impossible de constituer le référentiel.<p> Les obstacles sont multiples. <br>Communiquer cette connaissance ultime, c'est aussi perdre un certain pouvoir.<br> Pour une étude plus précise de cet aspect oh combien fondamental, se référer à l'étape 6 de la 
méthode Gimsi traitée dans le détail dans l'ouvrage de référence&nbsp;:<a href="https://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470" target="_blank">Les nouveaux tableaux de bord des managers</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />. 

<p><a name="qualite"></a>
 <h2>Gérer la qualité des données</h2>
 
L'importance de la <a href="https://www.piloter.org/business-intelligence/qualite-des-donnees.htm" target="_blank" class="externe">qualité de l'information</a> n'est plus à démontrer. Avec l'explosion des données générées, collectées, stockées et échangées, cette question est toujours plus sensible. Décider rapidement, détecter les signes avant-coureurs du changement, comprendre les effets des actions engagées sans délai, bref survivre en un monde hyper-concurrentiel, autant d'exigences  pour une gestion optimale des données de l'entreprise. 
<p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p><h3>Data Quality Management DQM</h3> 
La gestion de la qualité des données est  aussi connue sous le sigle <em>DQM</em> pour <em>Data Quality Management</em>. Le DQM a pour objectif de garantir des données parfaitement utilisables quelles que soient leurs origines.  
<p>Une donnée est utilisable lorsqu'elle est juste, fiable, disponible et cohérente avec les autres données traitées.
 L'utilisateur doit pouvoir  exploiter l'information en toute confiance. Il en comprend le sens et en mesure précisément les risques. La gestion de la qualité des données est partie intégrante du projet MDM. 
<p>
<a name="ROI"></a>
<h2>ROI du projet MDM</h2>   
   Si la mise en conformité  des données de production de l'entreprise n'est pas sans rappeler le nettoyage des <a href="https://fr.wikipedia.org/wiki/Augias" target="_blank" class="_externe">écuries d'Augias</a>, la consolidation des désignations des informations de référence n'en est pas moins une tâche herculéenne. <br>Les budgets ont plutôt intérêt à être à la hauteur pour un <a href="https://www.piloter.org/projet/essentiels/ROI.htm" target="_blank">ROI Retour sur Investissement</a> pas toujours aisé à apprécier.
<h3>Capital immatériel</h3>   
    Pensez toutefois que la conservation, autant que la mise à disposition de données de référence à la qualité maîtrisée, constitue une part importante du <a href="https://www.piloter.org/mesurer/applications/capital-immateriel.htm" >capital immatériel de l'entreprise</a>. 
<h3>Faciliter le BPM</h3>    
    La standardisation des données est aussi un facteur majeur de résolution des problèmes d'interface au sein même et entre  les <a href="https://www.piloter.org/process-management/processus-activites.htm">processus métiers</a>, une aide précieuse pour les démarches de type <a href="https://www.piloter.org/process-management/business-process.htm">BPM Business Process Management</a> et d'intégration d'<a href="https://www.piloter.org/techno/ERP/index.htm">ERP</a>. 
 <p><a name="produits"></a>   
<h3>Quelques produits de Gestion des données de référence</h3> 
<ul class="pucefleche">
<li><a href="https://www.informatica.com/fr/products/master-data-management.html" target="_blank" class="externe">Informatica, Gestion des données de référence</a></li>
<li><a href="https://www.talend.com/products/mdm/" target="_blank" class="externe">Talend MDM</a></li>
<li><a href="https://www.g2.com/categories/master-data-management-mdm" target="_blank" class="externe">G2 Software</a></li>
</ul>
Voir aussi
<ul class="pucefleche">
<li>SAP NetWeaver,  la solution MDM de SAP 
<li>IBM InfoSphere Master Data Management Server for Product Information Management  (gestion produit)  
<li>IBM  WebSphere Customer Center (gestion client) 
<li>Oracle Master Data Management Suite (Oracle, Hyperion, Sunopsis...) 
<li>Microsoft SQL Server 2008 R2 Master Data Services (anciennement Stratature)   
<li>Teradata Master Data Management 
</ul><hr class="hrcourt"><p>
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p>
<a name="livres"></a>
<h2><img src='https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg' >Livres recommandés </h3>
Un projet assez finement conduit par un spécialiste de la question. L'auteur centre bien son thème sur les stakeholders, les seuls détenteurs de l'information ultime, les seuls capables de fournir les clés d'une issue heureuse pour le projet. Un livre à étudier dans le détail lorsque l'on se prépare à entreprendre un projet de MDM : <p>

<!--/livre.0123742250-->
<a href="https://www.amazon.fr/gp/product/0123742250?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0123742250" target="_blank"><img src="https://www.piloter.org/images/livres/mdm.jpg"  style="float:left;margin-right:10px ;width:150px;border:1px solid #ccc" alt="Master Data Management" title="Master Data Management ">
<strong>Master Data Management</strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0123742250" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br> David Loshin <br> <i> Morgan Kaufmann Publishers</i>  <br>
304 pages <br>
<u>Dispo</u> : <br>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> <a href="https://www.amazon.fr/gp/product/0123742250?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0123742250" target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0123742250" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />  & <a href="https://www.amazon.fr/gp/product/B001FA0HAM/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B001FA0HAM" target="_blank">Format Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B001FA0HAM" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />  <div style="clear:both"></div>
<!--/livre.0123742250-->
<p>

<!--/livre.2100519107-->
<a href="https://www.amazon.fr/gp/product/2100519107?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2100519107" target="_blank"><img src="https://www.piloter.org/images/livres/livre-mdm.jpg"  style="float:left;margin-right:10px ;width:150px;border:1px solid #ccc" alt="MDM: Enjeux et méthodes de la gestion des données" title="MDM: Enjeux et méthodes de la gestion des donnéest ">
<strong>MDM: Enjeux et méthodes de la gestion des données</strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2100519107" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>  Franck Regnier-Pecastaing, Michel Gabassi, Jacques Finet  <br> <i> Dunod</i>  <br>
336 pages <br>
<u>Dispo</u> : <br>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> <a href="https://www.amazon.fr/gp/product/2100519107?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2100519107" target="_blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2100519107" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />  & <a href="https://www.amazon.fr/gp/product/B00TEEJE4Q/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B00TEEJE4Q" target="_blank">Format Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B00TEEJE4Q" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />    <div style="clear:both"></div>
<!--/livre.2100519107-->
<p>
<!--ref-sitendbBI--><p>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" alt="Les nouveaux tableaux de bord des managers" title="En savoir plus &raquo;&raquo;" target="_blank"><img src="https://www.piloter.org/images/livre-projet-decisionnel.jpg" style="width:95%;"></a><p>
 <!--/ref-sitendbBI-->
<p><br>
<!--voiraussimobile--><div class='memetheme2'><h2>Tous les articles</h2>
<button class="accordion" TITLE="Pour voir le dossier BI en pratique, cliquez ...">Business Intelligence...</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="https://www.piloter.org/business-intelligence/index.htm" title="Le Dossier Business Intelligence "> Le Dossier BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/formation.htm" title="Formation Business Intelligence "> La Formation BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence.htm" title="Quels sont les progiciels du syst&egrave;me de Business Intelligence ?"> Les outils de la BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/projet-business-intelligence.htm" title="Les nouveaux tableaux de bord des managers"> Le projet BI, le livre</a></li>
<li><a href="https://www.piloter.org/business-intelligence/ROI-datawarehouse.htm" Title="Calculer le ROI du projet Data Warehouse"> ROI du projet</a></li>
<li><a href="https://www.piloter.org/business-intelligence/rentabilite-bi.htm"> Estimer la rentabilité du projet BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/echec-projet-bi.htm" Title="Reussir son &eacute;chec en 10 lecons"> Les 10 Causes d'&eacute;checs des projets</a></li>
<li><a href="https://www.piloter.org/business-intelligence/perspective-business-intelligence.htm" title="Perspectives de la Business Intelligence"> Perspectives de la  BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-humain.htm"  title="La Business Intelligence 2.0 qu'en est-il ?">  BI centr&eacute;e  "Humain"</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-temps-reel.htm" title="La Business Intelligence Temps r&eacute;el, d&eacute;finition">  BI Temps r&eacute;el</a></li>
<li><a href="https://www.piloter.org/business-intelligence/bi-entreprise-numerique.htm" title="La  Business Intelligence sociale et l'entreprise num&eacute;rique"> BI sociale et entreprise num&eacute;rique</a></li>
<li><a href="https://www.piloter.org/business-intelligence/projet-bi-aide-decision.htm">Projet BI et aide &agrave; la decision</a></li>
<li><a href="https://www.piloter.org/business-intelligence/projet-bi-utilisateurs.htm">Projet Business Intelligence et les utilisateurs</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-pour-tous.htm" title="D&eacute;mocratiser la BI dans l'entreprise">La BI pour tous !</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-agile.htm" title="La  Business Intelligence agile, méthode scrum pour conduire le projet"> La BI Agile</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-mobile.htm" title="La  Business Intelligence mobile, iPad iPhone et autres tablettes et  smartphones"> La BI mobile</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-strategie.htm" title="Business Intelligence et strat&eacute;gie"> BI & strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/business-intelligence/projet-informatique-decisionnelle.htm" title="Informatique d&eacute;cisionnelle"> Informatique d&eacute;cisionnelle</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-strategie-tableau-de-bord.htm" title="BI, projet strat&eacute;gique"> BI, projet strat&eacute;gique</a></li>
</ul></div>
<button class="accordion" TITLE="Pour voir le dossier Big Data en pratique, cliquez ...">Big Data...</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" title="Definition du big data"> Big Data, le dossier</a></li>
<li><a href="https://www.piloter.org/business-intelligence/formation-big-data.htm" title="Formation en ligne Big Data"> Formation Big Data</a></li>
<li><a href="https://www.piloter.org/business-intelligence/big-data-decisionnel.htm" title="et décisionnel"> Big Data et d&eacute;cisionnel</a></li>
<li><a href="https://www.piloter.org/business-intelligence/big-data-quoi-pourquoi-comment.htm" title="3 questions"> Big Data 3 questions</a></li>
<li><a href="https://www.piloter.org/business-intelligence/technologie-big-data.htm" title="Les technos"> Technologies Big Data</a></li>
<li><a href="https://www.piloter.org/business-intelligence/hadoop.htm" title="Hadoop de Apache et le data warehouse de nouvelles g&eacute;n&eacute;ration"> Qu'est-ce que Hadoop ?</a></li>
<li><a href="https://www.piloter.org/business-intelligence/map-reduce.htm" title="Map Reduce  et les analyses massives   de Google Corp"> Qu'est-ce que Map Reduce ?</a></li>
<li><a href="https://www.piloter.org/business-intelligence/base-nosql.htm" title="Les bases Not Only SQL"> Les bases NoSQL</a></li>
<li><a href="https://www.piloter.org/business-intelligence/in-memory.htm" title="Les bases de donnees In Memory"> base de donn&eacute;es "In Memory"</a></li>
<li><a href="https://www.piloter.org/business-intelligence/big-data-illusion.htm" title="Le Big Data et les légendes">Le Big Data et les vendeurs d'illusions </a></li>
<li><a href="https://www.piloter.org/business-intelligence/critique-big-data.htm">Critique du Big Data</a></li>
<li><a href="https://www.piloter.org/business-intelligence/limites-big-data.htm" title="Les limites du Big Data les 5 points de controle">Les limites du Big Data </a> </li>
<li><a href="https://www.piloter.org/business-intelligence/livres-big-data.htm" title="Les meilleurs livres du Big Data pour les managers">Livres Big Data pour managers</a></li>
</ul></div>
<button class="accordion" TITLE="Pour voir les outils d'analyse de la BI, cliquez ...">Outils utilisateur (analyse, front-end)...</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="https://www.piloter.org/business-intelligence/analyse-business-intelligence.htm" title="Dossier : Les outils d'analyse de la BI"> Outils d'analyse de la BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/analyse-statistique-business-intelligence.htm" title="Analyses statistiques">Analyses Statistiques</a></li>
<li><a href="https://www.piloter.org/business-intelligence/analyse-predictive.htm" title="Analyse pr&eacute;dictive et r&eacute;seaux de neurones"> Analyse pr&eacute;dictive</a></li>
<li><a href="https://www.piloter.org/business-intelligence/arbre-de-decision-business-intelligence.htm" title="Arbre de d&eacute;cision"> Arbre de decision</a></li>
<li><a href="https://www.piloter.org/business-intelligence/datamining.htm" title="Le Data mining expliqu&eacute;"> Data Mining</a></li>
<li><a href="https://www.piloter.org/business-intelligence/textmining.htm" title="Les origines du Text mining"> Text Mining</a></li>
<li><a href="https://www.piloter.org/business-intelligence/data-visualisation.htm" title="Analyse graphique des donn&eacute;es"> Data Visualisation</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-excel.htm"> Business Intelligence avec Excel</a></li>
<li><a href="https://www.piloter.org/business-intelligence/excel-democratisation-bi.htm"> Excel et la BI pour tous</a></li>
<li><a href="https://www.piloter.org/business-intelligence/olap.htm"  title="La base Olap"> Analyse multimensionnelle OLAP</a></li> 
<li><a href="https://www.piloter.org/business-intelligence/modele-CODD-olap.htm" Title="Les 12 regles du modele de CODD"> R&egrave;gles de conception OLAP</a></li> 
<li><a href="https://www.piloter.org/business-intelligence/olap-conception.htm" Title="Concevoir une base OLAP  les 3 principales erreurs"> Pr&eacute;cautions de conception OLAP</a></li>
<li style="background:#ddd;color:gray">Outils "Front-End"...</li>
<li><a href="https://www.piloter.org/business-intelligence/tableau-de-bord-business-intelligence.htm" Title="Le tableau de bord au coeur  du systeme de Business Intelligence "> Tableau de bord BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/aide-a-la-decision-excel.htm"> Tableau de bord avec avec Excel</a></li>
<li><a href="https://www.piloter.org/business-intelligence/reporting.htm" Title="Qu'est-ce que le Reporting ? Comment le mettre en oeuvre ? ">  Outils de  Reporting </a></li>
<li><a href="https://www.piloter.org/business-intelligence/reporting-financier.htm" Title="Qu'est-ce que le Reporting financier? Comment le mettre en oeuvre ? "> Reporting financier</a></li>
<li> <a 
href="https://www.piloter.org/business-intelligence/systeme_tableaux_de_bord.htm" Title="Le systeme de tableaux de bord et la Gestion de la connaissance (KM) pour une veritable aide a la d&eacute;cision"> Tableaux de bord et KM&nbsp; </a></li>
</ul></div>
<button class="accordion" TITLE="Pour voir le dossier Qualit&eacute; des donn&eacute;es et Data warehouse, cliquez ...">Qualit&eacute; des donn&eacute;es & Data warehouse...</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="https://www.piloter.org/business-intelligence/qualite-des-donnees.htm" Title="La gestion qualit&eacute; des donn&eacute;es"> Gestion qualit&eacute; des donn&eacute;es</a></li>
<li><a href="https://www.piloter.org/business-intelligence/ETL.htm" Title="Les outils de collecte des donn&eacute;es"> Collectez les donn&eacute;es ETL </a></li>
<li><a href="https://www.piloter.org/business-intelligence/gouvernance-des-donnees.htm" title="Gouvernance des donn&eacute;es"> Gouvernance des donn&eacute;es</a></li>
<li><a href="https://www.piloter.org/business-intelligence/mdm.htm" title="MDM Master Data Management"> MDM, Donn&eacute;es de r&eacute;f&eacute;rence</a></li>
<li><a href="https://www.piloter.org/business-intelligence/meta-data.htm"Title="Gerer les meta donn&eacute;ees metadata"> Meta donn&eacute;es </a></li>
<li><a href="https://www.piloter.org/business-intelligence/ERP.htm" title="Comment utiliser les donn&eacute;es contenus dans les ERP (PGI) a des fins d&eacute;cisionnelles ?"> BI et ERP (PGI)</a></li>
<li style="background:#ddd;color:gray">Data Warehouse...</li>
<li><a href="https://www.piloter.org/business-intelligence/data-warehousing.htm" Title="Le dossier  Data Warehousing"> Data Warehousing</a></li>
<li><a href="https://www.piloter.org/business-intelligence/datawarehouse.htm" Title="Le Data Warehouse quels avantages ? quelles utilisations ?"> Data Warehouse</a></li>
<li><a href="https://www.piloter.org/business-intelligence/datamart.htm" Title="Le  DataMart, quelques compl&eacute;ments"> Data Mart</a></li>
<li><a href="https://www.piloter.org/business-intelligence/architecture-datawarehouse.htm" Title="Architecture technique du  Data Warehouse"> Architecture Data Warehouse</a></li>
<li><a href="https://www.piloter.org/business-intelligence/projet-datawarehouse.htm" Title="Piloter le projet Data Warehouse"> Projet Data Warehouse</a></li>
<li><a href="https://www.piloter.org/business-intelligence/modelisation-datawarehouse.htm" Title="La mod&eacute;lisation du  Data Warehouse"> Mod&eacute;lisation Data Warehouse</a></li>
</ul></div>

<button class="accordion" TITLE="Un point sur les Outils d&eacute;cisionnels  cliquez ...">Outils d&eacute;cisionnels ...</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="https://www.piloter.org/business-intelligence/outils-decisionnels.htm"  title="Index outils d&eacute;cisionnels" > Outils d&eacute;cisionnels</a></li>
</ul>
</div>
<button class="accordion" TITLE="Un point sur les Outils de la BI Open Source  cliquez ...">BI Open Source...</button>
<div class="panel">
<ul class="pucefleche">
<li>
<a href="https://www.piloter.org/business-intelligence-open-source/progiciel-libre.htm" title="Le dossier progiciels d&eacute;cisionnels Open source"> Le principe de l'Open Source </a></li>
<li><a href="https://www.piloter.org/business-intelligence-open-source/projet_open_source.htm" title "Conduire le projet d&eacute;cisionnel Open Source"> Projets Open Source </a> </li>
<li><a href="https://www.piloter.org/business-intelligence-open-source/ETL_open_source.htm" title="Les outils Open Source de collecte et de mise en forme des donn&eacute;es  "> Outils ETL Open Source</a> </li>
<li><a href="https://www.piloter.org/business-intelligence-open-source/reporting_open_source.htm" title="Les outils Open Source de pr&eacute;paration et de publication de rapports  "> Outils Reporting Open Source</a></li>
<li> <a href="https://www.piloter.org/business-intelligence-open-source/olap_open_source.htm"  title="Les outils Open Source d'analyse de type Olap et de stockage de type Data Warehouse  "> Data  Warehouse  Open Source </a></li>
<li><a href="https://www.piloter.org/business-intelligence-open-source/data_mining_open_source.htm"  title="Les outils Open Source d'analyse  des  donn&eacute;es de type data mining  "> Outils Data Mining Open Source </a></li>
<li> <a href="https://www.piloter.org/business-intelligence-open-source/decisionnel-open-source.htm" Title="Les principaux progiciels libres de la Business Intelligence"> Synth&egrave;se BI Open Source&nbsp; </a></li>
</ul></div>
<button class="accordion" TITLE="Un point sur les Outils de la BI Open Source  cliquez ...">Ressources...</button>
<div class="panel">
<ul class="pucefleche">
<li> <a href="https://www.piloter.org/business-intelligence/conduire_le_projet.htm" title="Conduire le projet d&eacute;cisionnel en 8 questions r&eacute;ponses"> Conduire le projet  </a></li>
<li><a href="https://www.piloter.org/business-intelligence/aide_a_la_decision.htm" title="Aide a la decision portail"> Portail d&eacute;cisionnel </a></li>
<li><a href="https://www.piloter.org/business-intelligence/livres-business-intelligence.htm" title="Les livres de reference de la Business Intelligence "> Livres de la Business Intelligence</a></li>
<li><a href="https://www.piloter.org/business-intelligence/livres-datamining.htm" title="Les livres de reference du Data Mining "> Livres du Data Mining</a></li>
</ul></div></div><!--/voiraussimobile-->
<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->

<p><br>


<p>


<!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Master%20Data%20Management,%20Gestion%20des%20données%20de%20référence%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Master%20Data%20Management,%20Gestion%20des%20données%20de%20référence%20 %0A%0D  Lien direct : https://www.piloter.org/business-intelligence/mdm.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/business-intelligence/mdm.htm&amp;text=Master%20Data%20Management,%20Gestion%20des%20données%20de%20référence%20...&amp;url=https://www.piloter.org/business-intelligence/mdm.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/business-intelligence/mdm.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/business-intelligence/mdm.htm&title=Master%20Data%20Management,%20Gestion%20des%20données%20de%20référence%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 45)</span>
<p><!--/HB4-->

<!--COMM--><!--/COMM-->
<!--ANONYME--><i>Si vous souhaitez partager votre point de vue sur cet article, utilisez désormais <a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/business-intelligence/mdm.htm&amp;text=Master%20Data%20Management,%20Gestion%20des%20données%20de%20référence%20&amp;url=https://www.piloter.org/business-intelligence/mdm.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Share this with Twitter" target="_blank"><b>Twitter</b></a> ou  votre réseau social favori. </i><br><!--/ANONYME-->
<!--COMMLIEN--><!--/COMMLIEN-->


<p>
<!--DUJOUR--><!--/DUJOUR-->


<p>


<!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#eee;margin-top:-5px;">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="text-align:center">

<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->
<p><br><hr><p><a href="https://www.piloter.org/references/copyright.htm">Copyright 
  : Alain FERNANDEZ &copy;1998-2019 Tous droits réservés </a> <a href="https://www.piloter.org/references/copyright.htm"> Mentions légales</a>
 <p><hr>

</div>  </div>  
  <!--I2-->
  



                                           

 
	 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
<!--enseignemobile--> 
<div class="enseignemobile" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/icones/icone-piloter.png" style="padding:-5px" alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace">
Piloter.org</a> </div>
 <!--/enseignemobile-->    
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche"> <!-- L'accès rapide à gauche de l'écran -->
<div class="sidebar">

<!--G0-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="Actualités Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--tdb-manager-->
<p><img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;height:40px;float:right">
<div class="exergue" style="text-align:center">
<h2>Le Projet D&eacute;cisionnel</h2>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Les Nouveaux Tableaux de Bord des Managers Lire la fiche, extrait et commentaires"  style="float:; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >
 <br>Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
</div>
<!--/tdb-manager-->
<p>
<!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/business-intelligence/arbre-de-decision-business-intelligence.htm" title="Qu'est ce qu'un arbre de decision ? Comment le bâtir, comment l'utiliser, quelles en sont les variantes ? Méthodes et outils d'analyse de la Business Intelligence. "><img src="https://www.piloter.org/vignettes/business-intelligence/vig-outil-bi-sap.jpg" title="Qu'est ce qu'un arbre de decision ? Comment le bâtir, comment l'utiliser, quelles en sont les variantes ? Méthodes et outils d'analyse de la Business Intelligence. ">Qu'est-ce qu'un arbre de d&eacute;cision ? &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/business-intelligence/outils-decisionnels.htm" title="Panorama des principaux outils Business Intelligence actuellement disponibles sur le marché, Les technologies du décisionnel sont en évolution constante, aujourd'hui on parvient enfin à des solutions au service des décideurs, notamment  avec l'analytique et les ergonomies intuitives.  "><img src="https://www.piloter.org/vignettes/business-intelligence/vig-outil-bi.jpg" title="Panorama des principaux outils Business Intelligence actuellement disponibles sur le marché, Les technologies du décisionnel sont en évolution constante, aujourd'hui on parvient enfin à des solutions au service des décideurs, notamment  avec l'analytique et les ergonomies intuitives.  ">Les principaux outils décisionnels&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/business-intelligence-open-source/olap_open_source.htm" title="Panorama des solutions Data Warehouse et OLAP Open source : la Business Intelligence et le progiciel libre"><img src="https://www.piloter.org/vignettes/business-intelligence/vig-outil-bi.jpg" title="Panorama des solutions Data Warehouse et OLAP Open source : la Business Intelligence et le progiciel libre">Data Warehouse et OLAP Open Source&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p>
<!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU-->
<p><div class='memetheme'><!--touslesarticles--><h2>Tous les articles</h2>
<button class="accordion" TITLE="Pour voir le dossier BI en pratique, cliquez ...">Business Intelligence...</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="https://www.piloter.org/business-intelligence/index.htm" title="Le Dossier Business Intelligence "> Le Dossier BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/formation.htm" title="Formation Business Intelligence "> La Formation BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence.htm" title="Quels sont les progiciels du syst&egrave;me de Business Intelligence ?"> Les outils de la BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/projet-business-intelligence.htm" title="Les nouveaux tableaux de bord des managers"> Le projet BI, le livre</a></li>
<li><a href="https://www.piloter.org/business-intelligence/ROI-datawarehouse.htm" Title="Calculer le ROI du projet Data Warehouse"> ROI du projet</a></li>
<li><a href="https://www.piloter.org/business-intelligence/rentabilite-bi.htm"> Estimer la rentabilité du projet BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/echec-projet-bi.htm" Title="Reussir son &eacute;chec en 10 lecons"> Les 10 Causes d'&eacute;checs des projets</a></li>
<li><a href="https://www.piloter.org/business-intelligence/perspective-business-intelligence.htm" title="Perspectives de la Business Intelligence"> Perspectives de la  BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-humain.htm"  title="La Business Intelligence 2.0 qu'en est-il ?">  BI centr&eacute;e  "Humain"</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-temps-reel.htm" title="La Business Intelligence Temps r&eacute;el, d&eacute;finition">  BI Temps r&eacute;el</a></li>
<li><a href="https://www.piloter.org/business-intelligence/bi-entreprise-numerique.htm" title="La  Business Intelligence sociale et l'entreprise num&eacute;rique"> BI sociale et entreprise num&eacute;rique</a></li>
<li><a href="https://www.piloter.org/business-intelligence/projet-bi-aide-decision.htm">Projet BI et aide &agrave; la decision</a></li>
<li><a href="https://www.piloter.org/business-intelligence/projet-bi-utilisateurs.htm">Projet Business Intelligence et les utilisateurs</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-pour-tous.htm" title="D&eacute;mocratiser la BI dans l'entreprise">La BI pour tous !</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-agile.htm" title="La  Business Intelligence agile, méthode scrum pour conduire le projet"> La BI Agile</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-mobile.htm" title="La  Business Intelligence mobile, iPad iPhone et autres tablettes et  smartphones"> La BI mobile</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-strategie.htm" title="Business Intelligence et strat&eacute;gie"> BI & strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/business-intelligence/projet-informatique-decisionnelle.htm" title="Informatique d&eacute;cisionnelle"> Informatique d&eacute;cisionnelle</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-strategie-tableau-de-bord.htm" title="BI, projet strat&eacute;gique"> BI, projet strat&eacute;gique</a></li>
</ul></div>
<button class="accordion" TITLE="Pour voir le dossier Big Data en pratique, cliquez ...">Big Data...</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" title="Definition du big data"> Big Data, le dossier</a></li>
<li><a href="https://www.piloter.org/business-intelligence/formation-big-data.htm" title="Formation en ligne Big Data"> Formation Big Data</a></li>
<li><a href="https://www.piloter.org/business-intelligence/big-data-decisionnel.htm" title="et décisionnel"> Big Data et d&eacute;cisionnel</a></li>
<li><a href="https://www.piloter.org/business-intelligence/big-data-quoi-pourquoi-comment.htm" title="3 questions"> Big Data 3 questions</a></li>
<li><a href="https://www.piloter.org/business-intelligence/technologie-big-data.htm" title="Les technos"> Technologies Big Data</a></li>
<li><a href="https://www.piloter.org/business-intelligence/hadoop.htm" title="Hadoop de Apache et le data warehouse de nouvelles g&eacute;n&eacute;ration"> Qu'est-ce que Hadoop ?</a></li>
<li><a href="https://www.piloter.org/business-intelligence/map-reduce.htm" title="Map Reduce  et les analyses massives   de Google Corp"> Qu'est-ce que Map Reduce ?</a></li>
<li><a href="https://www.piloter.org/business-intelligence/base-nosql.htm" title="Les bases Not Only SQL"> Les bases NoSQL</a></li>
<li><a href="https://www.piloter.org/business-intelligence/in-memory.htm" title="Les bases de donnees In Memory"> base de donn&eacute;es "In Memory"</a></li>
<li><a href="https://www.piloter.org/business-intelligence/big-data-illusion.htm" title="Le Big Data et les légendes">Le Big Data et les vendeurs d'illusions </a></li>
<li><a href="https://www.piloter.org/business-intelligence/critique-big-data.htm">Critique du Big Data</a></li>
<li><a href="https://www.piloter.org/business-intelligence/limites-big-data.htm" title="Les limites du Big Data les 5 points de controle">Les limites du Big Data </a> </li>
<li><a href="https://www.piloter.org/business-intelligence/livres-big-data.htm" title="Les meilleurs livres du Big Data pour les managers">Livres Big Data pour managers</a></li>
</ul></div>
<button class="accordion" TITLE="Pour voir les outils d'analyse de la BI, cliquez ...">Outils utilisateur (analyse, front-end)...</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="https://www.piloter.org/business-intelligence/analyse-business-intelligence.htm" title="Dossier : Les outils d'analyse de la BI"> Outils d'analyse de la BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/analyse-statistique-business-intelligence.htm" title="Analyses statistiques">Analyses Statistiques</a></li>
<li><a href="https://www.piloter.org/business-intelligence/analyse-predictive.htm" title="Analyse pr&eacute;dictive et r&eacute;seaux de neurones"> Analyse pr&eacute;dictive</a></li>
<li><a href="https://www.piloter.org/business-intelligence/arbre-de-decision-business-intelligence.htm" title="Arbre de d&eacute;cision"> Arbre de decision</a></li>
<li><a href="https://www.piloter.org/business-intelligence/datamining.htm" title="Le Data mining expliqu&eacute;"> Data Mining</a></li>
<li><a href="https://www.piloter.org/business-intelligence/textmining.htm" title="Les origines du Text mining"> Text Mining</a></li>
<li><a href="https://www.piloter.org/business-intelligence/data-visualisation.htm" title="Analyse graphique des donn&eacute;es"> Data Visualisation</a></li>
<li><a href="https://www.piloter.org/business-intelligence/business-intelligence-excel.htm"> Business Intelligence avec Excel</a></li>
<li><a href="https://www.piloter.org/business-intelligence/excel-democratisation-bi.htm"> Excel et la BI pour tous</a></li>
<li><a href="https://www.piloter.org/business-intelligence/olap.htm"  title="La base Olap"> Analyse multimensionnelle OLAP</a></li> 
<li><a href="https://www.piloter.org/business-intelligence/modele-CODD-olap.htm" Title="Les 12 regles du modele de CODD"> R&egrave;gles de conception OLAP</a></li> 
<li><a href="https://www.piloter.org/business-intelligence/olap-conception.htm" Title="Concevoir une base OLAP  les 3 principales erreurs"> Pr&eacute;cautions de conception OLAP</a></li>
<li style="background:#ddd;color:gray">Outils "Front-End"...</li>
<li><a href="https://www.piloter.org/business-intelligence/tableau-de-bord-business-intelligence.htm" Title="Le tableau de bord au coeur  du systeme de Business Intelligence "> Tableau de bord BI</a></li>
<li><a href="https://www.piloter.org/business-intelligence/aide-a-la-decision-excel.htm"> Tableau de bord avec avec Excel</a></li>
<li><a href="https://www.piloter.org/business-intelligence/reporting.htm" Title="Qu'est-ce que le Reporting ? Comment le mettre en oeuvre ? ">  Outils de  Reporting </a></li>
<li><a href="https://www.piloter.org/business-intelligence/reporting-financier.htm" Title="Qu'est-ce que le Reporting financier? Comment le mettre en oeuvre ? "> Reporting financier</a></li>
<li> <a 
href="https://www.piloter.org/business-intelligence/systeme_tableaux_de_bord.htm" Title="Le systeme de tableaux de bord et la Gestion de la connaissance (KM) pour une veritable aide a la d&eacute;cision"> Tableaux de bord et KM&nbsp; </a></li>
</ul></div>
<button class="accordion" TITLE="Pour voir le dossier Qualit&eacute; des donn&eacute;es et Data warehouse, cliquez ...">Qualit&eacute; des donn&eacute;es & Data warehouse...</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="https://www.piloter.org/business-intelligence/qualite-des-donnees.htm" Title="La gestion qualit&eacute; des donn&eacute;es"> Gestion qualit&eacute; des donn&eacute;es</a></li>
<li><a href="https://www.piloter.org/business-intelligence/ETL.htm" Title="Les outils de collecte des donn&eacute;es"> Collectez les donn&eacute;es ETL </a></li>
<li><a href="https://www.piloter.org/business-intelligence/gouvernance-des-donnees.htm" title="Gouvernance des donn&eacute;es"> Gouvernance des donn&eacute;es</a></li>
<li><a href="https://www.piloter.org/business-intelligence/mdm.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green' title="MDM Master Data Management"> MDM, Donn&eacute;es de r&eacute;f&eacute;rence</a></li>
<li><a href="https://www.piloter.org/business-intelligence/meta-data.htm"Title="Gerer les meta donn&eacute;ees metadata"> Meta donn&eacute;es </a></li>
<li><a href="https://www.piloter.org/business-intelligence/ERP.htm" title="Comment utiliser les donn&eacute;es contenus dans les ERP (PGI) a des fins d&eacute;cisionnelles ?"> BI et ERP (PGI)</a></li>
<li style="background:#ddd;color:gray">Data Warehouse...</li>
<li><a href="https://www.piloter.org/business-intelligence/data-warehousing.htm" Title="Le dossier  Data Warehousing"> Data Warehousing</a></li>
<li><a href="https://www.piloter.org/business-intelligence/datawarehouse.htm" Title="Le Data Warehouse quels avantages ? quelles utilisations ?"> Data Warehouse</a></li>
<li><a href="https://www.piloter.org/business-intelligence/datamart.htm" Title="Le  DataMart, quelques compl&eacute;ments"> Data Mart</a></li>
<li><a href="https://www.piloter.org/business-intelligence/architecture-datawarehouse.htm" Title="Architecture technique du  Data Warehouse"> Architecture Data Warehouse</a></li>
<li><a href="https://www.piloter.org/business-intelligence/projet-datawarehouse.htm" Title="Piloter le projet Data Warehouse"> Projet Data Warehouse</a></li>
<li><a href="https://www.piloter.org/business-intelligence/modelisation-datawarehouse.htm" Title="La mod&eacute;lisation du  Data Warehouse"> Mod&eacute;lisation Data Warehouse</a></li>
</ul></div>

<button class="accordion" TITLE="Un point sur les Outils d&eacute;cisionnels  cliquez ...">Outils d&eacute;cisionnels ...</button>
<div class="panel">
<ul class="pucefleche">
<li><a href="https://www.piloter.org/business-intelligence/outils-decisionnels.htm"  title="Index outils d&eacute;cisionnels" > Outils d&eacute;cisionnels</a></li>
</ul>
</div>
<button class="accordion" TITLE="Un point sur les Outils de la BI Open Source  cliquez ...">BI Open Source...</button>
<div class="panel">
<ul class="pucefleche">
<li>
<a href="https://www.piloter.org/business-intelligence-open-source/progiciel-libre.htm" title="Le dossier progiciels d&eacute;cisionnels Open source"> Le principe de l'Open Source </a></li>
<li><a href="https://www.piloter.org/business-intelligence-open-source/projet_open_source.htm" title "Conduire le projet d&eacute;cisionnel Open Source"> Projets Open Source </a> </li>
<li><a href="https://www.piloter.org/business-intelligence-open-source/ETL_open_source.htm" title="Les outils Open Source de collecte et de mise en forme des donn&eacute;es  "> Outils ETL Open Source</a> </li>
<li><a href="https://www.piloter.org/business-intelligence-open-source/reporting_open_source.htm" title="Les outils Open Source de pr&eacute;paration et de publication de rapports  "> Outils Reporting Open Source</a></li>
<li> <a href="https://www.piloter.org/business-intelligence-open-source/olap_open_source.htm"  title="Les outils Open Source d'analyse de type Olap et de stockage de type Data Warehouse  "> Data  Warehouse  Open Source </a></li>
<li><a href="https://www.piloter.org/business-intelligence-open-source/data_mining_open_source.htm"  title="Les outils Open Source d'analyse  des  donn&eacute;es de type data mining  "> Outils Data Mining Open Source </a></li>
<li> <a href="https://www.piloter.org/business-intelligence-open-source/decisionnel-open-source.htm" Title="Les principaux progiciels libres de la Business Intelligence"> Synth&egrave;se BI Open Source&nbsp; </a></li>
</ul></div>
<button class="accordion" TITLE="Un point sur les Outils de la BI Open Source  cliquez ...">Ressources...</button>
<div class="panel">
<ul class="pucefleche">
<li> <a href="https://www.piloter.org/business-intelligence/conduire_le_projet.htm" title="Conduire le projet d&eacute;cisionnel en 8 questions r&eacute;ponses"> Conduire le projet  </a></li>
<li><a href="https://www.piloter.org/business-intelligence/aide_a_la_decision.htm" title="Aide a la decision portail"> Portail d&eacute;cisionnel </a></li>
<li><a href="https://www.piloter.org/business-intelligence/livres-business-intelligence.htm" title="Les livres de reference de la Business Intelligence "> Livres de la Business Intelligence</a></li>
<li><a href="https://www.piloter.org/business-intelligence/livres-datamining.htm" title="Les livres de reference du Data Mining "> Livres du Data Mining</a></li>
</ul></div></div><!--/touslesarticles-->
<p>
<!--refbi-->
<div class="memeauteur2">
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;height:40px;float:right">
<h2 style="text-align:center">Du m&ecirc;me auteur</h2>
<p style="text-align:center">
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style=" margin:8px;width:130px ;border:1px solid #000;" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>Voir ici la fiche d&eacute;taill&eacute;e&nbsp;&raquo;&raquo;&raquo;</a> 
<br><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="; width:130px;;border:1px solid gray" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>Voir ici la 5<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="border:1px solid gray;width:130px;"  title="Lire la fiche, extrait et commentaires" ><br>Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a></div>
<p> <!--/refbi-->
<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de r&eacute;f&eacute;rence </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>
<!--/G1-->

<p>




<p>
<br><!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2019
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1-->






















































 
 

 
            <br>                                                                                                                        


</div>
</div>

<!--ENS--><!--/ENS-->

<div class="annonce">





</div>
<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH-->
</div>
<!--pilotermobile-->
<!--/pilotermobile-->
<!--encart-->
<!--/encart-->

<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1--></li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2--></li>
<li><!--menup3--><a href="https://www.piloter.org/decision/">D&Eacute;CIDER</a><!--/menup3--></li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4--></li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5--></li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >ANALYSER</a> </li>
<li><!--menup7--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup7--></li>
<li><!--menup8--><a href="https://www.piloter.org/systeme-information/management-du-si.htm">INFORMATISER</a>  <!--/menup8--></li>
<li><!--menup9--><a href="https://www.piloter.org/autoformation/index.htm"  >SE FORMER</a><!--/menup9--></li>
<li><!--menup10--><a href="https://www.piloter.org/asoncompte/" target="_blank">SE LANCER</a><!--/menup10--></li>
<li><!--menup11--><a href="https://www.piloter.org/livres-management/index.htm">RESSOURCES</a><!--/menup11--></li>
</ul>
<!--sousmenu-->
<div class="sousmenu" >
<ul ><li><a href="https://www.piloter.org/business-intelligence/formation.htm" title="Formation Business Intelligence ">Formation BI</a></li><li><a href="https://www.piloter.org/business-intelligence/business-intelligence.htm" title="Quels sont les progiciels du syst&egrave;me de Business Intelligence ?">Outils BI</a><li><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" title="Definition du big data"> Big Data</a></li><li><a href="https://www.piloter.org/business-intelligence/analyse-business-intelligence.htm" title="Dossier : Les outils d'analyse de la BI">Analyse BI</a></li><li><a href="https://www.piloter.org/business-intelligence/qualite-des-donnees.htm" Title="Qualit&eacute; des donn&eacute;es"> Qualit&eacute; des donn&eacute;es</a></li><li><a href="https://www.piloter.org/business-intelligence/data-warehousing.htm" Title="Le dossier  Data Warehousing"> Data Warehousing</a></li><li><a href="https://www.piloter.org/business-intelligence/outils-decisionnels.htm"  title="Index outils d&eacute;cisionnels" > Offre Produit</a></li><li><a href="https://www.piloter.org/business-intelligence-open-source/progiciel-libre.htm" title="Le dossier progiciels d&eacute;cisionnels Open source"> Open Source </a></li>
</ul>
</div>
<!--/sousmenu--> <!--/E1-->

 

 <!--/E1-->

 

                                                                                                             
<!--/E1-->

 

  

 









<div class="res">

</div>

</div> 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
