<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Travail en équipe</title>
<meta name="description" content="Bien que nous soyons des êtres sociaux, le travail en équipe n'est pas inné. Pour produire efficacement, chaque membre du groupe doit se sentir concerné par les objectifs poursuivis. Pour cela il ajuste sa tâche avec celle de ses collègues et participe activement aux décisions pour parvenir au résultat attendu. Mais voilà puisqu'il y a un mais. Nous ne sommes que des humains et les relations sociales ne sont pas toujours aussi roses qu'il le faudrait. Voyons tout cela.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta http-equiv="content-language" content="fr">
<meta name="Author" content="Alain Fernandez">
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.piloter.org/blog/rss.xml" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://feeds.feedburner.com/performance" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://feeds.feedburner.com/performance" />
<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>
<link rel="shortcut icon" href="https://www.piloter.org/blog/favicon.ico">
<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Travail en équipe">
<meta name="twitter:description" content="Bien que nous soyons des êtres sociaux, le travail en équipe n'est pas inné. Pour produire efficacement, chaque membre du groupe doit se sentir concerné par les objectifs poursuivis. Pour cela il ajuste sa tâche avec celle de ses collègues et participe activement aux décisions pour parvenir au résultat attendu. Mais voilà puisqu'il y a un mais. Nous ne sommes que des humains et les relations sociales ne sont pas toujours aussi roses qu'il le faudrait. Voyons tout cela.">
<meta name="twitter:image" content="https://www.piloter.org/images/travail-en-equipe.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Travail en équipe" /> 
<meta property="og:description" content="Bien que nous soyons des êtres sociaux, le travail en équipe n'est pas inné. Pour produire efficacement, chaque membre du groupe doit se sentir concerné par les objectifs poursuivis. Pour cela il ajuste sa tâche avec celle de ses collègues et participe activement aux décisions pour parvenir au résultat attendu. Mais voilà puisqu'il y a un mais. Nous ne sommes que des humains et les relations sociales ne sont pas toujours aussi roses qu'il le faudrait. Voyons tout cela. " />
<meta property="og:url" content="https://www.piloter.org/decision/travail-en-equipe.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/travail-en-equipe.jpg" />
<!--dateog--><meta property="article:published_time" content="2019-03-21 06:45:02" />
				<meta property="article:modified_time" content="2019-03-21T06:45:02+00:00" />
				<meta property="og:updated_time" content="2019-03-21T06:45:02+00:00" /><!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/decision/travail-en-equipe.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "https://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about":"Management","Provider" : "Piloter.org","dateCreated":"2018-04-12","datePublished":"2018-04-12","dateModified":"2018-04-12","description":"Bien que nous soyons des êtres sociaux, le travail en équipe n'est pas inné. Pour produire efficacement, chaque membre du groupe doit se sentir concerné par les objectifs poursuivis. Pour cela il ajuste sa tâche avec celle de ses collègues et participe activement aux décisions pour parvenir au résultat attendu. Mais voilà puisqu'il y a un mais. Nous ne sommes que des humains et les relations sociales ne sont pas toujours aussi roses qu'il le faudrait. Voyons tout cela.","headline":"Travail en équipe","image":"https://www.piloter.org/images/travail-en-equipe.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/decision/index.htm","name":"D&eacute;cider"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/decision/travail-en-equipe.htm","name":"Comment travailler en équipe ?"}}]}</script><!--/breadcrumb-->

<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
<link rel="canonical" href="https://www.piloter.org/decision/travail-en-equipe.htm" />
</head>
<body>

<div id="conteneur">
<!--imghaut--><!--/imghaut-->
<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/decision/index.htm'>D&eacute;cider</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/decision/travail-en-equipe.htm'>Comment travailler en équipe ?</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Comment travailler en équipe ?</h1><!--NOM--><div class="monnom"><!--DATE2--><small>21 mars 2019&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<!--HB3--><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a><!--/HB3--></div><!--/NOM--><p>

</div>

<div class="centre"><div class="article">

<div class="chapeau">
<span class="lettrine">B</span>ien que nous soyons des êtres sociaux, le travail en équipe n'est pas inné. Pour produire efficacement, chaque membre du groupe doit se sentir concerné par les objectifs poursuivis. Pour cela, il ajuste sa tâche avec celle de ses collègues et participe activement aux décisions pour parvenir au résultat attendu. Mais voilà puisqu'il y a un mais. Nous ne sommes que des humains et les relations sociales ne sont pas toujours aussi roses qu'il le faudrait. Voyons tout cela.  </div>
<p>
<div class="renvoi"><a href="#truc">1)&nbsp;Trucs & machins</a>; <a href="#theorie">2)&nbsp;Théories</a>; <a href="#pervers">3)&nbsp;Effets pervers</a>; <a href="#pervers">3)&nbsp;Effets pervers</a>; <a href="#respect">4)&nbsp;Respect</a>; <a href="#compagnon">5)&nbsp;Compagnonnage</a>; <a href="#rationalisation">4)&nbsp;Rationalisation</a>; <a href="#comment">6)&nbsp;Comment faire ?</a>; <a href="#livres">6)&nbsp;Pour aller plus avant</a>;
</div>
<p>
<h2>Le travail en équipe est la clé de l'efficacité </h2>
<div class="citationperso">On n’a pas choisi d’être ensemble. A priori, on n’est pas une bande de copains mais on doit produire en commun, nous dit-on. Pourquoi ? Parce que la direction en a décidé ainsi ? Et qu’est-ce que j’y gagne moi ? Ne serais-je pas mieux tout seul ?</div>
  <img src="https://www.piloter.org/images/travail-en-equipe.jpg" style="width:50%;float:left;margin:8px">
Travailler en équipe, c’est poursuivre un objectif commun. Il s’agit donc de s’organiser, de se synchroniser et surtout de <a href="https://www.piloter.org/decision/decider-en-equipe.htm" target="_blank">prendre ensemble les décisions</a>. C’est là que réside tout autant la clé du travail en équipe que sa difficulté.<p>
Pourquoi ? <br>Tout simplement parce que pour comprendre ce qu’est le travail en équipe, il s’agit déjà de bien saisir le <b>pouvoir</b> des liens interpersonnels.
<p> Un <b>pouvoir</b> qui peut autant être constructeur que destructeur.<p> Les membres d’une équipe, ce sont des humains avec leurs sentiments, leurs émotions et leurs passions, ce ne sont pas des machines.
<a name="truc"></a>
<p><h3>Les trucs et les machins du management</h3>Il ne suffit pas de faire appel à des trucs et des machins pour former une équipe prête à décider et à agir pour accomplir ses objectifs. <br>On peut toujours ressasser le catéchisme des motivateurs d’équipe : <br>
<i>« Mettez la créativité au cœur de l’organisation ! Incitez les équipes à prendre des risques ! Partagez l’intelligence ! »</i><br> S’il suffisait de le dire pour que ça marche... On a beau  s’exprimer d’un ton impératif s'imaginant être ainsi persuasif. Mais le performatif a ses limites. Il faut un peu plus que de la bonne volonté pour parvenir à décider, en équipe et donc <a href="https://www.piloter.org/decision/risques-de-decider.htm" target="_blank">assumer les risques en commun</a>.&nbsp;&nbsp;   
<p>
  <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile rouge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6992837754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT--> <p>
<a name="theorie"></a>
<h3>Théories du travail en groupe</h3>
Les travaux du psychosociologue <a href="https://fr.wikipedia.org/wiki/Elton_Mayo" target="_blank" class="externe">Elton Mayo (1880-1949)</a> durant les années trente, précurseur de l’école des relations humaines, ont mis en évidence le rôle joué par le relationnel au sein d’un groupe de travail au service de la performance. 
<p>Les femmes et les hommes aiment à se retrouver entre collègues, vivre le même quotidien et produire ensemble. Dans la vraie vie, les choses ne sont pas toujours aussi simples. 
<p>
<div class="encadre">Héritière des approches mécanistes de l’ère industrielle triomphante, la culture managériale du XXème siècle a oublié sur le bas-côté de la route tout ce qui fait de nous un humain pour favoriser l’ultra-rationalité et éliminer tout ce qui peut être lié à la sphère émotionnelle. Cela dit, depuis déjà quelques décennies, on a pris conscience de l’importance de la dimension humaine pour améliorer la performance. Le management «&nbsp;humaniste&nbsp;» était né.<br>
Mais les «&nbsp;trucs&nbsp;» et les «&nbsp;machins&nbsp;» tels que les stages de cohésion d’équipe, les baby-foot humains ou les marathons dans la boue, ne sont profitables que pour ceux qui les organisent. Pour les femmes et les hommes qui y participent, c’est une manipulation supplémentaire.
</div>
<p><h3>On se fout des coachs, des psys etc...</h3>
En fait, la solution ne consiste pas à glisser <i>«&nbsp;un peu plus d’humain&nbsp;»</i> à dose homéopathique dans les rouages de l’entreprise comme aiment à le répéter les gourous <i>«&nbsp;humanistes&nbsp;»</i> depuis quelques décennies. 

<p>Il s’agit plutôt, comme l’écrit si justement <a href="http://www.cresppa.cnrs.fr/gtm/equipe/les-membres-du-gtm/linhart-daniele/" target="_blank" class="externe">Danièle Linhart</a>, de redécouvrir le professionnel, ses compétences, ses savoir-faire et savoir-être, les valeurs de sa profession et de le laisser libre de s’organiser, de s’exprimer. C’est de cela dont les femmes et les hommes ont besoin, et non de psys, de coachs et d’ateliers de gestion du stress.
<p>
<div class="encadre">
Un groupe d’humain, à la base, c’est le conflit. Le constat n’est pas nouveau, c’est ainsi que <a href="http://passeport.univ-lille1.fr/site/iae/MSG_Cours_Management/NEG_004_0021.pdf" target="_blank" class="externe">Mary Parker Follett</a> aborde la question du management. </div>
<p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p><a name="pervers"></a>
<h2>Théorie des groupes et effets pervers</h2>
Les nouveaux modes de management de l’entreprise ne sont pas exempts d’effets pervers contre-productifs, notamment au sens de l’efficacité des groupes. La mobilité, élevée au rang de dogme universel de l’efficacité et la <a href="https://www.piloter.org/performance-entreprise/performance-individuelle.htm" target="_blank">mesure de la performance individuelle</a> sont autant d’obstacles au développement de relations durables entre les individus partageant un même quotidien. Les groupes sont alors bien plus difficiles à construire. <br>On ne maîtrise ni nos aversions ni nos atomes crochus.
<p>
Il est pourtant notoire que seule une coopération étendue permet de résoudre les problèmes engendrés par la complexité croissante, quel que soit le domaine d’intervention. Mais pour coopérer et bien ajuster les activités et les rôles de chacun, il faut pouvoir se comprendre, c’est-à-dire décoder les attitudes et écouter les non-dits de ses partenaires. Sans un peu d’intimité, souvent acquise grâce aux rencontres répétées dans la durée, il ne sera guère possible d’atteindre ce niveau indispensable de compréhension implicite.

 <!--ref-sitetdb-->
<p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" alt="Les tableaux de bord du manager innovant" title="En savoir plus &raquo;&raquo;" target="_blank"><img src="https://www.piloter.org/images/livre-decider-equipe.jpg" style="width:95%;"></a><p>
<!--/ref-sitetdb-->
<p><a name="respect"></a>
<p><h2>À la base : le respect de l'autre&nbsp;!</h2>
Se comprendre, c’est bien se connaître, mais c’est aussi se respecter mutuellement. Se respecter, c’est connaître ses propres qualités, ses forces et ses faiblesses, et reconnaître celles de son compagnon (celui avec qui on partage le pain), non pas dans un esprit de compétition, mais bien au contraire en recherchant la complémentarité. <p>C’est cela que le <a href="https://www.piloter.org/efficacite/management-definition.htm" target="_blank" >management d’entreprise</a>, toujours en quête d’artifices pour dynamiser la motivation, ne comprend pas. La motivation ne peut exister lorsque les individus sont déplacés au gré du bon vouloir d’une nouvelle stratégie de restructuration. 
<p>La motivation ne peut pas non plus exister lorsque l’on incite les individus à entrer en compétition deux à deux en quête d’une reconnaissance artificielle, au lieu de coopérer pour bâtir une œuvre commune. 
<p>
<div class="encadre">
Attention comme le précisait <a href="https://medialab.sciencespo.fr/fr/people/dominique-cardon/" target="_blank" class="externe">Dominique Cardon</a> au cours d'une conférence, et comme tout un chacun ayant participé à la constitution d'équipes projet  a pu le constater : le <a href="https://www.piloter.org/projet/team-building/index.htm" target="_blank" >&nbsp;«Team Building&nbsp;»</a> peut être trompeur et masquer des dissensions internes que la bonne humeur apparente permet de reléguer au second plan. La «&nbsp;cohésion&nbsp;» comme stade ultime du team Building peut n’être qu’apparente.
</div>
<p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p><a name="compagnon"></a><h2>Un modèle à suivre : le compagnonnage</h2>
Observez donc une équipe d’artisans compagnons charpentiers couvreurs intervenant sur un grand chantier de rénovation, comme la couverture d’une église ou d’un château. Chacun remplit son rôle sans se préoccuper des autres. Il sait parfaitement ce qu’il doit faire, et il sait aussi qu’il en est de même pour ses collègues. Leurs gestes sont synchronisés, ils ne se gênent en rien et se complètent à la perfection. 
<p>Au final, tous les artisans admirent l’œuvre commune sans pour autant chercher la contribution de chacun. C’est ainsi que l’on retrouve quelque part un vrai relationnel où l’on remplace sans regret la compétition individuelle du management moderne par le respect et la reconnaissance de la compétence de l’autre. Chacun trouve ainsi sa place dans la communauté professionnelle et, par extension, dans la société.
<p><a name="rationalisation"></a><h2>Se méfier des fanatiques de la rationalisation !</h2>
Ceux qui pensent augmenter l’efficacité en supprimant tous les « temps inutiles » dans une logique de <a href="https://www.piloter.org/six-sigma/lean-management.htm" target="_blank" >lean management</a> n’ont pas compris que c’est bien souvent autour d’une pause-café que se transmettent les connaissances, que l’on parle de ses problèmes de ses expériences personnelles et que l’on recherche une expertise. C’est un moyen de transmettre les savoir-faire. <p>
<div class="encadre">
Difficulté du Lean : Considérer à sa juste valeur les principes du toyotisme, et <a href="https://fr.wikipedia.org/wiki/The_Toyota_Way#Principe_13" target="_blank" class="externe">notamment le 13e</a>.
</div>
<p>Se rencontrer d'une manière informelle et prendre le temps de discuter, C‘est aussi le moyen de trouver des solutions originales pour résoudre des questions que la maîtrise n’a pas su inclure dans les <a href="https://www.piloter.org/innover/procedure-et-transfert-de-connaissance.htm" target="_blank" >procédures</a>. Chaque groupe finit par trouver un espace de travail, une manière de travailler et d’échanger ce qui lui sied, et permet de faire avancer. 
<p>Le collectif, c’est aussi la convivialité, l’appartenance (se reconnaître comme membre du groupe), ne plus être seul, dynamiser le passage de l’information (les abeilles). C'est surtout le plaisir d’aller travailler sans crainte, et de «&nbsp;bien faire&nbsp;» sans la pression que certains s’imaginent nécessaire (bon stress, mauvais stress et quoi d'autres encore...). 
<p>En théorie, il faudrait même aller plus avant et s’assurer que chacun se sente suffisamment en <a href="https://www.piloter.org/innover/performance-confiance.htm" target="_blank" >confiance</a> pour laisser s’exprimer sa personnalité, tomber le masque en quelque sorte...

<p><a name="comment"></a><h2>Comment bâtir une équipe efficace et performance</h2>
Ce qu’il faut parvenir à bâtir, c’est un état d'esprit partagé où chacun a pleinement conscience qu’il a tout à gagner à participer au groupe.
<p>
Un groupe fonctionne sur un principe de valeurs et de normes consensuelles admises. Le groupe s’ajuste selon ses règles et ses contraintes pour atteindre sa finalité. Il faut aussi savoir résister aux perturbations provenant de l’extérieur pour conserver sa stabilité et sa cohésion. 
<p>Au sein d'une équipe chacun trouve son rôle, mais il faut aussi travailler la polyvalence tout en étant vigilant sur les ambitions et les frustrations lorsque le rôle est mal accepté. Surtout qu'elles ne  dérivent pas en une forme de déviance destructrice de la cohésion. Le pouvoir de négociation des acteurs au niveau du groupe et <a href="https://www.piloter.org/projet/se-developper/un-bon-chef-de-projet.htm" target="_blank">l'élaboration de stratégie personnelle</a> sont aussi des thèmes de premier plan. 
 <div class="encadre">
À ce sujet, il est plus qu'utile d'étudier notamment les  travaux de <a href="https://amzn.to/2Y9CmV8" target="_blank" class="externe">Michel Crozier sur les  stratégie d’acteurs</a>, les pouvoirs et les zones d’incertitudes.
</div>
<p>Il s'agit aussi d'éviter que la cohésion soit trop forte et que le groupe soit alors trop fermé pour intégrer les nouveaux éléments.<br> Le pouvoir de négociation des acteurs au niveau du groupe qui définissent une stratégie personnelle en estimant le rapport gain/perte.  <p>

<h3>Les blocages à l'accession à une équipe performante et efficace</h3>
D'expérience les principaux sont :
<ul >
<li> 1) La <a href="https://www.piloter.org/decision/decision-groupe.htm"  target="_blank">tendance au conformisme</a>, à s'efforcer de penser comme le groupe. </li>
<li> 2) Le réflexe qui pousse à tenter d'apaiser les tensions internes et à tuer dans l'oeuf les polémiques naissantes pour surtout ne ne pas contrarier qui que ce soit. </li>
<li>3) La tendance à suivre les forts caractères qui imposent leurs points de vue.</li>
</ul>
Le point 2) mérite un court développement. En effet deux écoles se confrontent: 
<ul class="pucefleche">
<li>Les adeptes des méthodes qualité qui jugent que la critique nuit à la spontanéité et donc à la créativité.
<br>Le risque : le groupe peut être un étouffoir des idées, un castrateur de la dynamique créative.</li>
<li>Ceux qui au contraire redonne ses lettres de noblesse à la démarche critique si elle est formulée dans les règles. </li>
</ul>
<h3>Se sentir à l'aise au sein de l'équipe </h3>
Un groupe peut mettre mal à l’aise, un peu comme la première fois que l’on est interrogé au tableau sur un thème que l’on ne connaît pas, et que l'on craint que l'assemblée se laisse allée à quelques pénibles quolibets.
Une organisation, c’est effectivement un groupe d’humains. Un groupe d’humains est toujours conflictuel, c’est ainsi. Chacun a ses propres intérêts et son désir de lutter pour les accroître ou le maintenir. 
<h3> La solution : la confiance et la reconnaissance, bref le respect</h3>
On nous parle de motivation. Elle passe par <a href="https://www.piloter.org/innover/performance-confiance.htm" target="_blank">la confiance</a> et par la <a href="https://www.piloter.org/innover/socride-decision-equipe.htm" target="_blank">reconnaissance</a>. Des entreprises, des organisations au sens général,  ont parfaitement compris que chacun disposait d’un cerveau et qu’il ne suffisait pas de créer de slogans pour que la synergie fonctionne. Lorsque l’on découvre derrière les  slogans charmeurs que <a href="https://www.piloter.org/mesurer/tableau_de_bord/controler-ou-piloter.htm" target="">le contrôle est en fait le moteur de l’entreprise</a>, on a vite fait de mobiliser la meilleure part de son cerveau pour des projets personnels loin des objectifs de l'équipe. 
<p>La confiance et la reconnaissance, c'est tout à fait autre chose. Ce sont les fondations d'une <a href="https://www.piloter.org/decision/decider-en-equipe.htm" target="_blank">prise de décision en groupe</a>, véritable clé à l'accession à une équipe efficace et performante. Ce thème est longuement développé dans l'ouvrage de référence : <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" target="_blank"><b>"Une démarche en 7 étapes pour faciliter la prise de décision en équipe"</b></a>. &nbsp; &nbsp; 

<p><br>
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2137931610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->

<p><p><a name="livres"></a>
<h2><img src="https://www.piloter.org/images/icones/blogs-perso.png" >À lire pour aller plus avant sur ce thème essentiel</h2>

<a href="https://amzn.to/2GH1xFr"  target="_blank"  title="Accès libraire"><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-moyen.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:left; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><b>Une démarche en 7 étapes pour faciliter la prise de décision en équipe</b></a><p>
<b>Auteur : Alain Fernandez </b><br>
<b>Éditeur : Eyrolles</b><br>
<b>Date de publication : 12 avril 2018 </b><br>
 <p>Une démarche pratique et illustrée de cas concrets pour dynamiser la prise de décision en équipe.
 <br>
 <a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >Lire la  fiche détaillée &nbsp;&raquo;&raquo;&raquo;</a>

<p><b>Pour acheter ce livre :</b> 
<br><a href="https://amzn.to/2GH1xFr" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/les-tableaux-de-bord-du-manager-innovant-une-demarche-en-7-etapes-pour-faciliter-la-prise-de-decision-en-equipe-9782212569285?societe=nodesway" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png"></a>&nbsp;
<a href="https://livre.fnac.com/a11251933/Alain-Fernandez-Les-tableaux-de-bord-du-manager-innovant" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png"></a>
<div style="clear:both"></div>
<img src="https://www.piloter.org//images/icones/petite-fleche.png" > Lire sur le site "Les Echos" : <a href="https://business.lesechos.fr/entrepreneurs/management/0301865464056-qu-est-ce-qu-un-bon-objectif-de-performance-322594.php" target="_blank" > "Qu'est-ce qu'un bon objectif de performance&nbsp;?"</a>
<p> <br>
<a href="https://amzn.to/2HricRO" target="_blank"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-moyen.jpg" style="float:left;border:1px solid gray;margin:8px;width:150px" alt="Le chef de projet efficace" title="Le chef de projet efficace " ><b>Le chef de projet efficace</b><br>Les 12 bonnes pratiques pour un management humain</a>
<br>Alain Fernandez  - <i>Eyrolles</i> <br>
Pour réussir les projets d'entreprise, adoptez une démarche qui dynamise le relationnel entre les femmes et les hommes. <br> Lire notamment le chapitre sur les équipes de type "compagnons" et les équipes de type "Start-up"<br>
6<sup>ème</sup> Edition <br>
250 pages - Prix librairie : 22 EUR<br>
<p>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" target="_blank">Voir la fiche détaillée &raquo;&raquo;&raquo;</a>

<p><b>Dispo chez :</b> 
<br><a href="https://amzn.to/2HricRO" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/le-chef-de-projet-efficace-9782212569735?societe=nodesway" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png"></a>&nbsp;
<a href="https://livre.fnac.com/a11768468/Alain-Fernandez-Le-chef-de-projet-efficace" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png"></a>

<div style="clear:both"></div>
<br>
 <span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>  Un  excellent livre sur le management d'équipe, à utiliser comme outil d'autoformation :  <p>
<!--livre.2710126583-->
  <a href="https://www.amazon.fr/gp/product/2710131498?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2710131498" target="blank"><img src="https://www.piloter.org/images/livres/travail-equipe.jpg" style="float:left;border:0px solid #ccc;margin-right:10px;width:150px"  ><strong>Le travail en équipe : Clés pour une meilleure efficacité collective </strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2710131498" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Roger Mucchielli<br>  <i>ESF</i> &nbsp; 17<sup>ème</sup> édition  <br> 203 pages<br>
 <u>Dispo</u> : <br>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> <a href="https://www.amazon.fr/gp/product/2710131498?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2710131498" target="blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2710131498" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> & <a href="https://www.amazon.fr/gp/product/B01N66KRO8/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B01N66KRO8" target="blank" title="Dispo en numérique en téléchargement au format Kindle chez Amazon:fr">Format Kindle</a> <img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B01N66KRO8" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
   <div style="clear:both"></div>
<!--/livre.2710126583-->
<p>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 
 Conduire une équipe, c'est aussi maîtriser les lois de la dynamique de groupe :<p>
<!--livre.2710126583-->
  <a href="https://www.amazon.fr/gp/product/2710132508?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2710132508" target="blank"><img src="https://www.piloter.org/images/livres/dynamique-groupe.jpg" style="float:left;border:0px solid #ccc;margin-right:10px;width:150px"  ><strong>La dynamique de groupe : Processus d'influence et de changement dans la vie affective des groupes </strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2710132508" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Roger Mucchielli<br>  <i>ESF</i> &nbsp; 24<sup>ème</sup> édition  <br> 234 pages<br>
 <u>Dispo</u> : <br>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> <a href="https://www.amazon.fr/gp/product/2710132508?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2710132508" target="blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2710132508" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> & <a href="https://www.amazon.fr/gp/product/B06XYSN3ST/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B06XYSN3ST" target="blank" title="Dispo en numérique en téléchargement au format Kindle chez Amazon:fr">Format Kindle</a> <img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B06XYSN3ST" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

   <div style="clear:both"></div>
<!--/livre.2710126583-->


<p><!--voiraussimobile--><div class='memetheme2'><h2>Tous les articles </h2>
<!--men1--><button class="accordion">Innover...(cliquez)</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" target="_blank">Les Tableaux de Bord du Manager Innovant</a></li>
<li><a href="https://www.piloter.org/innover/actualite-livre.htm">Critiques et Extraits du livre</a></li>
<li><a href="https://www.piloter.org/innover/socride-decision-equipe.htm">Innover en entreprise, c'est d&eacute;cider en &eacute;quipe</a></li>
</ul>
<div class="intermenu"> Performance & Innovation</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/innover/performance-confiance.htm">La performance et la confiance en entreprise</a></li>
<li><a href="https://www.piloter.org/innover/performance-management.htm">Concevoir le syst&egrave;me de pilotage de l'entreprise</a></li>
<li><a href="https://www.piloter.org/innover/culture-du-resultat.htm">La culture du r&eacute;sultat</a></li>
<li><a href="https://www.piloter.org/innover/dictature-de-l-indicateur.htm">La "dictature" de l'indicateur</a></li>
<li><a href="https://www.piloter.org/innover/piloter-mesurer.htm">Mesurer pour Piloter</a></li>
<li><a href="https://www.piloter.org/innover/tableau-de-bord-pas-complique.htm">Un tableau de bord, ce n'est pas compliqu&eacute;</a></li>
<li><a href="https://www.piloter.org/innover/indicateurs-manipules.htm">Les indicateurs trafiqu&eacute;s</a></li>
<li><a href="https://www.piloter.org/innover/les-nouveaux-indicateurs-de-richesse.htm">Les  nouveaux indicateurs de richesse</a></li>
<li><a href="https://www.piloter.org/innover/lire-indicateur.htm">Dis-moi quels sont tes indicateurs...</a></li>
<li><a href="https://www.piloter.org/innover/winner-attitude.htm">Performance individuelle et comp&eacute;tition interne</a></li>
</ul>
<div class="intermenu"> Innovation Manag&eacute;riale</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/innover/manager-organisation-innovante.htm">La Mesure de la Performance au service de l'Innovation manag&eacute;riale</a></li>
<li><a href="https://www.piloter.org/innover/performance-innovation.htm">Management de la performance et Innovation en entreprise</a></li>
<li><a href="https://www.piloter.org/innover/entreprise-liberee-cooperative.htm">Entreprise lib&eacute;r&eacute;e Vs SCOP</a></li>
<li><a href="https://www.piloter.org/innover/management-strategique.htm">Management strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/innover/ceux-qui-innovent.htm">Ceux qui innovent, qui sont-ils ?</a></li>
<li><a href="https://www.piloter.org/innover/trouver-la-bonne-idee.htm">Comment trouver la bonne id&eacute;e&nbsp;?</a></li>
<li><a href="https://www.piloter.org/innover/auto-gestion.htm">AutoGestion, l'entreprise Adulte, Humaine et Responsable</a></li>
<li><a href="https://www.piloter.org/innover/entreprise-liberee-autogestion.htm">SCOP, Entreprise lib&eacute;r&eacute;e, Autogestion</a></li>
<li><a href="https://www.piloter.org/innover/style-management-autoritaire.htm">Les style de management</a></li>
<li><a href="https://www.piloter.org/innover/boite-a-idees.htm">Les nouvelles bo&icirc;tes &agrave; id&eacute;es</a></li>
<li><a href="https://www.piloter.org/innover/entreprise-irrationnelle.htm">Le management d'entreprise est irrationnel</a></li>
<li><a href="https://www.piloter.org/innover/intelligence-collective-et-procedure.htm">Intelligence collective et proc&eacute;dure</a></li>
<li><a href="https://www.piloter.org/innover/procedure-et-transfert-de-connaissance.htm">Proc&eacute;dure et transfert de connaissance</a></li>
<li><a href="https://www.piloter.org/innover/communautes-de-pratique.htm">Les communaut&eacute;s de pratique</a></li>
<li><a href="https://www.piloter.org/innover/management-processus.htm">Management par les processus</a></li>
<li><a href="https://www.piloter.org/innover/robots-robotique.htm">Robots au service de l'humain&nbsp;?</a></li>

</ul></div>

<button class="accordionstat">D&eacute;cider...</button>
<!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/index.htm" title="Le dossier d&eacute;cision et organisation">Dossier D&eacute;cision</a></li>
</ul>
<div class="intermenu"> Processus de d&eacute;cision</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/processus-decision.htm" title="Le processus de decision">Processus de d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/modelisation-decision.htm" title="Modelisation de la decision">Mod&eacute;lisation de la d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/decision-drucker.htm" title="Le processus de decision selon Peter Drucker">Processus de d&eacute;cision selon Peter Drucker</a></li>
<li><a href="https://www.piloter.org/decision/pouvoir-delegation.htm" title="Pouvoir et delegation">D&eacute;l&eacute;gation</a></li>
<li><a href="https://www.piloter.org/decision/bonne-decision-definition.htm">Une bonne d&eacute;cision, d&eacute;finition</a></li>
</ul>
<div class="intermenu"> D&eacute;cider en &eacute;quipe</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/decider-en-equipe.htm">D&eacute;cider en &eacute;quipe</a></li>
<li><a href="https://www.piloter.org/decision/decision-groupe.htm">La norme de groupe expliqu&eacute;e</a></li>
<li><a href="https://www.piloter.org/decision/travail-en-equipe.htm">Comment travailler en &eacute;quipe</a></li>
</ul>
<div class="intermenu"> Techniques</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm" title="theorie des jeux et negociation">Th&eacute;orie des jeux</a></li>
<li><a href="https://www.piloter.org/decision/modelisation-illusion.htm">Mod&eacute;lisation & Illusion</a></li>
<li><a href="https://www.piloter.org/decision/resolution-de-probleme.htm">R&eacute;solution de probl&egrave;mes</a></li>
<li><a href="https://www.piloter.org/decision/briser-les-regles.htm">Commen&ccedil;ons par briser les r&egrave;gles</a></li>
</ul>
<div class="intermenu"> Risques </div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/risques-de-decider.htm" >Les risques de la d&eacute;cision en entreprise</a></li>
<li><a href="https://www.piloter.org/decision/decideur-de-terrain.htm">Le d&eacute;cideur de terrain</a></li>

</ul>
<div class="intermenu"> Biais</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/qui-est-le-decideur.htm">Qui est le d&eacute;cideur&nbsp;?</a></li>
<li><a href="https://www.piloter.org/decision/dilemme-du-decideur.htm">Le dilemme du d&eacute;cideur</a></li>
<li><a href="https://www.piloter.org/decision/mesures-et-falsification.htm">Mesures, croyances et falsification</a></li>
<li><a href="https://www.piloter.org/decision/abondance-de-donnees.htm">Abondance de donn&eacute;es</a></li>
</ul>
</div><!--/voiraussimobile-->
<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->



<!--COMMLIEN--><!--/COMMLIEN-->
<p><br>
 <!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Travail%20en%20équipe  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Travail%20en%20équipe %0A%0D  Lien direct : https://www.piloter.org/decision/travail-en-equipe.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/decision/travail-en-equipe.htm&amp;text=Travail%20en%20équipe...&amp;url=https://www.piloter.org/decision/travail-en-equipe.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/decision/travail-en-equipe.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/decision/travail-en-equipe.htm&title=Travail%20en%20équipe" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 85)</span>
<p><!--/HB4-->
 <!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#eee;margin-top:-5px;">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="text-align:center">

<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

<!--date-->
<!--/date-->
 
<p><br><hr>	<p><a href="https://www.piloter.org/references/copyright.htm">Copyright 

  : Alain FERNANDEZ &copy;1998-2019- Tous droits r&eacute;serv&eacute;s </a>

 <p> <hr>

</div></div>



 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
<!--enseignemobile--> 
<div class="enseignemobile" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/icones/icone-piloter.png" style="padding:-5px" alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace">
Piloter.org</a> </div>
 <!--/enseignemobile-->    
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche"><div class="sidebar" >
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--manager-innovant-->
<div class="exergue" style="text-align:center">
<h2>D&eacute;cider en &eacute;quipe ? </h2> 
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires">
<img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br> Une r&eacute;volution dans l'entreprise&nbsp;&raquo;</a>
<div style="clear:both"></div> 
</div>
<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/innover/ceux-qui-innovent.htm" title="Innover, c'est multiplier les expériences. C'est aussi aller vite et profiter de l'enseignement des échecs pour repartir sur de nouvelles bases plus saines. Nul besoin de s'attarder à réaliser de longues et artificielles études préalables. Non. On a une idée et on la teste. Ça ne marche pas ? Ce n'est pas grave, on infléchie la direction et de toutes façons cette expérience est génératrice de nouvelles idées. Tout cela pour dire que si pour innover en entreprise il est indispensable de disposer d'une liberté de décision et d'initiative, il importe tout autant de bénéficier d'un droit à l'erreur reconnu."><img src="https://www.piloter.org/vignettes/innover/vig-innovons.jpg" title="Innover, c'est multiplier les expériences. C'est aussi aller vite et profiter de l'enseignement des échecs pour repartir sur de nouvelles bases plus saines. Nul besoin de s'attarder à réaliser de longues et artificielles études préalables. Non. On a une idée et on la teste. Ça ne marche pas ? Ce n'est pas grave, on infléchie la direction et de toutes façons cette expérience est génératrice de nouvelles idées. Tout cela pour dire que si pour innover en entreprise il est indispensable de disposer d'une liberté de décision et d'initiative, il importe tout autant de bénéficier d'un droit à l'erreur reconnu.">Comment fonctionnent les innovateurs ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/innover/piloter-mesurer.htm" title="On ne pilote que ce que l'on mesure. Vous connaissez cet aphorisme, véritable  leitmotiv des pros de la performance. Cela dit il n'y a rien de plus vrai. Il n'est d'autre moyen d'évaluer un quelconque progrès que celui  d'appliquer régulièrement son mètre étalon. Mais encore faut-il mesurer les bonnes grandeurs et ne pas se contenter que de celles qui sont faciles à mesurer. Sinon on fausse tout le système. Voyons tout cela."><img src="https://www.piloter.org/vignettes/innover/vig-piloter-mesurer.jpg" title="On ne pilote que ce que l'on mesure. Vous connaissez cet aphorisme, véritable  leitmotiv des pros de la performance. Cela dit il n'y a rien de plus vrai. Il n'est d'autre moyen d'évaluer un quelconque progrès que celui  d'appliquer régulièrement son mètre étalon. Mais encore faut-il mesurer les bonnes grandeurs et ne pas se contenter que de celles qui sont faciles à mesurer. Sinon on fausse tout le système. Voyons tout cela.">On ne pilote que ce que l'on mesure&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/decision/decideur-de-terrain.htm" title="Dans l'entreprise il faut déléguer... C'est une évidence... Mais c'est quoi déléguer ? S'agit-il de charger le collaborateur d'assumer les responsabilités sans lui céder une once du pouvoir ? De le contraindre à tenir le clou mais pas le marteau comme disait il y a bien longtemps un conférencier dont j'ai malheureusement oublié le nom... Voyons tout cela d'un regard un peu humoristique..."><img src="https://www.piloter.org/vignettes/decider/vig-humour-prise-de-decision.jpg" title="Dans l'entreprise il faut déléguer... C'est une évidence... Mais c'est quoi déléguer ? S'agit-il de charger le collaborateur d'assumer les responsabilités sans lui céder une once du pouvoir ? De le contraindre à tenir le clou mais pas le marteau comme disait il y a bien longtemps un conférencier dont j'ai malheureusement oublié le nom... Voyons tout cela d'un regard un peu humoristique...">Comment déléguer, la bonne recette !&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<div class='memetheme'><!--touslesarticles--><h2>Tous les articles </h2>
<!--men1--><button class="accordion">Innover...(cliquez)</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" target="_blank">Les Tableaux de Bord du Manager Innovant</a></li>
<li><a href="https://www.piloter.org/innover/actualite-livre.htm">Critiques et Extraits du livre</a></li>
<li><a href="https://www.piloter.org/innover/socride-decision-equipe.htm">Innover en entreprise, c'est d&eacute;cider en &eacute;quipe</a></li>
</ul>
<div class="intermenu"> Performance & Innovation</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/innover/performance-confiance.htm">La performance et la confiance en entreprise</a></li>
<li><a href="https://www.piloter.org/innover/performance-management.htm">Concevoir le syst&egrave;me de pilotage de l'entreprise</a></li>
<li><a href="https://www.piloter.org/innover/culture-du-resultat.htm">La culture du r&eacute;sultat</a></li>
<li><a href="https://www.piloter.org/innover/dictature-de-l-indicateur.htm">La "dictature" de l'indicateur</a></li>
<li><a href="https://www.piloter.org/innover/piloter-mesurer.htm">Mesurer pour Piloter</a></li>
<li><a href="https://www.piloter.org/innover/tableau-de-bord-pas-complique.htm">Un tableau de bord, ce n'est pas compliqu&eacute;</a></li>
<li><a href="https://www.piloter.org/innover/indicateurs-manipules.htm">Les indicateurs trafiqu&eacute;s</a></li>
<li><a href="https://www.piloter.org/innover/les-nouveaux-indicateurs-de-richesse.htm">Les  nouveaux indicateurs de richesse</a></li>
<li><a href="https://www.piloter.org/innover/lire-indicateur.htm">Dis-moi quels sont tes indicateurs...</a></li>
<li><a href="https://www.piloter.org/innover/winner-attitude.htm">Performance individuelle et comp&eacute;tition interne</a></li>
</ul>
<div class="intermenu"> Innovation Manag&eacute;riale</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/innover/manager-organisation-innovante.htm">La Mesure de la Performance au service de l'Innovation manag&eacute;riale</a></li>
<li><a href="https://www.piloter.org/innover/performance-innovation.htm">Management de la performance et Innovation en entreprise</a></li>
<li><a href="https://www.piloter.org/innover/entreprise-liberee-cooperative.htm">Entreprise lib&eacute;r&eacute;e Vs SCOP</a></li>
<li><a href="https://www.piloter.org/innover/management-strategique.htm">Management strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/innover/ceux-qui-innovent.htm">Ceux qui innovent, qui sont-ils ?</a></li>
<li><a href="https://www.piloter.org/innover/trouver-la-bonne-idee.htm">Comment trouver la bonne id&eacute;e&nbsp;?</a></li>
<li><a href="https://www.piloter.org/innover/auto-gestion.htm">AutoGestion, l'entreprise Adulte, Humaine et Responsable</a></li>
<li><a href="https://www.piloter.org/innover/entreprise-liberee-autogestion.htm">SCOP, Entreprise lib&eacute;r&eacute;e, Autogestion</a></li>
<li><a href="https://www.piloter.org/innover/style-management-autoritaire.htm">Les style de management</a></li>
<li><a href="https://www.piloter.org/innover/boite-a-idees.htm">Les nouvelles bo&icirc;tes &agrave; id&eacute;es</a></li>
<li><a href="https://www.piloter.org/innover/entreprise-irrationnelle.htm">Le management d'entreprise est irrationnel</a></li>
<li><a href="https://www.piloter.org/innover/intelligence-collective-et-procedure.htm">Intelligence collective et proc&eacute;dure</a></li>
<li><a href="https://www.piloter.org/innover/procedure-et-transfert-de-connaissance.htm">Proc&eacute;dure et transfert de connaissance</a></li>
<li><a href="https://www.piloter.org/innover/communautes-de-pratique.htm">Les communaut&eacute;s de pratique</a></li>
<li><a href="https://www.piloter.org/innover/management-processus.htm">Management par les processus</a></li>
<li><a href="https://www.piloter.org/innover/robots-robotique.htm">Robots au service de l'humain&nbsp;?</a></li>

</ul></div>

<button class="accordionstat">D&eacute;cider...</button>
<!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/index.htm" title="Le dossier d&eacute;cision et organisation">Dossier D&eacute;cision</a></li>
</ul>
<div class="intermenu"> Processus de d&eacute;cision</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/processus-decision.htm" title="Le processus de decision">Processus de d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/modelisation-decision.htm" title="Modelisation de la decision">Mod&eacute;lisation de la d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/decision/decision-drucker.htm" title="Le processus de decision selon Peter Drucker">Processus de d&eacute;cision selon Peter Drucker</a></li>
<li><a href="https://www.piloter.org/decision/pouvoir-delegation.htm" title="Pouvoir et delegation">D&eacute;l&eacute;gation</a></li>
<li><a href="https://www.piloter.org/decision/bonne-decision-definition.htm">Une bonne d&eacute;cision, d&eacute;finition</a></li>
</ul>
<div class="intermenu"> D&eacute;cider en &eacute;quipe</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/decider-en-equipe.htm">D&eacute;cider en &eacute;quipe</a></li>
<li><a href="https://www.piloter.org/decision/decision-groupe.htm">La norme de groupe expliqu&eacute;e</a></li>
<li><a href="https://www.piloter.org/decision/travail-en-equipe.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>Comment travailler en &eacute;quipe</a></li>
</ul>
<div class="intermenu"> Techniques</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm" title="theorie des jeux et negociation">Th&eacute;orie des jeux</a></li>
<li><a href="https://www.piloter.org/decision/modelisation-illusion.htm">Mod&eacute;lisation & Illusion</a></li>
<li><a href="https://www.piloter.org/decision/resolution-de-probleme.htm">R&eacute;solution de probl&egrave;mes</a></li>
<li><a href="https://www.piloter.org/decision/briser-les-regles.htm">Commen&ccedil;ons par briser les r&egrave;gles</a></li>
</ul>
<div class="intermenu"> Risques </div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/risques-de-decider.htm" >Les risques de la d&eacute;cision en entreprise</a></li>
<li><a href="https://www.piloter.org/decision/decideur-de-terrain.htm">Le d&eacute;cideur de terrain</a></li>

</ul>
<div class="intermenu"> Biais</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/decision/qui-est-le-decideur.htm">Qui est le d&eacute;cideur&nbsp;?</a></li>
<li><a href="https://www.piloter.org/decision/dilemme-du-decideur.htm">Le dilemme du d&eacute;cideur</a></li>
<li><a href="https://www.piloter.org/decision/mesures-et-falsification.htm">Mesures, croyances et falsification</a></li>
<li><a href="https://www.piloter.org/decision/abondance-de-donnees.htm">Abondance de donn&eacute;es</a></li>
</ul>
</div><!--/touslesarticles-->
<p><div class='memetheme'>
<h2>&Agrave; t&eacute;l&eacute;charger</h2>
 <a href="https://www.piloter.org/livres-blancs-pdf/tableaux-de-bord-du-manager-innovant.pdf"  class="lientitre"   target="_blank"><img src="https://www.piloter.org/images/extrait-tableaux-de-bord-manager-innovant.jpg" alt="Les tableaux de bord du manager innovant,  les extraits" style="float:left;width:25%;margin:8px;" title="Les tableaux de bord du manager innovant, les extraits" >
Les tableaux de bord du manager innovant </a><br>Extrait complet: Sommaire, introduction, avant propos, 1<sup>er</sup> chapitre <div style="clear:both"></div>
<p>
 <a href="https://www.piloter.org/livres-blancs-pdf/plan-tableaux-bord-manager-innovant.pdf"  class="lientitre"   target="_blank"><img src="https://www.piloter.org/livres-blancs-pdf/images/plan-tableau-de-bord-innovant.jpg" alt="Les tableaux de bord du manager innovant,  le dossier" style="float:left;width:25%;margin:8px;" title="Les tableaux de bord du manager innovant, le dossier" >
7 &eacute;tapes pour d&eacute;cider en &eacute;quipe</a><br> Le plan du livre, le sommaire  d&eacute;taill&eacute; <div style="clear:both"></div>
<p>
 <a href="https://www.piloter.org/livres-blancs-pdf/tableaux-de-bord-manager-innovant-dossier.pdf"  class="lientitre"  target="_blank"><img src="https://www.piloter.org/livres-blancs-pdf/images/tableaux-de-bord-innovant-dossier.jpg" alt="Les tableaux de bord du manager innovant,  le dossier" style="float:left;width:25%;margin:8px;" title="Les tableaux de bord du manager innovant, le dossier" >
Piloter  performance de l'entreprise collaborative</a><br>Le r&eacute;sum&eacute; de ce livre et de la m&eacute;thode en 7 &eacute;tapes pour d&eacute;cider en &eacute;quipe <div style="clear:both"></div></div>

<p>
<!--refpiloter-->
<div class="memeauteur2">
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;height:40px;float:right">
<h2 style="text-align:center">Du m&ecirc;me auteur</h2>
<p style="text-align:center">
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="; width:130px;border:1px solid gray" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>
Voir ici la 5<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="border:1px solid gray;width:130px;"  title="Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" ><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style=";width:130px; border:1px solid gray;" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a></div>
<p> <!--/refpiloter-->

<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>

<!--/G1-->
	</div></div>



<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1--></li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2--></li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/decision/">D&Eacute;CIDER</a></li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4--></li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5--></li>
<li><!--menup6--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >ANALYSER</a> <!--/menup6--></li>
<li><!--menup7--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup7--></li>
<li><!--menup8--><a href="https://www.piloter.org/systeme-information/management-du-si.htm">INFORMATISER</a>  <!--/menup8--></li>
<li><!--menup9--><a href="https://www.piloter.org/formation/index.htm"  >SE FORMER</a><!--/menup9--></li>
<li><!--menup10--><a href="https://www.piloter.org/asoncompte/">SE LANCER</a><!--/menup10--></li>
</ul>
<!--sousmenu-->
<div class="sousmenu" >
<ul><li><a href="https://www.piloter.org/decision/">D&eacute;cision</a></li><li><a href="https://www.piloter.org/decision/processus-decision.htm">Processus</a></li><li><a href="https://www.piloter.org/decision/decider-en-equipe.htm">D&eacute;cision en &Eacute;quipe</a></li><li><a href="https://www.piloter.org/decision/theorie-des-jeux-negociation.htm">Techniques</a></li><li><a href="https://www.piloter.org/decision/risques-de-decider.htm">Risques</a></li><li><a href="https://www.piloter.org/decision/qui-est-le-decideur.htm">Biais</a></li>
</ul>
</div>
<!--/sousmenu--> <!--/E1-->

 

     

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH--></div>

<!--pilotermobile-->
<!--/pilotermobile-->
<!--encart-->
<!--/encart-->



</div>

<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Pour offrir un contenu toujours plus pertinent, ce site utilise des cookies. En poursuivant la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script>
</body>

</html>

