<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Objectif SMART</title>
<meta name="description" content="Pour choisir un objectif, le modèle SMART semble incontournable. Cet acronyme est un mnémotechnique  bien pratique. Chacune des cinq lettres : - S.M.A.R.T - précise une caractéristique indispensable pour qu'un objectif de performance soit optimal. Passons en revue chacune des 5 caractéristiques et nous verrons par la suite que l'objectif SMART n'est pas toujours le meilleur choix pour performer en équipe. ">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<link rel='stylesheet' href='https://www.piloter.org/mobile2.css' type='text/css'>

<!--include-->
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Objectif SMART">
<meta name="twitter:description" content="Pour choisir un objectif, le modèle SMART semble incontournable. Cet acronyme est un mnémotechnique  bien pratique. Chacune des cinq lettres : - S.M.A.R.T - précise une caractéristique indispensable pour qu'un objectif de performance soit optimal. Passons en revue chacune des 5 caractéristiques et nous verrons par la suite que l'objectif SMART n'est pas toujours le meilleur choix pour performer en équipe. ">
<meta name="twitter:image" content="https://www.piloter.org/images/objectif-smart.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Objectif SMART" /> 
<meta property="og:description" content="Pour choisir un objectif, le modèle SMART semble incontournable. Cet acronyme est un mnémotechnique  bien pratique. Chacune des cinq lettres : - S.M.A.R.T - précise une caractéristique indispensable pour qu'un objectif de performance soit optimal. Passons en revue chacune des 5 caractéristiques et nous verrons par la suite que l'objectif SMART n'est pas toujours le meilleur choix pour performer en équipe.  " />
<meta property="og:url" content="https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/objectif-smart.jpg" /><!--dateog--><meta property="article:published_time" content="2018-03-29" />
				<meta property="article:modified_time" content="2020-05-14T06:33:01+00:00" />
				<meta property="og:updated_time" content="2020-05-14T06:33:01+00:00" /><!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "https://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about": {"@type": "CreativeWork ","name":"Comment Choisir un Objectif SMART "},"Provider" : "Piloter.org","dateCreated":"2018-03-29","datePublished":"2018-03-29T08:54:21+00:00","dateModified":"2018-03-29T08:54:21+00:00","description":"Pour choisir un objectif, le modèle SMART semble incontournable. Cet acronyme est un mnémotechnique  bien pratique. Chacune des cinq lettres : - S.M.A.R.T - précise une caractéristique indispensable pour qu'un objectif de performance soit optimal. Passons en revue chacune des 5 caractéristiques et nous verrons par la suite que l'objectif SMART n'est pas toujours le meilleur choix pour performer en équipe. ","headline":"Objectif SMART","image":"https://www.piloter.org/images/objectif-smart.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/mesurer/index.htm","name":"Mesurer la Performance "}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/mesurer/tableaudebord/dossier-indicateur-kpi.htm","name":"Indicateurs KPI"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm","name":"Comment Choisir un Objectif SMART "}}]}</script><!--/breadcrumb-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body><div id="conteneur">
<div class="pubhaut" style="float:right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
 <!--pilotermobile-->
<!--/pilotermobile-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1--></li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2--></li>
<li><!--menup3--><a href="https://www.piloter.org/decision/">D&Eacute;CIDER</a><!--/menup3--></li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4--></li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/mesurer/"   >MESURER</a></li>
<li><!--menup6--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >ANALYSER</a> <!--/menup6--></li>
<li><!--menup7--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup7--></li>
<li><!--menup8--><a href="https://www.piloter.org/systeme-information/management-du-si.htm">INFORMATISER</a>  <!--/menup8--></li>
<li><!--menup9--><a href="https://www.piloter.org/autoformation/index.htm"  target="_blank" >SE FORMER</a><!--/menup9--></li>
<li><!--menup10--><a href="https://www.piloter.org/asoncompte/" target="_blank">SE LANCER</a><!--/menup10--></li>
<li><!--menup11--><a href="https://www.piloter.org/livres-management/index.htm">RESSOURCES</a><!--/menup11--></li>
</ul>
<!--sousmenu-->
<div class="sousmenu" >
<ul><li><a href="https://www.piloter.org/mesurer/tableau_de_bord/definition-tableau-de-bord.htm" >Performance</a></li><li><a href="https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm" >Tableau de Bord</a></li><li><a href="https://www.piloter.org/mesurer/tableaudebord/dossier-indicateur-kpi.htm"> KPI</a></li><li><a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm">D&eacute;finition Indicateur </a></li><li><a href="https://www.piloter.org/mesurer/methode/concevoir_le_tableau_de_bord.htm" >M&eacute;thode</a></li><li><a href="https://www.piloter.org/mesurer/applications/tableau-de-bord-en-pratique.htm" >En Pratique</a></li><li><a href="https://www.piloter.org/mesurer/exemples/index.htm">Exemples </a></li><li><a href="https://www.piloter.org/excel/" target="_blank">Tableau de Bord Excel &raquo;</a></li>
</ul>
</div>
<!--/sousmenu--> <!--/E1--><div style="clear:both"></div>
<div class="texte">
<!--encart-->
<!--/encart-->
<div class="centre"><!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/mesurer/index.htm'>Mesurer la Performance </a> &raquo;</li><li><a href='https://www.piloter.org/mesurer/tableaudebord/dossier-indicateur-kpi.htm'>Indicateurs KPI</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm'>Comment Choisir un Objectif SMART </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<div class="article">
<!--Article--><h1>Comment Choisir un Objectif SMART </h1><!--NOM--><div class="monnom"><!--DATE2--><small>14 mai 2020&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a><!--HB3-->&nbsp;<span style="margin-left:5%"><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a></span><!--/HB3--></div><!--/NOM--><div class="res"></div>
<img src="https://www.piloter.org/images/objectif-smart.jpg" style="width:55%;float:left;margin:8px" alt="choisir objectif de performance"><p><div class="chapeau"><span class="lettrine">P</span>our choisir un objectif, le modèle SMART semble incontournable. Cet acronyme est un mnémotechnique  bien pratique. Chacune des cinq lettres : "S.M.A.R.T" précise une caractéristique indispensable pour qu'un objectif de performance soit optimal. Passons en revue chacune des 5 caractéristiques et nous verrons par la suite que l'objectif SMART n'est pas toujours le meilleur choix pour performer en équipe.  
</div>

  
<div class="renvoi"><a href="#def">1)&nbsp;Définition</a>, <a href="#critique">2)&nbsp;Critique</a>, <a href="#bienchoisir">3)&nbsp;Bien Choisir</a>, <a href="#res">4)&nbsp;Ressources</a>, <a href="#alire">5)&nbsp;À lire</a></div>

 	<blockquote><br>Que m'importe le sens 
  du vent si je ne sais vers quel port je me rends...<br> Il n'est pas de vent favorable pour celui qui ne sait où il va. Sénèque</blockquote> 
<p>Autrement dit sans un objectif précis ("le port"), il sera impossible d'évaluer sa performance pour y parvenir ("vent favorable"). Un objectif SMART de performance est nécessairement lié à la stratégie poursuivie. 
<p><!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile rouge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6992837754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->

<p> <a name="def"></a><h2>Qu'est-ce qu'un  objectif  SMART ? </h2>
L'étape de choix des objectifs est une étape particulièrement délicate. Elle est quelque part la clé de voûte du projet de pilotage de l'entreprise. En effet, en substance l'objectif de performance  détermine le type de décision susceptible d'être prise par le décideur ou le groupe de décideurs le cas échéant. 

<h3>Définition d'un objectif SMART</h3>
Un bon objectif est un objectif qui oriente les actions dans le sens de la stratégie  ou tout au moins de la démarche de progrès choisie.  Un bon objectif est aussi  un objectif qui recueille le plein assentiment du décideur ou de l'équipe en charge de l'appliquer.
<br>Le  management par les objectifs préconise la démarche SMART.<br> 
Cette méthode désormais bien connue définit les caractéristiques d'un  objectif acceptable. 
<ul class="pucedoigt">
<li><h4><span style="font-size:140%">S</span>pecifique</h4>
Ce que l'on entend par "Spécifique" : l'objectif est non seulement univoque mais vise un seul propos. S'il s'agit de viser deux concepts voisins il faudra choisir deux objectifs bien distincts. L'objectif ne prête pas non plus à confusion. Il est clair  précis et il n'y a qu'une seule manière d'en comprendre le sens. Pas d'équivoque possible.</li>
<li><h4><span style="font-size:140%">M</span>esurable</h4>
Par "Mesurable" on entend simplement qu'il sera possible de trouver une unité de mesure, un étalon et un moyen de mesurer la valeur du progrès pour atteindre cet objectif c'est à dire des <a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm" target="_blank">indicateurs de performance pertinents</a> </li>
<li><h4><span style="font-size:140%">A</span>tteignable</h4>
 "Atteignable" sous-entend que le manager ou l'équipe devant atteindre cette objectif disposer a de tous les moyens nécessaires, qu'ils soient financiers, temporels, matériels, ou ressources humaines. </li>
<li><h4><span style="font-size:140%">R</span>éaliste</h4>
"Réaliste", il ne s'agit pas de décrocher la lune tout au moins dans un premier temps. Pour cela il vaut mieux fractionner le projet en étapes et se limiter à des objectifs tout à fait possibles. C'est indispensable pour conserver l'enthousiasme.  </li>
<li><h4><span style="font-size:140%">T</span>emps borné</h4>
L'objectif est en "Temps borné", c'est à dire que l'on fixe une limite temporelle. Il faut bien atteindre le but fixé à un moment donné. Le temps n'est pas élastique.</li>
</ul>
<p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p> <a name="critique"></a><h2>Critique de la démarche SMART</h2>
La démarche SMART n'est pas infaillible. Elle notamment fait l'impasse sur une caractéristique essentielle : <strong>"le caractère fédérateur d'un objectif"</strong>. 
<p>Sans la pleine adhésion de tous ceux qui sont chargés de l'atteindre, il s'agira de ne pas être trop ambitieux et de se contenter des objectifs quantitatifs les plus basiques. 
<p> L'acronyme est en effet sympa et facile à mémoriser. Malheureusement il est incomplet. 
<br> <div class="citationperso">Pour qu'un objectif soit effectivement suivi dans la durée, encore faut-il que tous les acteurs, donc tous ceux qui sont chargés de l'action sur le terrain, aient directement participé à son choix et y adhèrent tous  à 100%.</div>
 <p>C'est le seul et unique moyen de bien canaliser les décisions et les actions dans le sens collectivement choisi, et ce, quelles que soient les imprévus, obstacles et opportunités rencontrés au quotidien sur le terrain. mais attention, Il ne s'agit pas uniquement  de ne pas perdre le fil de la finalité mais bien  de s'engager. Pas facile ! En tout cas sImpossible de bâtir un projet décisionnel sans cet indispensable préalable. 
<br> <div class="citationperso"> La phase de choix des objectifs de performance est LA phase essentielle du projet</div>   
<p> 
<h3>En finir avec les dernières "scories" du management par les objectifs...</h3>
<p><div class="encadre">Depuis les années soixante, on a appris à connaître la réalité du management par les objectifs. 
 Dans les usages, il n'est guère prévu  que l'acteur ou l'équipe en charge de l'appliquer  puisse participer au choix de l'objectif. 

D'autre part, il est désormais courant que  ledit objectif ne soit pas communiqué aux intéressés  et demeure "un secret de la hiérarchie". Totalement dévoyé, le système est devenu  l'un des principes fondateurs du management par le stress. On en connaît aujourd'hui les conséquences dramatiques.</div>
<p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p> <a name="bienchoisir"></a>
<h3>Pour bien choisir un objectif de performance</h3>
Dans un contexte complexe et incertain, il semble évident de laisser aux acteurs de terrain un degré d'autonomie  suffisant pour prendre les bonnes décisions.  Le management par les objectifs a vécu. Pour une prise de décision répartie, pierre angulaire des organisations pro-actives, il n'est d'autre solution que de dynamiser les démarches de type <strong>coopératives</strong> fondé sur un <strong>système de valeurs largement partagées</strong>. 
<p><a href="https://www.piloter.org/mesurer/methode/methode_GIMSI_concevoir_le_tableau_de_bord.htm"> Gimsi &reg;</a> est une démarche coopérative. Les objectifs sont choisis par le décideur ou en équipe le cas échéant.<p> 
 Le modèle SMART mérite d'être revisité comme le propose la méthode Gimsi. 
 Un bon objectif est : 
<ul class="pucedoigt">
<li><b>Mesurable</b> : l'objectif s'exprime en fonction d'une unité de mesure </li>
<li><b>Borné</b> : l'objectif est impérativement défini dans une dimension de temps</li>
<li><b>Réaliste</b> : la Méthode pour l'atteindre est tout à fait plausible</li>
<li><b>Accessible</b> : les moyens sont disponibles, les risques limités </li>
<li><b>Fédérateur</b> : l'objectif recueille l'adhésion de la majorité</li>
<li><b>Constructif</b> : l'objectif contribue à la démarche de progrès</li>
</ul>
<p>
Lors d'une session de créativité en groupe (voir le <a href="https://www.piloter.org/qualite/brainstorming.htm" >brainstorming</a>, les objectifs sont ventilés et valorisés selon cette table de critères. La méthode de sélection des objectifs est détaillée dans l'ouvrage de référence <a href="#livre" >"Les  tableaux de bord du manager innovant"</a>.
<p>
<img src="https://www.piloter.org/images/objectif-pertinent.jpg" alt="Grille de critères de choix d'un objectif pertinent pas nécessairement SMART" style="width:95%">
<br><i>Légende : Grille de critères de choix d'un objectif pertinent pas nécessairement SMART, source <a href="https://www.piloter.org/mesurer/methode/objectif-strategique-tactique-gimsi-3.htm" target="_blank">Méthode Gimsi étape 3</i>
<p>
<h3>Management des risques</h3>
Selon les cas, les objectifs choisis seront validés après une <a href="https://www.piloter.org/projet/risques/gestion-des-risques.htm" target="_blank">analyse de risques</a> afin d'assurer au mieux les chances de réussite. Par ailleurs, cette analyse permet de mieux anticiper les effets sur le terrain des actions tactiques envisagées. 
<p> <a name="res"></a><h2><img src="https://www.piloter.org/asoncompte/images/icones/oeil.gif" >A ce sujet, voir aussi</h2>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/mesurer/tableaudebord/comment-choisir-objectif.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/mesurer/vig-objectif.jpg' loading='lazy' class='gvignette'>Comment Choisir les Objectifs de Performance</a><br> Exécutifs et autres managers, si vous ne faites pas  participer activement l'ensemble des équipes à la sélection des objectifs de performance, ne soyez pas surpris si la motivation et l'enthousiasme flirtent avec le zéro Kelvin absolu. La réussite du projet management de la performance, pilotage et tableaux de bord repose sur cette phase fondamentale de sélection coopérative des objectifs de performance. <div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/innover/tableau-de-bord-pas-complique.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/innover/vig-tableau-de-bord-pas-complique.jpg' loading='lazy' class='gvignette'>Un tableau de bord, ce n'est pas bien compliqué</a><br> Concevoir et réaliser un tableau de bord de pilotage est bien plus facile qu'il n'y paraît. Il suffit en fait de maîtriser une bonne méthode et de suivre pas à pas chacune des étapes. L'exercice est passionnant d'ailleurs. Ah! Au fait, encore faut-il bien maîtriser son besoin. En fait tout est là. Ce sont l'analyse préalable ET la méthode, les ingrédients clés de la recette pour concevoir  le bon outil de pilotage. Oui bien sûr, et le talent du concepteur-réalisateur, on ne va pas l'oublier. <div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/mesurer/tableaudebord/echec-tableau-de-bord.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/mesurer/vig-echec-tableau-de-bord.jpg' loading='lazy' class='gvignette'>Echec de la conception du tableau de bord </a><br> Pour bien rater son projet tableau de bord les solutions ne manquent pas. La plus courante  et la plus efficace reste encore d'inverser l'ordre logique des phases et de se focaliser sur le choix des indicateurs de performance AVANT de s'intéresser à la  question primordiale de l'identification des objectifs à atteindre. Aucun doute, en procédant ainsi vous réussirez haut la main un superbe échec.<div style='clear:both'></div></li>
</ul>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/globe2.jpg"  loading="lazy">  Ressources web</h2>
<ul class="pucedoigt">
<li> Lire sur le site "Les Echos" : <a href="https://business.lesechos.fr/entrepreneurs/management/0301865464056-qu-est-ce-qu-un-bon-objectif-de-performance-322594.php" target="_blank" class="externe"> "Qu'est-ce qu'un bon objectif de performance&nbsp;?"</a>
</li></ul>
<p><hr class="hrcourt">
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p>


<a name="livre"></a><p> <a name="alire"></a>
<!--ref-sitetdb-bis-->
<h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg"> Références du site</h2>
<p><span style="color:#990000;font-size:16px">&#155;</span> La qualité du processus du choix des objectifs conditionne la réussite du projet de conception du système de pilotage de la performance. C'est là le thème de ce livre, fruit de 20 ans de pratique de terrain.   <p>
<a href="https://amzn.to/2GH1xFr" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/livres/tableaux-de-bord-manager-innovant-petit.jpg" class="livre150" loading="lazy" alt="Tableaux de bord du manager innovant, le livre">Les Tableaux de bord du Manager Innovant, Une démarche en 7 étapes pour faciliter la prise de décision en équipe</a>
<br>Alain Fernandez
<br> Editeur : Eyrolles 
<br>Pages : 320 pages
<br> Prix :  25 Euros
<br> EAN : 978-2212569285
<p> Disponible en librairie
<br>
<a href="https://amzn.to/2GH1xFr" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/les-tableaux-de-bord-du-manager-innovant-une-demarche-en-7-etapes-pour-faciliter-la-prise-de-decision-en-equipe-9782212569285/?ae=35" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png"></a>&nbsp;
<a href="https://livre.fnac.com/a11251933/Alain-Fernandez-Les-tableaux-de-bord-du-manager-innovant" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png"></a>
<div style="clear:both"></div>
<ul class="pucedoigt">
<li><a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" class="lientitre" target="_blank"><b>Consultez la fiche technique</b> </a> </li>
</ul><!--/ref-sitetdb-bis--><p>
<p><span style="color:#990000;font-size:16px">&#155;</span> 
Ce livre présente la démarche pour bâtir en totalité le projet décisionnel de l'entreprise pro-active. L'entreprise pro-active est en effet celle qui délègue efficacement et dote les décideurs et équipes de décideurs des instruments de pilotage adéquat pour mieux anticiper. L'étape fondamentale de sélection des objectifs de performance est précisément expliquée  et illustrée. Ce Best Seller  a été vendu à plus de 40 000 exemplaires au fil de ses rééditions. <p>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" alt="Les nouveaux tableaux de bord des managers" title="En savoir plus &raquo;&raquo;" target="_blank"> <img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableaux de bord" class="livre150" loading="lazy"  title="Les nouveaux tableaux de bord des managers, accès direct librairie" ><strong>Les nouveaux tableaux de bord des managers </strong></a><br> Le projet Business Intelligence en totalité<br>Alain Fernandez &nbsp;<br>Éditions  Eyrolles &nbsp;6ème édition  
<p><b>Disponible en librairie</b>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 
<a href="https://amzn.to/2AWc241" alt="Les nouveaux tableaux de bord des managers" title="En savoir plus &raquo;&raquo;" target="_blank"><span style="color:#004b6b">www.amazon.fr</span></a> 
<br><a href="https://www.eyrolles.com/Entreprise/Livre/les-nouveaux-tableaux-de-bord-des-managers-9782212556476//?ae=35" target="_blank" alt="eyrolles.com">www.eyrolles.com</a> 
<br> <a href="https://izibook.eyrolles.com/produit/2741/9782212230949/Les%20nouveaux%20tableaux%20de%20bord%20des%20managers?affiliate_code=nodesway" target="blank"  title="Les nouveaux tableaux de bord des managers en numérique à télécharger sur izibook.eyrolles.com">PDF & ePub</a>&nbsp;&nbsp;&nbsp;
<a href="https://www.amazon.fr/gp/product/B00DGRA9ZA/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B00DGRA9ZA" target="_blank" title="Les nouveaux tableaux de bord des managers en numérique à télécharger sur amazon.fr au format Kindle">Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B00DGRA9ZA" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br><img src="https://www.piloter.org/images/icones/doigt-index.gif"> Voir ici <a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm">la fiche technique, extraits, critiques...</a>
<!--/livre.2212556470-->
<div style="clear:both"></div>
<p>


<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->
</p> 

<p>


<!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" loading="lazy" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Objectif%20SMART  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Objectif%20SMART %0A%0D  Lien direct : https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm&amp;text=Objectif%20SMART...&amp;url=https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm&title=Objectif%20SMART" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 165)</span>
<p><!--/HB4--><!--COMMLIEN--><!--/COMMLIEN-->
</div></div><div class="droite">
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="Actualités Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--manager-innovant-->

<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/mesurer/tableaudebord/choisir-un-indicateur-de-performance.htm" title="Le business d'entreprise a deux et seulement deux fonctions : Le Marketing et l'Innovation. Le marketing et l'innovation produisent des résultats. Les autres fonctions  ne sont que des coûts! Peter Drucker. Même si le propos est un peu exagéré, il n'en reste pas moins que le management de la performance se doit de se projeter dans l'avenir c'est à dire dans l'évaluation de la création de nouveaux produits et  l'acquisition des nouveaux clients. Voyons les caractéristiques d'un KPI."><img src="https://www.piloter.org/vignettes/mesurer/vig-indicateur-performance-kpi.jpg" title="Le business d'entreprise a deux et seulement deux fonctions : Le Marketing et l'Innovation. Le marketing et l'innovation produisent des résultats. Les autres fonctions  ne sont que des coûts! Peter Drucker. Même si le propos est un peu exagéré, il n'en reste pas moins que le management de la performance se doit de se projeter dans l'avenir c'est à dire dans l'évaluation de la création de nouveaux produits et  l'acquisition des nouveaux clients. Voyons les caractéristiques d'un KPI.">Choisir un indicateur de performance clé KPI&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/mesurer/tableau_de_bord/role-tableau-de-bord.htm" title="Pour mieux concevoir le tableau de bord et ainsi mieux l'utiliser il est plus qu'utile de bien connaître les 5 rôles essentiels du tableau de bord:  -1- Réduire l'incertitude -2- Stabiliser l'information -3- Faciliter la communication -4- Dynamiser la réflexion -5- Maîtrise du risque"><img src="https://www.piloter.org/vignettes/mesurer/vig-roles-tableau-de-bord.jpg" title="Pour mieux concevoir le tableau de bord et ainsi mieux l'utiliser il est plus qu'utile de bien connaître les 5 rôles essentiels du tableau de bord:  -1- Réduire l'incertitude -2- Stabiliser l'information -3- Faciliter la communication -4- Dynamiser la réflexion -5- Maîtrise du risque">Rôles et fonctions du tableau de bord de pilotage &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/mesurer/applications/mesure-intangible-qualitative.htm" title="Toutes les grandeurs ne s'expriment pas en termes exclusivement quantitatifs. loin s'en faut. Que ce soit pour mesurer la satisfaction des clients ou le bien-être des salariés pour ne citer que ces deux exemples triviaux, une échelle qualitative sera bien mieux adaptée. Il s'agit en effet de remplacer le Combien par le Comment. Pour cela, encore faut-il savoir mesurer les grandeurs qualitatives. C'est là l'objet de cet article."><img src="https://www.piloter.org/vignettes/mesurer/vig-mesure-qualitative.jpg" title="Toutes les grandeurs ne s'expriment pas en termes exclusivement quantitatifs. loin s'en faut. Que ce soit pour mesurer la satisfaction des clients ou le bien-être des salariés pour ne citer que ces deux exemples triviaux, une échelle qualitative sera bien mieux adaptée. Il s'agit en effet de remplacer le Combien par le Comment. Pour cela, encore faut-il savoir mesurer les grandeurs qualitatives. C'est là l'objet de cet article.">Les mesures intangibles, les mesures qualitatives&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech th&eacute;matique -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="9479595868"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<div class='memetheme'><!--touslesarticles--><h2>Tous les articles</h2>
<!--men1--><button class="accordion" TITLE="Pour voir le dossier performance en entreprise, cliquez ...">Mesurer la Performance</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/definition-tableau-de-bord.htm" >D&eacute;finition</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm" >Principe</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/role-tableau-de-bord.htm" >R&ocirc;le et fonction </a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/conception-tableau-de-bord.htm" >Conception </a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/mesurer_la_performance.htm">Mesurer la performance...</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/ameliorer_la_performance.htm">Am&eacute;liorer la performance</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/tableau-de-bord-decideur.htm">Perspectives pour les décideurs</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/strategie-tableau-de-bord.htm">Mesure et strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/mettre-en-oeuvre-strategie.htm">Pilotage et strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm">D&eacute;cision et mesure du risque</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/risque-de-la-decision.htm">Le risque de d&eacute;cider </a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/tableau_de_bord_aide_a_la_decision.htm">Aide &agrave; la d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/controler-ou-piloter.htm">Contr&ocirc;ler ou Piloter ?</a></li>
</ul></div>

<button class="accordionstat" TITLE="Pour voir le dossier KPI, cliquez ...">Guide Indicateurs</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/mesurer/tableaudebord/dossier-indicateur-kpi.htm">Dossier KPI</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm">D&eacute;finition Indicateur KPI</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/choisir-un-indicateur-de-performance.htm">5 conseils choix indicateurs</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/pieges-indicateur-performance.htm">Pi&egrave;ges indicateur de performance</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/performance-facteur-de-succes-kpi.htm">Les KPI ne sont pas la priorit&eacute;&nbsp;!</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/utiliser-indicateur-performance.htm">Indicateurs en pratique</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/comment-choisir-objectif.htm">Choix des Objectifs de performance</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>Objectifs SMART ? Non ! </a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/echec-tableau-de-bord.htm"> Echec tableau de bord</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/audit-tableau-de-bord.htm">Audit du tableau de bord</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-qui-se-mord-la-queue.htm">L'indicateur qui se mord la queue</a></li>
</ul></div>

<!--men3--><button class="accordion" TITLE="Pour voir le dossier de la m&eacute;thode Gimsi, cliquez ...">M&eacute;thode Gimsi</button>
<div class="panel">
<ul class="pucefleche"><!--/men3-->
<li><a href="https://www.piloter.org/mesurer/methode/concevoir_le_tableau_de_bord.htm" >Conception r&eacute;lisation</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm">Le livre de r&eacute;f&eacute;rence</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/nouveaux-tableaux-de-bord-manager-editions.htm">Le livre, 20 ans</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methode_GIMSI_concevoir_le_tableau_de_bord.htm" >La m&eacute;thode</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methode-GIMSI-phases.htm" >Les 4 phases de Gimsi</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methode-business-intelligence.htm" >Le projet décisionnel en 10 &eacute;tapes</a></li>
<li><span style="color:gray">1</span> <a href="https://www.piloter.org/mesurer/methode/strategie-management-gimsi-1.htm">Strat&eacute;gie & Management</a></li>
<li><span style="color:gray">2</span> <a href="https://www.piloter.org/mesurer/methode/analyse-processus-gimsi-2.htm" >Analyse processus</a></li>
<li><span style="color:gray">3</span> <a href="https://www.piloter.org/mesurer/methode/objectif-strategique-tactique-gimsi-3.htm" >S&eacute;lectionner les objectifs</a></li>
<li><span style="color:gray">4</span> <a href="https://www.piloter.org/mesurer/methode/construire-tableau-de-bord-gimsi-4.htm" >Construire le tableau de bord </a></li>
<li><span style="color:gray">5</span> <a href="https://www.piloter.org/mesurer/methode/choisir-indicateurs-gimsi-5.htm" >Choisir les indicateurs KPI</a></li>
<li><span style="color:gray">6</span> <a href="https://www.piloter.org/mesurer/methode/collecte-donnees-gimsi-6.htm" >Collecte des donn&eacute;es</a></li>
<li><span style="color:gray">7</span> <a href="https://www.piloter.org/mesurer/methode/partager-la-connaissance-gimsi-7.htm" >Partager la connaissance</a></li>
<li><span style="color:gray">8</span> <a href="https://www.piloter.org/mesurer/methode/outil-decisionnel-gimsi-8.htm" >Outil d&eacute;cisionnel</a></li>
<li><span style="color:gray">9</span> <a href="https://www.piloter.org/mesurer/methode/integation-deploiement-gimsi-9.htm" > Int&eacute;gration & deploiement</a></li>
<li><span style="color:gray">10</span> <a href="https://www.piloter.org/mesurer/methode/audit-gimsi-10.htm" >Audit d&eacute;cisionnel</a> </li>
<li><a href="https://www.piloter.org/mesurer/methode/reussir-tableau-de-bord.htm" >Conditions de r&eacute;ussite du projet</a></li>
<li style="background:#ddd;color:gray">En compl&eacute;ment...</li>
<li><a href="https://www.piloter.org/mesurer/methode/methode-gimsi-10-points.htm">La m&eacute;thode en 10 points</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/fondamentaux_gimsi.htm">Les fondamentaux </a></li>
<li><a href="https://www.piloter.org/mesurer/methode/origine-gimsi.htm">Les Origines</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/gimsi-lite.htm">Gimsi pour PME</a></li>
<li style="background:#ddd;color:gray">Autres m&eacute;thodes</li>
<li><a href="https://www.piloter.org/balanced-scorecard/index.htm" target="_blank">Balanced  Scorecard</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/navigateur-skandia.htm">Navigateur Skandia</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methodes-pilotage-performance.htm">Prism, Hr, ABC...</a></li>
</ul></div>

<!--men4--><button class="accordion" TITLE="Pour voir les applications des tableaux de bord cliquez ...">Applications Pratiques</button>
<div class="panel">
<ul class="pucefleche"><!--/men4-->
<li><a href="https://www.piloter.org/mesurer/applications/tableau-de-bord-en-pratique.htm" >Tableau de bord en pratique</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/mesure-intangible-qualitative.htm" >Mesures intangibles</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/capital-immateriel.htm">Evaluer Capital immat&eacute;riel</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/tableau_de_bord_management.htm" >Le tableau de bord du manager</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/performance_banque.htm">La Performance et les services</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/ratio-de-gestion.htm">Les Ratios cl&eacute;s de gestion</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/TRS.htm">TRS Taux de Rendement Synth&eacute;tique</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/COQ.htm">COQ Cout Obtention de la Qualit&eacute;</a></li>
</ul></div>

<!--men5--><button class="accordion" TITLE="Pour voir les exemples m&eacute;tier des tableaux de bord cliquez ...">Exemples m&eacute;tier</button>
<div class="panel">
<ul class="pucefleche"><!--/men5-->
<li><a href="https://www.piloter.org/mesurer/exemples/index.htm">Exemples pratiques</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-DSI.htm">TdB de la DSI</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/balanced-scorecard-dsi.htm">BSC pour la DSI</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/indicateurs-DSI.htm"   title="Les indicateurs de la DSI">Indicateurs de la DSI</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/choisir-indicateurs-DSI.htm"   title="Comment choisir les indicateurs de la DSI">Choisir les indicateurs</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/indicateurs-DSI-en-pratique.htm"   title="Les indicateurs de la DSI en pratique">Indicateurs de la DSI en pratique</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/indicateurs-DSI-exploitation.htm"   title="Les indicateurs de l'exploitation">Indicateurs de l'exploitation</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-RH.htm">TdB de la DRH</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableaux-de-bord-sociaux.htm">Tableaux de bord sociaux</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-supply-chain.htm">TdB de la Supply chain</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/realiser-tableau-de-bord-logistique.htm">Conseils TdB logistique</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-marketing.htm">TdB  Marketing</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-commercial.htm">TdB  Commercial</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-securite.htm"   >TdB du responsable s&eacute;curit&eacute;</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-qualite.htm">TdB du responsable qualit&eacute;</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-performance-publique.htm">TdB de la performance publique</a></li>
</ul></div>
<!--men6--><button class="accordion" >Formation</button>
<div class="panel">
<ul class="pucefleche"><!--/men6-->
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_concevoir_tableau_bord.htm" title="Quelques informations avant de commencer la formation en ligne"> Avant de commencer</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_tableau_bord_questions_reponses.htm" title="Des questions ? Des reponses a propos de la formation en ligne"> Questions/R&eacute;ponses</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_tableau_bord_objectifs.htm" title="Les objectifs de la formation en ligne"> Objectifs de la formation</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/formation_tableau_bord_plan_du_cours.htm" title="Le plan de la formation en ligne">1.4 Plan du cours</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_paradoxe_I1.htm" title="On ne pilote que ce que l'on mesure"> Le paradoxe </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_constat_pilotage_I2.htm"title="Passer du tableau de bord de constat au tableau de bord de pilotage"> Constat ou Pilotage</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_hieraujourdhui_I3.htm"title="Le changement s'accelere, de nouveaux systemes de pilotage reactifs sont attendus"> Le changement</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_performanceI4.htm"title="Mais qu'est-ce donc que la performance ?"> Piloter la performance</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_domaine_mesure_I5.htm"title="Mesurer toutes les formes de performances"> Les axes de mesure</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_decideur_I6.htm"title="Le tableau de bord est un instrument d'aide a la decision"> Aide &agrave; la d&eacute;cision</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_tableau_de_bord/formation_tableau_bord_methode_Gimsi_I7.htm"title="la methode Gimsi pour concevoir le systeme de pilotage"> La m&eacute;thode Gimsi</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape1_strategie_management.htm" title="Identifier la strategie et le mode de management"> Strat&eacute;gie & Management</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape2_structure.htm" title="Les structures de l'entreprise"> Les structures </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape2_processus.htm" title="Identifier les processus"> Les processus</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape3_objectif.htm" title="Les objectifs de performance"> Les objectifs</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape3_bon_objectif.htm" title="Comment identifier les bons objectifs tactiques ?">3.3.2 Choisir les objectifs </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape4_concevoir_tableau_de_bord.htm" title="Concevoir le tableau de bord">3.4.1 Concevoir le tableau de bord</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape4_ergonomie.htm" title="Les regles d'ergonomie">3.4.2 Ergonomie</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape5_choisir_indicateur.htm" title="Methode pour choisir les  indicateurs pertinents">3.5.1 Choisir les indicateurs</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape6_collecte.htm" title="Les phases de la collecte des donnees">3.6.1 La collecte de donn&eacute;es</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape6_collecte_conseils.htm" title="Conseils pour la collecte des donnees">3.6.2 Conseils pour la collecte </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape7_systeme_tableaux_de_bord.htm" title="Concevoir le systeme de tableaux de bord">3.7 Syst&egrave;me de pilotage</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape8_Business_Intelligence.htm" title="Les briques progicielles de la Business Intelligence">3.8.1 Les briques de la Business Intelligence</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape8_olap.htm" title="Qu'est-ce que le concept OLAP ?">3.8.2 Le concept Olap</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape8_choix_du_progiciel.htm" title="Choisir les meilleurs progiciels de tableaux de bord">3.8.3 Le choix du progiciel</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape9_integration.htm" title="Integrer et deployer le systeme dans l'entreprise">3.9.1 Int&eacute;gration du syst&egrave;me</a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_methode/formation_tableau_bord_etape10_Audit.htm" title="Le progres continu : Auditer le systeme">3.10.1 L'audit du syst&egrave;me</a></li>

<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_etude_de_cas/formation_tableau_bord_cas_Gentia1.htm">&Eacute;tude de cas : L'entreprise Gentia </a></li>
<li><a href="https://www.piloter.org/mesurer/formation-en-ligne/Formation_conclusion/formation_tableau_bord_perspectives.htm">Et demain ? </a>
</li>
</ul></div>



<hr class="hrcourt">
<!--men6--><button class="accordion" >Tableau de Bord Excel</button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/excel/">Le Principe</a></li>
<li><a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm">Le Guide</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/index.htm">La m&eacute;thode</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/index.htm">La m&eacute;thode</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/qui-quoi-comment-tableau-de-bord.htm">Principe de la d&eacute;marche</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/tableau-de-bord-avec-excel.htm">R&eacute;alisation du tableau de bord</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/excel-pme.htm">Outils pour PME</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/gain-tableau-de-bord.htm">Les gains financiers</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/excel.htm">Sites web Excel</a></li>
<li><a href="https://www.piloter.org/excel/principe-de-la-demarche/livres-excel.htm">Livres de r&eacute;f&eacute;rence</a></li>
</ul></div>
<!--men7--><button class="accordion" >Le Concevoir et le r&eacute;aliser</button>
<div class="panel"><!--/men7-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/excel/concevoir-realiser/tableau-de-bord-excel.htm">Dossier tableau de bord Excel</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/strategie-pme.htm">Strat&eacute;gie de la PME TPE</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/concevoir-tableau-de-bord.htm">Concevoir le tableau de bord</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/tableau-de-bord-sous-excel-marche.htm">Situer l'entreprise sur son march&eacute;</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/construire-un-tableau-de-bord-sous-excel.htm">R&eacute;aliser le tableau de bord</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/exemple-tableau-de-bord.htm">Exemple de tableau de bord sous Excel</a></li>
<li><a href="https://www.piloter.org/excel/concevoir-realiser/tachymetre-avec-excel.htm">L'indicateur tachym&egrave;tre avec Excel</a></li>
</ul></div>
<!--men8--><button class="accordion" >KPI & graphique Excel</button>
<div class="panel"><!--/men8-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/excel/kpi-excel/quel-graphique.htm">Graphiques Excel et indicateurs de performance</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/choisir-bon-graphique-excel.htm">Comment choisir le bon graphique&nbsp;?</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/ergonomie-tableau-de-bord.htm">Ergonomie du tableau de bord</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/comment-faire-graphique-excel.htm">Comment faire un graphique Excel&nbsp;?</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/histogramme.htm">Comment utiliser l'histogramme</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/courbes-aires.htm">Comment utiliser les diagrammes courbe et aire</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/secteur-camembert.htm">Comment utiliser le graphique secteur</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/polaire-radar-bulles.htm">Comment utiliser le graphique polaire radar</a></li>
<li><a href="https://www.piloter.org/excel/kpi-excel/sparkline-excel.htm">Comment utiliser les Sparklines </a></li>
</ul></div>

<!--men9--><button class="accordion" >M&eacute;thode Gimsi "Lite"</button>
<div class="panel"><!--/men9-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/excel/methode/index.htm">Construire les outils de pilotage de la PME</a></li>
<li><a href="https://www.piloter.org/excel/methode/definition.htm">D&eacute;finition</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/demarche-strategique-11.htm">Etape 1 D&eacute;marche strat&eacute;gique</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/processus-critique-12.htm">Etape 2 Processus critique</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/objectif-performance-13.htm">Etape 3 Objectif performance</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/indicateur-pertinent-14.htm">Etape 4 Indicateur pertinent</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/structure-ergonomie-15.htm">Etape 5 Structure & Ergonomie</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/digest-excel-21.htm">Temps 1 Digest Excel</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/page-signalisation-22.htm">Temps 2 Signalisation</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/page-analyse-23.htm">Temps 3 Analyse</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/page-prospection-24.htm">Temps 4 Prospection</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/finalisation-25.htm">Temps 5 Finalisation</a></li>
<li><span style="color:gray"></span> <a href="https://www.piloter.org/excel/methode/bibliographie.htm">Bibliographie</a></li>
</ul></div>

<!--men10--><button class="accordion" >Exemples &agrave; T&eacute;l&eacute;charger</button>
<div class="panel"><!--/men10-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/excel/tdb.htm"  > <b>Les exemples &agrave; t&eacute;l&eacute;charger &raquo;&raquo;&raquo;</b> </a> </li>
</ul>


</div></div><!--/touslesarticles-->


 <p>
 <div class="bloc">
 <h2>Les formations en ligne</h2>
<p><a href="https://www.piloter.org/formation/index.htm" target="_blank"><img src="https://www.piloter.org/excel/images/formation-management.jpg" style="width:90%" alt="Formation Management" title="Accéder à  toutes les formations  en ligne"><br>Formations en ligne</a><br>
Acc&egrave;s direct aux formations gratuites et en ligne...
</div>
<p>
<div class="bloc">
<h2>PDF gratuits &agrave; t&eacute;l&eacute;charger</h2>
 <a href="https://www.piloter.org/livres-blancs-pdf/essentiel-du-tableau-de-bord.pdf"    target="_blank"><img src="https://www.piloter.org/images/dossier-tableau-de-bord-excel.jpg" alt="L'essentiel du tableau de bord, le dossier" style="float:left;width:30%;margin:8px;" title="Concevoir et realiser un tableau de bord avec Excel" ></a>
<h3>L'essentiel du tableau de bord, le dossier</h3>		   <a href="https://www.piloter.org/livres-blancs-pdf/tableau-de-bord-excel.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/excelpdf'); "  target="_blank">Le dossier complet &agrave; t&eacute;l&eacute;charger, fiche technique, extraits, rep&egrave;res&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div>
 <a href="https://www.piloter.org/livres-blancs-pdf/tableau-de-bord-excel.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/excelpdf'); "  target="_blank"><img src="https://www.piloter.org/images/pdf-excel.jpg" alt="Concevoir et r&eacute;aliser un tableau de bord avec Excel" style="float:left;width:30%;margin:8px" title="Concevoir et r&eacute;aliser un tableau de bord avec Excel"></a>
<h3>Le tableau de bord avec Excel</h3> <a href="https://www.piloter.org/livres-blancs-pdf/tableau-de-bord-excel.pdf" onClick="javascript:pageTracker._trackPageview('/livres-blancs-pdf/excelpdf'); "target="_blank">Concevoir et r&eacute;aliser l'instrument d'aide au pilotage de la PME avec Microsoft Excel&nbsp;&raquo;&raquo;&raquo;</a>
<div style="clear:both"></div>

</div>

<p>
<!--refpiloter-->
<div class="memeauteur2">
<h2 style="text-align:center">Du m&ecirc;me auteur  </h2>
<div style="text-align:center">
Aux &eacute;ditions Eyrolles<p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  style="font-size:115%;color:black">D&eacute;cider en &eacute;quipe<br><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires" style="width:130px"   title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" >
</a>
<br><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:115%;color:black">
Piloter la PME<br><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"   style="width:130px" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  style="font-size:115%;color:black">Bonnes pratiques projet<br><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="width:130px"  title="Lire la fiche, extrait et commentaires" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  style="font-size:115%;color:black" >Le syst&egrave;me d&eacute;cisionnel<br><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord"  style="width:130px" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" ><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%" loading="lazy" >
Voir tous les livres...</a></div></div>
<!--/refpiloter-->

<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<!--/G1-->
</div>
<div class="footer" style="clear:both;">
<div id="footermasq"><!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#eee;margin-top:-5px;">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="text-align:center">

<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez<br>Toutes les autres marques citées sont des marques déposées par leur propriétaire respectif. <br>Les images illustrant les articles sont extraites de : IMSI/design&reg; et Pixabay&reg; et sont parfois modifiées. Les principaux auteurs d'origine sont listés en <a href="https://www.piloter.org/references/copyright.htm#credits" target="_blank">page copyright</a>.</span>
</div><!--/FB-->

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Mentions L&eacute;gales</a>. Toutes les pages de ce site sont sous <a href="https://www.piloter.org/references/copyright.htm">copyright  Alain Fernandez 1998-2020
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> </div>
</div>
</div>
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et annonces sélectionnées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>