<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Qu'est-ce que le  social CRM  ? </title>
<meta name="description" content="Définition : Le social CRM ou SCRM c'est la Gestion de la Relation Client sur internet c'est à dire l'utilisation  des réseaux sociaux pour améliorer l'interaction avec les clients et prospects et accroître ainsi l'engagement des premiers. C'est donc quelque part une évolution des solutions plus classiques de CRM.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<link rel='stylesheet' href='https://www.piloter.org/mobile2.css' type='text/css'>


<!--include-->
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Qu'est-ce que le  social CRM  ? ">
<meta name="twitter:description" content="Définition : Le social CRM ou SCRM c'est la Gestion de la Relation Client sur internet c'est à dire l'utilisation  des réseaux sociaux pour améliorer l'interaction avec les clients et prospects et accroître ainsi l'engagement des premiers. C'est donc quelque part une évolution des solutions plus classiques de CRM.">
<meta name="twitter:image" content="https://www.piloter.org/images/social-crm.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qu'est-ce que le  social CRM  ? " /> 
<meta property="og:description" content="Définition : Le social CRM ou SCRM c'est la Gestion de la Relation Client sur internet c'est à dire l'utilisation  des réseaux sociaux pour améliorer l'interaction avec les clients et prospects et accroître ainsi l'engagement des premiers. C'est donc quelque part une évolution des solutions plus classiques de CRM. " />
<meta property="og:url" content="https://www.piloter.org/techno/CRM/social-crm.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/social-crm.jpg" /><!--dateog--><meta property="article:published_time" content="2017-03-09" />
				<meta property="article:modified_time" content="2020-06-25T06:33:01+00:00" />
				<meta property="og:updated_time" content="2020-06-25T06:33:01+00:00" /><!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/techno/CRM/social-crm.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "https://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about": {"@type": "CreativeWork ","name":"Qu'est-ce que le  Social CRM ?"},"Provider" : "Piloter.org","dateCreated":"2017-03-09","datePublished":"2017-03-09T08:54:39+00:00","dateModified":"2017-03-09T08:54:39+00:00","description":"Définition : Le social CRM ou SCRM c'est la Gestion de la Relation Client sur internet c'est à dire l'utilisation  des réseaux sociaux pour améliorer l'interaction avec les clients et prospects et accroître ainsi l'engagement des premiers. C'est donc quelque part une évolution des solutions plus classiques de CRM.","headline":"Qu'est-ce que le  social CRM  ? ","image":"https://www.piloter.org/images/social-crm.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/process-management/performance-management.htm","name":"Performer"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/techno/CRM/index.htm","name":"Gestion Relation Client CRM"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.piloter.org/techno/CRM/social-crm.htm","name":"Qu'est-ce que le  Social CRM ?"}}]}</script><!--/breadcrumb-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/techno/CRM/social-crm.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body><div id="conteneur">
<div class="pubhaut" style="float:right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
 <!--pilotermobile-->
<!--/pilotermobile-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1--></li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2--></li>
<li><!--menup3--><a href="https://www.piloter.org/decision/">D&Eacute;CIDER</a><!--/menup3--></li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4--></li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5--></li>
<li><!--menup6--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >ANALYSER</a> <!--/menup6--></li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a></li>
<li><!--menup8--><a href="https://www.piloter.org/systeme-information/management-du-si.htm">INFORMATISER</a>  <!--/menup8--></li>
<li><!--menup9--><a href="https://www.piloter.org/autoformation/index.htm"  target="_blank" >SE FORMER</a><!--/menup9--></li>
<li><!--menup10--><a href="https://www.piloter.org/asoncompte/" target="_blank">SE LANCER</a><!--/menup10--></li>
<li><!--menup11--><a href="https://www.piloter.org/livres-management/index.htm">RESSOURCES</a><!--/menup11--></li>
</ul>
<!--sousmenu-->
<div class="sousmenu" >
<ul ><li><a href="https://www.piloter.org/process-management/business-process.htm">Management des Processus</a></li><li><a href="https://www.piloter.org/qualite/management-qualite.htm">Syst&egrave;me Qualit&eacute;</a></li><li><a href="https://www.piloter.org/qualite/outils-qualite.htm">Outils Qualit&eacute;</a></li><li><a href="https://www.piloter.org/six-sigma/index.htm">6 Sigma & Lean</a></li><li ><a href="https://www.piloter.org/balanced-scorecard/index.htm">BSC</a></li><li><a href="https://www.piloter.org/performance-entreprise/performance-entreprise.htm">Performance</a></li><li><a href="https://www.piloter.org/performance-entreprise/GRH-gestion-ressources-humaines.htm">GRH</a></li><li><a href="https://www.piloter.org/techno/SCM/index.htm">SCM</a></li><li ><a href="https://www.piloter.org/techno/CRM/index.htm">CRM</a></li></ul>
</div>
<!--/sousmenu--> <!--/E1--><div style="clear:both"></div>
<div class="texte">
<!--encart-->
<!--/encart-->
<div class="centre"><!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/process-management/performance-management.htm'>Performer</a> &raquo;</li><li><a href='https://www.piloter.org/techno/CRM/index.htm'>Gestion Relation Client CRM</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/techno/CRM/social-crm.htm'>Qu'est-ce que le  Social CRM ?</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<div class="article">
<!--Article--><h1>Qu'est-ce que le  Social CRM ?</h1><!--NOM--><div class="monnom"><!--DATE2--><small>25 juin 2020&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a><!--HB3-->&nbsp;<span style="margin-left:5%"><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a></span><!--/HB3--></div><!--/NOM--><div class="res"></div>
<p><div class="chapeau"><span class="lettrine">D</span>éfinition : Le social CRM ou SCRM c'est la Gestion de la Relation Client sur internet c'est à dire l'utilisation  des réseaux sociaux pour améliorer l'interaction avec les clients et prospects et accroître ainsi l'engagement des premiers. C'est donc quelque part une évolution des solutions plus classiques de CRM.</div><p>

<h2>Social CRM, mesurer la capacité de recommandation</h2>

Le pouvoir de recommandation au sein des réseaux sociaux est vraisemblablement le principal levier de la décision d'achat.
 <p>Depuis  plusieurs années, nous sommes déjà une bonne majorité à effectuer nos achats, importants ou non d'ailleurs, après une petite enquête rapide sur le web.
 <p>
  <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile rouge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6992837754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>
 
<h3>Le pouvoir d'influence des internautes</h3>
  Les recommandations et les critiques sur les sites spécialisés et les forums sont devenues au fil de la décennie passée  l'une des principales sources d'information. Ce ne sont pas uniquement les e-clients qui procèdent ainsi. Même lorsque l'acte d'achat est réalisé ensuite dans une boutique en "dur", cette enquête est effectuée au préalable.
<p>

<h2>Réseaux sociaux, recommandations et incitations</h2>
Les réseaux sociaux sont encore une autre dimension. Nous ne sommes plus dans l'anonymat du témoignage sur un site spécialisé. Les réseaux sociaux transposent sur le web une relation 1 à 1 avec une forte connotation affective. Les recommandations d'un "proche" de confiance ont toujours été décisives. <p>Un simple exemple pour illustrer le propos.  Lors de l'achat d'une nouvelle voiture, on accordera  toujours plus d'intérêt à l'avis d'un proche, possesseur ou non dudit véhicule, qu'aux publicités et prospectus techniques.<p> De bien nombreuses enquêtes ont déjà montré ce comportement. Il fut d'ailleurs exploité  par les publicistes. Mais là, avec les réseaux sociaux, il ne s'agit plus d'artifice. Le cas échéant, il serait très rapidement démonté et pénaliserait durablement l'entreprise l'ayant exploité.
 <p>
 <h3> Social CRM  et la logique de la confiance</h3>
  Le social CRM est d'une autre forme. Il s'agit d'établir une <a href="https://www.piloter.org/innover/performance-confiance.htm" target="_blank">relation de confiance</a>, de devenir  un partenaire, un vrai, plutôt qu'un fournisseur froid et distant, si l'on souhaite justement gagner la fameuse confiance tant recherchée des consommateurs. <p>Le social CRM s'inscrit dans  une horizontalité des relations clients, prescripteurs-experts et fournisseurs. Il impose ainsi une réforme radicale de la culture d'entreprise. Pas si simple. Cela dit, réussir un <a href="https://www.piloter.org/techno/CRM/projet-CRM.htm">projet CRM</a> plus classique passe nécessairement par un décloisonnement interne. C'est déjà une première étape.  
<p>
<img src="https://www.piloter.org/images/social-crm.jpg" style="width:100%" alt="social CRM : Logique de la confiance" loading="lazy">
<p>
<h3>Social CRM, mesurer la capacité de recommandation</h3>
Un bon client n'est pas seulement celui qui achète régulièrement. C'est aussi celui qui   recommande et est écouté par son entourage. Ses critiques sont pertinentes et sont appréciées.  Les "experts-prescripteurs" sont les acteurs clés du social CRM. <p>La mesure de leur pouvoir de recommandation n'est  pas des plus aisée. Elle sera pourtant l'un des principaux enjeux du CRM de nouvelle génération. À ce sujet, il sera intéressant de suivre de très près les travaux autour du <a href="https://www.piloter.org/techno/CRM/ameliorer-rentabilite-client.htm">CRV Customer Referral Value</a>, ainsi que ceux de Frederick F. Reichheld à propos du Net Promoter Score&reg;. Ces derniers sont présentés ici : <a href="https://www.piloter.org/mesurer/applications/mesure-intangible-qualitative.htm" >Mesurer la satisfaction client</a>, ainsi que dans l'ouvrage cité en référence au bas de cette page.
<p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p><h2>Tous les projets CRM sont des projets complexes </h2>
Depuis leurs origines, les projets CRM se sont surtout fait connaître par leurs échecs successifs. C'est un projet complexe et coûteux qui nécessite que l'on bouscule les structures organisationnelles de l'entreprise. Bien des entreprises, confiantes dans la technologie et ses promesses miraculeuses, n'ont pas pris en compte cet impératif de transformation organisationnelle. <p>Le projet social CRM n'échappera pas au même travers si l'on ne prend pas soin d'adopter une démarche adaptée. Cette démarche spécifique passe nécessairement par l'élaboration d'un stratégie.  Cette stratégie  devra non seulement être claire et compréhensible, mais aussi motivante pour impliquer un maximum d'acteurs de l'entreprise. <p>Le choix de la technologie n'est pas nécessairement la première étape. Elle est néanmoins au centre du projet puisqu'elle conditionne le fonctionnement de l'ensemble de la solution. <p>Dans tous les cas, il s'agit de rester le plus simple possible. Il  faut surtout ne jamais perdre de vue l'orientation "client", le "C" de l'acronyme, et ne pas penser tout résoudre uniquement avec des solutions technologiques, comme ce fût si souvent le cas par le passé. <p>On n'échappera pas non plus à une mesure précise du Retour sur Investissement. Les gains potentiels et effectifs seront exprimés le plus exhaustivement possible. 

<p><h2>Trois produits commerciaux de "Social CRM"</h2>
<ul class="pucefleche">
<li>Nimble <a href="https://www.nimble.com/" target="_blank" class="externe">nimble.com</a></li>
<li>Keap <a href="https://keap.com/" target="_blank" class="externe">keap.com</a></li>
<li>Crystal <a href="https://www.crystalknows.com/" target="_blank" class="externe">crystalknows.com</a></li>
</ul>
<p><hr class="hrcourt"> <!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2137931610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->

 
 <h2>Point de vue opposé  : Pour le marketing, les média sociaux ne servent à rien   </h2>
C'est en tout cas la thèse défendue par <a href="#alire">B.J. Mendelson avec : "Social media is bullshit"</a>. Une thèse qui d'expérience est partagé par bons nombres de marketeurs qui estiment avoir perdu du temps de l'argent sur les réseaux sociaux. Peut-être aussi si sont-ils mal pris, en tout cas cette thès est à lire et à méditer. Je vous en propose une critique ci-après.
<p>La critique : L'auteur adopte un style «provocateur (comme le titre ne le cache pas), et prend à contrepied la croyance largement répandue aujourd'hui du rôle incontournable des réseaux sociaux pour <a href="https://www.piloter.org/techno/CRM/performance-marketing.htm" target="_blank">développer sa campagne marketing</a>.  <br>Pour l'auteur, les promoteurs de cet engouement ne font que ressortir les vieilles recettes pour s'enrichir à nos dépens. <br>Il ne faut pas perdre de vue que les médias sociaux ne  sont que des outils. Ils doivent être étudiés comme tels et selon les besoins propres.
<p> De toutes façons, au mieux, seules les  marques connues capables de débloquer des sommes conséquentes (tout comme les « peoples » qui construisent le «  buzz ») ont quelques chances de  rentabiliser les campagnes marketing sur les réseaux sociaux.  Tous les autres perdent leur temps et leur argent.  
 
<p>L'effet « viral » est bien trop limité et ne rentabilise pas les coûts et les temps passés. Il est ainsi recommandé de se consacrer à fond sur  les moyens « plus classiques », et ne pas céder aux sirènes des réseaux sociaux qui n'ont vraiment rien de miraculeux.
<p>En résumé, l'auteur compare les « promesses  du marketing sur les réseaux sociaux » à la Gold Rush :  
<blockquote>Rappelez-vous : ceux qui se sont enrichis durant la ruée vers l'or étaient rarement ceux qui creusaient pour chercher l'or, mais bien ceux qui vendaient les pelles. Google Samuel Brannan </blockquote>
<em>« Remember: The people who get rich during the gold rush are rarely the people digging for gold. It's the people selling the shovels.</em>

<p>La thèse est intéressante et  bien exprimée, même si, de mon point de vue,  elle est un peu trop répétée au fil des pages, il est aussi vrai que l'engouement aveugle pour les réseaux sociaux comme recette miracle mérite d'être combattu avec une énergie similaire
 
<br>Le public un peu averti (et un peu échaudé ?) en matière de réseaux sociaux devrait être sensible à ce discours réaliste et encore à contre-courant. 

<p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/oeil.gif"  loading="lazy">A ce sujet, voir aussi</h2>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/autoformation/habitudes/influenceur-reseaux-sociaux.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-influenceur.jpg' loading='lazy' class='gvignette'><span class="lientitre">Devenir influenceur des réseaux sociaux</span></a><br> Être influenceur c'est établir des relations solides et profitables pour chacune des parties, c'est construire des ponts plutôt que des murs, c'est aussi mesurer régulièrement la rentabilité  du temps passé sur les réseaux sociaux, particulièrement chronophages.  Voyons une démarche complète pour assurer solidement sa renommée sur les réseaux sociaux tout en profitant pleinement de l'échange pour s'enrichir intellectuellement.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/habitudes/utiliser-reseaux-sociaux.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-reseaux-sociaux.jpg' loading='lazy' class='gvignette'><span class="lientitre">Comment profiter des réseaux sociaux</span></a><br> Les idées ? On en discute ! Les réseau sociaux sont un lieu d’échange où les idées se partagent, se confrontent et se construisent. Il est particulièrement difficile de travailler isolé de tous, seul dans son coin. Quel que soit le sujet étudié, il gagnera à être confronté et enrichi des idées, points de vue et commentaires de partenaires ayant adopté une approche différente pour le traiter. Mais attention, comme dans la vraie vie, les abrutis de toutes espèces, individus néfastes par définition, pullulent. Voyons un guide de survie sur les réseaux sociaux.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/techno/CRM/e-crm.htm' target='_blank'><img src='https://www.piloter.org/vignettes/performer/vig-e-crm.jpg' loading='lazy' class='gvignette'><span class="lientitre">Qu'est-ce que le e-CRM ? </span></a><br> Qu'est-ce que le e-CRM ? Le e-CRM est la Gestion de la Relation Client sur internet, en étroite liaison avec  le e-commerce. E-CRM, avec un e pour électronique, correspond à la Gestion de la Relation Client en utilisant  toutes les ressources des TIC, Technologies de l'Information et de la Communication autrement dit l'internet et les réseaux sociaux. Mais quels sont les outils  et quelles sont les données à collecter pour mieux évaluer la valeur du client ? Voyons tout cela.<div style='clear:both'></div></li>
</ul>
<p><!--inarticle1-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p><!--/inarticle1-->
<a name="alire"></a>
<h2><img src='https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg' >À lire...</h2>
<a href="https://www.amazon.fr/gp/product/1250002958/ref=as_li_qf_sp_asin_il?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1250002958" target="_blank"><img src="https://www.piloter.org/blog/images/livres/social-media-bullshit.jpg" alt="social media is bullshit" class="livre150" loading="lazy"><b>Social media is bullshit </b> </a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1250002958" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<br>B.J. Mendelson <br>
St Martin's Press <br>
227 pages (anglais)
<br>
<u>Dispo</u> : <br>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>
   <a href="https://www.amazon.fr/gp/product/1250002958?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1250002958" target="blank"><b>www.amazon.fr</b></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1250002958" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> 
& <a href="https://www.amazon.fr/gp/product/B007VM9IXU/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B007VM9IXU" target="blank"> <b>Format Kindle</b></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B007VM9IXU" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<div style="clear:both"></div><br>Le titre de ce livre prend à contre-pied le livre phare de la thèse inverse :  <a href="https://www.amazon.fr/gp/product/0789748010?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0789748010" target="blank"><b>No Bullshit Social Media: The All-Business, No-Hype Guide to Social Media Marketing de de Jason Falls et Erik Deckers </b></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0789748010" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /> 
<div style="clear:both"></div><p> 

<!--Gestion de la relation client-->
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 1. Un point détaillé de la gestion de la relation client telle qu'elle se pratique aujourd'hui en France. Des exemples pratiques.
<p>
<a href="https://www.amazon.fr/gp/product/232600180X?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=232600180X" target="blank"><img src="https://www.piloter.org/images/livres/gestion-de-la-relation-client.jpg" class="livre150" loading="lazy" alt="Gestion de la relation client" title="Gestion de la relation client)"><strong>Gestion de la relation client</strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=232600180X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Expérience client, Performance relationnelle et Hub relationnel
<br>E.Peelen, F.Jallat, E.Stevens, P.Volle 
<br> <i>Pearson </i>
<br>5ème édition 2018
  <br> 547 pages
<br>
<u>Dispo</u> : <br>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>

<a href="https://www.amazon.fr/gp/product/232600180X?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=232600180X"  target="blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=232600180X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<div style="clear:both"></div>
<p>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 2. Ouvrage de référence du social CRM, c'est-à-dire la gestion de la relation client à l'heure du web 2.0, blog, youtube, twitter, smartphone...  Comment implanter le social CRM&nbsp;? Quelle stratégie&nbsp;? 
<p>
<!--livre.0071590455-->
<a href="https://www.amazon.fr/gp/product/0071590455?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0071590455" target="blank"><img src="https://www.piloter.org/images/livres/social-crm.jpg" class="livre150" loading="lazy"  alt="CRM at the Speed of Light : Social CRM Strategies, Tools, and Techniques for Engaging Your Customers " title="CRM at the Speed of Light : Social CRM Strategies, Tools, and Techniques for Engaging Your Customers" target="_blank"><strong>CRM at the Speed of Light</strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0071590455" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>
Social CRM 2.0 Strategies, Tools, and Techniques for Engaging Your Customers
<br>Paul Greenberg <br> <i>Osborne/McGraw-Hill </i>  
<br>4ème édition, 
698 pages (anglais) 
<br>
<u>Dispo</u> : <br>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span>

<a href="https://www.amazon.fr/gp/product/0071590455?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0071590455"  target="blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0071590455" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
 & 
<a href="https://www.amazon.fr/gp/product/B002Z8R01C/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B002Z8R01C" target="_blank" title="Les nouveaux tableaux de bord des managers en numérique à télécharger sur amazon.fr au format Kindle">Format Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B002Z8R01C" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.0071590455-->

<div style="clear:both"></div><p>


<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 3. Comment utiliser les réseaux sociaux pour développer ses activités marketing et commerciales. Au programme : des pistes originales, des techniques précises et des outils de mesure. Une démarche bien expliquée. 
<p>
<!--livre.0137085125-->
<a href="https://www.amazon.fr/gp/product/0137085125?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0137085125" target="blank"><img src="https://www.piloter.org/images/livres/facebook-era.jpg" class="livre150" loading="lazy" alt="The Facebook Era" title="The Facebook Era" target="_blank"><strong>The Facebook Era</strong></a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0137085125" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Tapping Online Social Networks to Market, Sell, and Innovate
<br>Clara Shih<br> Prentice Hall <br> 2ème édition, 368 pages (anglais)<br> 
<u>Dispo</u> : <br>
<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 
 <a href="https://www.amazon.fr/gp/product/0137085125?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=0137085125"  target="blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=0137085125" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
 & 
<a href="https://www.amazon.fr/gp/product/B003S9W9ZO/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B003S9W9ZO" target="_blank" title="Les nouveaux tableaux de bord des managers en numérique à télécharger sur amazon.fr au format Kindle">Format Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B003S9W9ZO" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<!--/livre.0137085125-->
<div style="clear:both"></div>
 <p>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg" loading="lazy"> Le livre de référence du site</h2>
<p><a href="https://amzn.to/2HricRO" alt="Le chef de projet efficace" title="En savoir plus &raquo;&raquo;" target="_blank"><img src="https://www.piloter.org/images/references/chef-de-projet-efficace-190.jpg" class="livre150" loading="lazy"><strong>Le chef de projet efficace</strong><br>12 bonnes pratiques pour un management humain</a><br> Alain Fernandez
<br> Editions Eyrolles<br>
6<sup>ème</sup> édition
<br>240 pages 22 Euros
<br><b>EAN :</b> 978-2212569735
<p> Disponible en librairie
<br><a href="https://amzn.to/2HricRO" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png" loading="lazy"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/le-chef-de-projet-efficace-9782212569735/?ae=35" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png" loading="lazy"></a>&nbsp;
<a href="https://livre.fnac.com/a11768468/Alain-Fernandez-Le-chef-de-projet-efficace" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png" loading="lazy"></a>
<br> Disponible au format ebook<br>
 <a href="https://izibook.eyrolles.com/produit/5144/9782212689112/Le%20chef%20de%20projet%20efficace?affiliate_code=nodesway" target="blank"  title="Les nouveaux tableaux de bord des managers en numérique à télécharger sur izibook.eyrolles.com">PDF &  ePub</a>,
<a href="https://www.amazon.fr/gp/product/B07D455B67/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B07D455B67" target="_blank" title="le chef de projet efficace en numérique à télécharger sur amazon.fr au format Kindle">Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B07D455B67" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<div style="clear:both"></div>
<p>

<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->









<p>


<!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" loading="lazy" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Qu%20est-ce%20que%20le%20%20social%20CRM%20%20?%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Qu%20est-ce%20que%20le%20%20social%20CRM%20%20?%20 %0A%0D  Lien direct : https://www.piloter.org/techno/CRM/social-crm.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/techno/CRM/social-crm.htm&amp;text=Qu%20est-ce%20que%20le%20%20social%20CRM%20%20?%20...&amp;url=https://www.piloter.org/techno/CRM/social-crm.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/techno/CRM/social-crm.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/techno/CRM/social-crm.htm&title=Qu%20est-ce%20que%20le%20%20social%20CRM%20%20?%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 85)</span>
<p><!--/HB4--><!--COMMLIEN--><!--/COMMLIEN-->
</div></div><div class="droite">
<!--G1-->

<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--manager-innovant-->

<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/process-management/processus-activites.htm" title="Qu'est-ce qu'un processus métier ?  Comment identifier une activité critique ?"><img src="https://www.piloter.org/vignettes/performer/vig-processus.jpg" title="Qu'est-ce qu'un processus métier ?  Comment identifier une activité critique ?">Les processus métiers critiques, comment les  identifier ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/techno/CRM/CRM.htm" title="Définition : CRM, Customer Relationship Management   désigne un ensemble de méthodes, de pratiques et d'outils technologiques qui judicieusement mis en oeuvre et bien utilisés assurent une gestion plus efficace dans la durée des relations avec les clients et les prospects. En français, on préfère parler  de  Gestion de la Relation client (GRC) "><img src="https://www.piloter.org/vignettes/performer/vig-crm.jpg" title="Définition : CRM, Customer Relationship Management   désigne un ensemble de méthodes, de pratiques et d'outils technologiques qui judicieusement mis en oeuvre et bien utilisés assurent une gestion plus efficace dans la durée des relations avec les clients et les prospects. En français, on préfère parler  de  Gestion de la Relation client (GRC) ">Définition du CRM Customer Relationship Management &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/process-management/cartographie-processus.htm" title="Pour identifier les principaux processus de l'entreprise ainsi que leurs interelations, il est indispensable d'établir La cartographie. Mais comment réaliser la cartographie  des processus clés ou processus métier ? Quels sont les outils ? "><img src="https://www.piloter.org/vignettes/performer/vig-cartographie-processus.jpg" title="Pour identifier les principaux processus de l'entreprise ainsi que leurs interelations, il est indispensable d'établir La cartographie. Mais comment réaliser la cartographie  des processus clés ou processus métier ? Quels sont les outils ? ">Comment Établir la Cartographie des Processus&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU-->
<p><!--purmobile22222--><div class='memetheme'>
<!--touslesarticles--><h2>Tous les articles </h2>
<!--men1--><button class="accordion">Management et Processus...</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/process-management/business-process.htm"   >Outils BPM&nbsp;</a></li> 
<li><a href="https://www.piloter.org/process-management/BPM.htm">BPM Process Management</a></li> 
<li><a href="https://www.piloter.org/process-management/BAM.htm">BAM Activity Management</a></li> 
<li><a href="https://www.piloter.org/process-management/processus-activites.htm">Processus m&eacute;tiers</a></li>  
<li><a href="https://www.piloter.org/process-management/cartographie-processus.htm">Cartographie processus</a></li> 
<li><a href="https://www.piloter.org/process-management/modelisation-processus.htm">Mod&eacute;lisation processus</a></li> 
<li><a href="https://www.piloter.org/process-management/workflow.htm">Workflow</a></li> 
<li><a href="https://www.piloter.org/process-management/livres-process-management.htm">Livres de R&eacute;f&eacute;rence</a></li>        
</ul></div>
<!--men2--><button class="accordion">Management de la qualit&eacute;</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/qualite/management-qualite.htm"  >Manager la qualit&eacute; en entreprise</a></li>  
<li><a href="https://www.piloter.org/qualite/systeme-qualite.htm"  >Le systeme qualit&eacute;</a></li>  
<li><a href="https://www.piloter.org/qualite/qualite-iso.htm"  >Qualit&eacute; et normes ISO</a></li>  
<li><a href="https://www.piloter.org/qualite/tqm-qualite-totale.htm"  >TQM la Qualit&eacute; Totale</a></li>
<li><a href="https://www.piloter.org/qualite/kaizen.htm"  >Kaizen</a></li> 
<li><a href="https://www.piloter.org/qualite/roue-de-deming-PDCA.htm"  >Roue de Deming, PDCA</a></li>
<li><a href="https://www.piloter.org/qualite/zen-qualite.htm"  >Qualit&eacute; & Zen</a></li>
<li><a href="https://www.piloter.org/qualite/responsable-qualite.htm"  >Responsable qualit&eacute;</a></li>   
<li><a href="https://www.piloter.org/qualite/Mesure-KPI.htm"  >Mesure  et KPI</a></li> 
<li class="stitremenu">Outils Qualit&eacute;...</li>
<li><a href="https://www.piloter.org/qualite/outils-qualite.htm"  >Outils qualit&eacute;</a></li> 
<li><a href="https://www.piloter.org/qualite/amdec.htm"  >M&eacute;thode AMDEC</a></li>
<li><a href="https://www.piloter.org/qualite/benchmarking.htm"  >Benchmarking</a></li>
<li><a href="https://www.piloter.org/qualite/brainstorming.htm"  >Brainstorming</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-pourquoi.htm"  >Cinq Pourquoi</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-s.htm"  >Cinq  S</a></li>
<li><a href="https://www.piloter.org/qualite/cinq-zero.htm"  >Cinq z&eacute;ros</a></li>
<li><a href="https://www.piloter.org/qualite/diagramme-affinite.htm"  >Diagramme d'affinit&eacute;s</a></li> 
<li><a href="https://www.piloter.org/qualite/ishikawa-cause-effet.htm"  >Ishikawa</a></li>
<li><a href="https://www.piloter.org/qualite/poka-yoke.htm"  >Poka-Yoke</a></li>
<li><a href="https://www.piloter.org/qualite/qui-quoi-comment.htm"  >QQOQCCP </a></li>
<li class="stitremenu">R&eacute;f&eacute;rences...</li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-qualite.htm" target="_blank">Tableau de bord qualit&eacute;</a></li>
<li><a href="https://www.piloter.org/qualite/livres-management-qualite.htm"  >Livres  qualit&eacute;</a></li>  
</ul></div>
<!--men3--><button class="accordion">Six Sigma & Lean Management</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/six-sigma/index.htm" title="Dossier : La methode Six Sigma en pratique"> Six Sigma  </a></li>
<li><a href="https://www.piloter.org/six-sigma/methode-six-sigma.htm" Title="La methode Six Sigma : DMAIC expliqu&eacute;"> M&eacute;thode  DMAIC </a></li>
<li><a href="https://www.piloter.org/six-sigma/conseil-six-sigma.htm" Title="La methode Six Sigma : Conseils DMAIC "> Conseils 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/outils-six-sigma.htm" Title="La methode Six Sigma : outils DMAIC "> Outils 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/projet-six-sigma.htm" Title="Reussir le projet : Six Sigma et la culture de la mesure"> Projet Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/synthese-six-sigma.htm" Title="La methode Six Sigma : Synthese "> Synth&egrave;se Six Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/mesure-six-sigma.htm" Title="La methode Six Sigma : La mesure "> Projet "Mesure" </a></li>
<li class="stitremenu">Lean Management...</li>
<li><a href="https://www.piloter.org/six-sigma/lean-management.htm" Title="Qu'est-ce que le Lean Management ?"> Lean Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/lean-six-sigma.htm" Title="Qu'est-ce que le  Lean 6 Sigma ?"> Lean Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/management-par-les-contraintes.htm" Title=" Lean 6 Sigma et le management par les contraintes"> Management par les contraintes</a></li>
<li><a href="https://www.piloter.org/six-sigma/piloter-entreprise-industrielle.htm" Title="tableau de bord de l'entreprise industrielle, le concevoir "> Piloter l'entreprise Industrielle </a></li>
<li><a href="https://www.piloter.org/six-sigma/performance-industrielle.htm">Tableau de bord Lean Management</a></li>
<li><a href="https://www.piloter.org/six-sigma/lexique-six-sigma.htm" Title="lexique six-sigma"> Le lexique Six Sigma</a></li>
<li><a href="https://www.piloter.org/six-sigma/black-belt.htm" Title="Black Belt"> Black Belt </a></li>
<li><a href="https://www.piloter.org/six-sigma/juran-six-sigma.htm"> Joseph Juran et 6 Sigma </a></li>
<li><a href="https://www.piloter.org/six-sigma/livres-six-sigma.htm" Title="Selection des livres de reference Six Sigma">Les livres de ref. Six Sigma&nbsp; </a></li>
<li><a href="https://www.piloter.org/six-sigma/livres-lean-management.htm" Title=" Les livres de rÃ©fÃ©rence du Lean Management"> Livres  du lean Management</a></li>
</ul></div>
<!--men4--><button class="accordion">Balanced Scorecard</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/balanced-scorecard/index.htm" title="Balanced Scorecard, rapide presentation">Balanced Scorecard</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced_scorecard.htm" title="Balanced Scorecard, rapide presentation">BSC d'un coup d'oeil </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/resume-balanced-scorecard.htm" title="Balanced Scorecard, un digest pour les managers"> BSC, r&eacute;sum&eacute; pour les managers press&eacute;s </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/historique-balanced_scorecard.htm" title="Balanced Scorecard, historique"> Historique du BSC </a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-strategy-map.htm" title="Balanced Scorecard,  pro & con et Strategy Map">BSC, Strategy Map</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-principe.htm" TITLE="Balanced scorecard, le principe expliqu&eacute;">Balanced Scorecard, le principe&nbsp;</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-perspectives.htm" TITLE="Balanced scorecard, les 4 perspectives">BSC, les perspectives</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-demarche.htm" TITLE="Balanced scorecard,la demarche detaill&eacute;e">BSC, la demarche</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-gimsi-1.htm" TITLE="Que choisir ? l'US style avec le balanced scorecard, ou la french touch avec Gimsi ?">Balanced Scorecard ou Gimsi ?</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/critiques-strategy-map.htm" title="Commentaires et critiques des Strategy Maps">Critique carte de strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-performance.htm" TITLE="Une variante aux Balanced Scorecards, Le total Performance scorecard de H. Rampersad">Total Performance Scorecard </a></li>
</ul></div>

<!--men5--><button class="accordion">Performance GRH & Publique</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/performance-entreprise/performance-entreprise.htm"  >Le dossier Performance Entreprise</a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/mesure-de-la-performance.htm"  >Performance par fonctions/m&eacute;tiers </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/performance-globale.htm"  >Evaluer la Performance Globale</a></li> 
<li class="stitremenu">Gestion des Ressources Humaines...</li>
<li><a href="https://www.piloter.org/performance-entreprise/GRH-gestion-ressources-humaines.htm" >Dossier GRH</a></li>  
<li><a href="https://www.piloter.org/performance-entreprise/definition-Ressources-Humaines.htm" >D&eacute;finition Ressources Humaines </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/Performance-RH.htm" > Performance de la GRH </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/gestion-competences.htm" >Gestion des Comp&eacute;tences </a> </li> 
<li><a href="https://www.piloter.org/performance-entreprise/performance-individuelle.htm" >Performance Individuelle </a> </li>
<li><a href='https://www.piloter.org/performance-entreprise/politique-licenciement.htm' > Politique licenciement </a></li>
<li><a href="https://www.piloter.org/performance-entreprise/livres-GRH.htm" >Livres  GRH </a> </li>  
<li class="stitremenu">Performance Publique...</li>
<li><a href="https://www.piloter.org/performance-entreprise/performance-publique.htm" > Performance Publique </a></li> 
<li><a href="https://www.piloter.org/performance-entreprise/definition-lolf.htm" > Definition de la LOLF</a></li> 
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-performance-publique.htm" target="_blank">TdB Performance publique</a></li>  
</ul></div>
<!--men6--><button class="accordion">Logistique & SCM...</button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/techno/SCM/index.htm" > Definition Supply Chain </a> </li>  
<li><a href="https://www.piloter.org/techno/SCM/scm.htm" > Gestion de la cha&icirc;ne logistique </a> </li> 
<li><a href="https://www.piloter.org/techno/SCM/principe-supply-chain-management.htm" > Principe SCM </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/strategie-supply-chain.htm" > Strat&eacute;gie Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/performance-supply-chain.htm" > Performance Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/piloter-la-supply-chain.htm" > Piloter la Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/projet-scm.htm" > Conduire le projet Supply Chain </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/gestion-des-stocks.htm" > Gestion des stocks </a> </li>
<li><a href="https://www.piloter.org/techno/SCM/place-de-marche.htm">Place de march&eacute; et gestion des achats</a></li>
<li><a href="https://www.piloter.org/techno/SCM/edi-e-commerce.htm">EDI e-Business B2B</a></li>
<li><a href="https://www.piloter.org/techno/SCM/livres-supply-chain.htm" > Livres Supply Chain </a> </li>
</ul></div>
<button class="accordionstat" >Relation Client, CRM & Marketing</button>
<div >
<ul class="pucefleche">
<li class="stitremenu"> CRM...</li>
<li><a href="https://www.piloter.org/techno/CRM/index.htm">Le Dossier CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/CRM.htm" title="Definition du Customer Relationship management">Definition CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/choisir-solutions-crm.htm">Choisir la solution CRM</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/projet-CRM.htm">Le projet CRM</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/e-crm.htm">e-CRM, definition</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/social-crm.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>Social CRM</a> </li>
<li> <a href="https://www.piloter.org/techno/CRM/mesurer-valeur-client.htm">Mesurer la Valeur Client</a> </li>
<li> <a href="https://www.piloter.org/techno/CRM/fideliser-les-client.htm">Fid&eacute;liser les clients </a> </li>
<li> <a href="https://www.piloter.org/techno/CRM/ameliorer-rentabilite-client.htm">Rentabilit&eacute; des clients</a> </li>
<li><a href="https://www.piloter.org/techno/CRM/valeur-ajoutee-client.htm" >Valeur ajout&eacute;e client</a></li>
<li><a href="https://www.piloter.org/techno/CRM/bon-client.htm" >Qu'est-ce qu'un Bon Client ?</a></li>
<li><a href="https://www.piloter.org/techno/CRM/performance-marketing.htm" > Performance Marketing </a> </li> 
<li><a href="https://www.piloter.org/techno/CRM/marketing-tribal.htm"> Marketing Tribal, explications</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/marketing-one-to-one.htm" >Marketing One To One</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/dynamic-pricing.htm" >Dynamic Pricing</a></li> 
<li><a href="https://www.piloter.org/techno/CRM/permission-marketing.htm" >Permission Marketing</a></li> 

</ul></div></div><!--/touslesarticles--><!--/purmobile-->
<p><h2>Perfonomique</h2>
Un ebook de 200 pages gratuit...<br>
<div style="text-align:center"><a href="https://www.piloter.org/perfonomique/index.htm"  target="_blank"><img src="https://www.piloter.org/images/meslivres/perfonomique150.jpg" alt="Perfonomique ebook management" loading="lazy" style="width:50%;margin:8px;border:1px solid gray;box-shadow:2px 2px 12px #333;" title="Perfonomique ebook management" >
<br><b>Perfonomique Saison 2</b><br>		   32 recommandations pour un management pleinement assum&eacute; &raquo;&raquo;</a>  </div>
<div style="clear:both"></div>
<p>
<!--refpiloter-->
<div class="memeauteur2">
<h2 style="text-align:center">Du m&ecirc;me auteur  </h2>
<div style="text-align:center">
Aux &eacute;ditions Eyrolles<p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  style="font-size:115%;color:black">D&eacute;cider en &eacute;quipe<br><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires" style="width:130px"   title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" >
</a>
<br><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:115%;color:black">
Piloter la PME<br><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"   style="width:130px" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  style="font-size:115%;color:black">Bonnes pratiques projet<br><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="width:130px"  title="Lire la fiche, extrait et commentaires" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  style="font-size:115%;color:black" >Le syst&egrave;me d&eacute;cisionnel<br><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord"  style="width:130px" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" ><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%" loading="lazy" >
Voir tous les livres...</a></div></div>
<!--/refpiloter-->

<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>

<!--/G1-->
</div>
<div class="footer" style="clear:both;">
<div id="footermasq"><!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#eee;margin-top:-5px;">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="text-align:center">

<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez<br>Toutes les autres marques citées sont des marques déposées par leur propriétaire respectif. <br>Les images illustrant les articles sont extraites de : IMSI/design&reg; et Pixabay&reg; et sont parfois modifiées. Les principaux auteurs d'origine sont listés en <a href="https://www.piloter.org/references/copyright.htm#credits" target="_blank">page copyright</a>.</span>
</div><!--/FB-->

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Mentions L&eacute;gales</a>. Toutes les pages de ce site sont sous <a href="https://www.piloter.org/references/copyright.htm">copyright  Alain Fernandez 1998-2020
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> </div>
</div>
</div>
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et annonces sélectionnées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>