<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Se former tout au long de la vie </title>
<meta name="description" content="Dans un monde où l'on vit au quotidien le changement permanent, se former toute la vie n'est pas qu'une recommandation mais bien un impératif. J'ai formalisé en deux  guides pratiques la méthode que j'utilise pour me former seul depuis déjà pas mal d'années.  Je l'ai aussi enseignée à une époque. Et c'est quelque part la synthèse de ces enseignements que l'on retrouve dans ces deux ouvrages, complémentaires mais indépendants, d'une nouvelle collection à 9,90 Euros le livre broché.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta name="Author" content="Alain Fernandez">
<meta name="msvalidate.01" content="E70CE50A37C258490ED909C255F8ED79" />
<link rel='stylesheet' href='https://www.piloter.org/mobile.css' type='text/css'>
<!--Styleautoformation-->
<style>
#menu-deroulant{background:#308050;}
#menu-deroulant li a:link, #menu-deroulant li a:visited {background:#308050;}
#menu-deroulant li a:hover {background-color:#56a979;} 
</style>
<!--/Styleautoformation-->

<!--<meta name="srgndsw" content="G7">-->
<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Se former tout au long de la vie ">
<meta name="twitter:description" content="Dans un monde où l'on vit au quotidien le changement permanent, se former toute la vie n'est pas qu'une recommandation mais bien un impératif. J'ai formalisé en deux  guides pratiques la méthode que j'utilise pour me former seul depuis déjà pas mal d'années.  Je l'ai aussi enseignée à une époque. Et c'est quelque part la synthèse de ces enseignements que l'on retrouve dans ces deux ouvrages, complémentaires mais indépendants, d'une nouvelle collection à 9,90 Euros le livre broché.">
<meta name="twitter:image" content="https://www.piloter.org/images/faraday-700.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se former tout au long de la vie " /> 
<meta property="og:description" content="Dans un monde où l'on vit au quotidien le changement permanent, se former toute la vie n'est pas qu'une recommandation mais bien un impératif. J'ai formalisé en deux  guides pratiques la méthode que j'utilise pour me former seul depuis déjà pas mal d'années.  Je l'ai aussi enseignée à une époque. Et c'est quelque part la synthèse de ces enseignements que l'on retrouve dans ces deux ouvrages, complémentaires mais indépendants, d'une nouvelle collection à 9,90 Euros le livre broché. " />
<meta property="og:url" content="https://www.piloter.org/autoformation/comment-se-former.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/faraday-700.jpg" /><!--dateog-->
	<meta property="article:published_time" content="2019-05-16T06:45:01+00:00" />
	<meta property="article:modified_time" content="2019-05-16T06:45:01+00:00" />
	<meta property="og:updated_time" content="2019-05-16T06:45:01+00:00" />
	<!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/autoformation/comment-se-former.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "https://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about": {"@type": "CreativeWork ","name":"Comment se former tout au long de la vie&nbsp;?"},"Provider" : "Piloter.org","dateCreated":"2019-05-16T06:45:01+00:00","datePublished":"2019-05-16T06:45:01+00:00","dateModified":"2019-05-16T06:45:01+00:00","description":"Dans un monde où l'on vit au quotidien le changement permanent, se former toute la vie n'est pas qu'une recommandation mais bien un impératif. J'ai formalisé en deux  guides pratiques la méthode que j'utilise pour me former seul depuis déjà pas mal d'années.  Je l'ai aussi enseignée à une époque. Et c'est quelque part la synthèse de ces enseignements que l'on retrouve dans ces deux ouvrages, complémentaires mais indépendants, d'une nouvelle collection à 9,90 Euros le livre broché.","headline":"Se former tout au long de la vie ","image":"https://www.piloter.org/images/faraday-700.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/autoformation/index.htm","name":"Se former"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/autoformation/comment-se-former.htm","name":"Comment se former tout au long de la vie&nbsp;?"}}]}</script><!--/breadcrumb-->		


<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/autoformation/comment-se-former.htm" /><!----ICI---->
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6782655-7']);
  _gaq.push(['_trackPageview']); 
setTimeout("_gaq.push(['_trackEvent', '10_seconds', 'read'])",10000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
 

<body>
  
<div id='conteneur'>

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH--></div>

<div class="pubhaut" style="float:right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="enseigne" >
<a href="https://www.piloter.org/autoformation/index.htm">
<img src="https://www.piloter.org/images/enseigneautoformation.jpg"   alt="Autoformation" title="Autoformation"></a>
</div>
<!--pilotermobile-->
<!--/pilotermobile-->


<!--E1-->
<ul id="menu-deroulant">
<li><a href="https://www.piloter.org/" style="color:#ccc;border-right:1px solid #ccc"><img src="https://www.piloter.org/images/icones/home.gif" style="margin-bottom:-5px">&nbsp;&nbsp;PILOTER.ORG </a> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/autoformation/index.htm">SE FORMER</a></li>
<li><!--menup2--><a href="https://www.piloter.org/autoformation/habitudes/methode-faraday.htm">M&Eacute;THODE</a><!--/menup2--></li>
<li><!--menup3--><a href="https://www.piloter.org/autoformation/web/index.htm">OUTILS WEB</a><!--/menup3--></li>
<li><!--menup4--><a href="https://www.piloter.org/autoformation/qualites/index.htm">QUALIT&Eacute;S</a><!--/menup4--></li>
<li><!--menup5--><a href="https://www.piloter.org/autoformation/evaluation/index.htm">&Eacute;VALUATION</a><!--/menup5--></li>
<li><!--menup6--><a href="https://www.piloter.org/formation/index.htm">FORMATION MANAGEMENT</a><!--/menup6--></li>
<li><!--menup7--><a href="https://www.piloter.org/autoformation/comment-se-former.htm">R&Eacute;F&Eacute;RENCES </a></li><!--/menup7--></li>
</ul>
<!--/E1-->

<div style="clear:both"></div>
<div class="texte">
<!--encart-->
<!--/encart-->

<div class="centre">

<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/autoformation/index.htm'>Se former</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/autoformation/comment-se-former.htm'>Comment se former tout au long de la vie&nbsp;?</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->

<div class="article">
<!--Article-->


<h1>Comment se former tout au long de la vie&nbsp;?</h1>

<!--NOM--><div class="monnom"><!--DATE2--><small>16 mai 2019&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<!--HB3--><span style="margin-left:5%"><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a></span><!--/HB3--></div><!--/NOM--><div class="res"></div>

<p><img src="https://www.piloter.org/images/faraday-700.jpg" alt="" style="float:left;margin:8px;width:40%;">
<div class="chapeau"><span class="lettrine">D</span>ans un monde où l'on vit au quotidien le changement permanent, se former toute la vie n'est pas qu'une recommandation mais bien un impératif. J'ai formalisé en deux  guides pratiques la méthode que j'utilise pour me former seul depuis déjà pas mal d'années.  Je l'ai aussi enseignée à une époque. Et c'est quelque part la synthèse de ces enseignements que l'on retrouve dans ces deux ouvrages, complémentaires mais indépendants, à 9,90 Euros le livre broché.</div>

<p><h2>1)7 Bonnes habitudes et 7 bonnes pratiques pour se former seul</h2>
<p>
<a href="#web" title="Voir ce livre"><img src="https://www.piloter.org/images/meslivres/recherche-web.jpg" alt="Objectif: débusquer les pépites de connaissances dans le foutoir du web" style="width:20%;border:1px gray solid;float:right;margin-right:30%" title="Voir ce livre..."></a>
<a href="#faraday"><img src="https://www.piloter.org/images/meslivres/methode-faraday.jpg" alt="7 habitudes pour se former tout au long de la vie"  title="Voir ce livre" style="width:20%;border:1px gray solid;margin-left:20%" title="Voir ce livre..."></a>
<p><i>Cliquez sur l'image d'un des deux livres pour sauter à la fiche descriptive</i>
<a name="faraday"></a>
<h2>7 habitudes pour se former tout au long de la vie</h2>
<img src="https://www.piloter.org/images/meslivres/methode-faraday.jpg" alt="Objectif: débusquer les pépites de connaissances dans le foutoir du web" style="width:15%;border:1px gray solid;float:left;margin:8px" >Ce <strong>premier livre</strong> présente les bonnes habitudes d'autoformation que <b>Michael Faraday</b>, génial savant et célèbre autodidacte anglo-saxon, avait mises au point pour assurer sa propre éducation. Une fois adaptées et complétées pour répondre aux besoins de la société actuelle,  elles collent pile-poil avec notre monde connecté, le web et les réseaux sociaux. 
<p>
<h3>Du bon sens...</h3>
En fait, ces bonnes habitudes ne sont que du "bon sens". Et trop souvent on confond "bon sens" et "évidence", sous-entendu qu'il n'est pas utile de se les approprier puisqu'elles seraient supposément naturelles. Grave erreur. 
<br>Ainsi prenons l'habitude numéro 3 : <em>"Toujours tout vérifier"</em>. <br>
Évident non ? 
<br>Mais franchement, entre-nous, ne vous est-il pas déjà arrivé de relayer une information sans la vérifier ? 
<p>
<h3>Pas toujours facile d'être rationnel !</h3>
Ne répondez pas par la négative trop rapidement. Nous l'avons tous fait. Il suffit simplement que ladite information corresponde à nos croyances et à notre propre système de valeurs pour gagner ses galons de véracité. C'est ainsi que fonctionne le principe des fake-news.  
<p> C'est là l'objet de cette habitude : vérifier méthodiquement, quelle que soit l'attirance ou l'aversion que l'on éprouve pour cette information. Surtout ne jamais intégrer à la légère les informations collectées non vérifiées dans son système d'acquisition des connaissances.
<br> C'est pour cela que l'on parle d'habitude. Ensuite c'est un automatisme et l'on vérifie systématiquement. 
<p>Dans ce livre, chacune des 7 habitudes est décrite est illustrée de cas pour faciliter son appropriation. 
<p><div class="encadre">C'est la bonne solution pour ne pas perdre son temps et réussir à se former tout au long de la vie.</div>
<p>
<p>


<a href="https://www.amazon.fr/gp/product/2956758802?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758802" target="_blank"  style="font-size:120%"><img src="https://www.piloter.org/images/meslivres/methode-faraday-300.jpg" alt="7 habitudes pour se former tout au long de la vie" style="border:1px gray solid;float:left;margin:8px"><strong>7 habitudes pour se former tout au long de la vie<br></strong>La méthode Faraday, une légende de l'autoformation</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758802" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>Alain Fernandez<br>
110 pages <br>
Prix librairie version brochée : 9,90 Euros<br>
ISBN: 2956758802<br>
EAN : 978-2956758808<br>
Format : 15,2x22,9 cm<p><img src="https://www.piloter.org/images/icones/petite-fleche.png" ><a href="https://www.piloter.org/autoformation/7-habitudes-se-former-long-vie.htm" target="_blank"> Voir l'Introduction et le Sommaire</a>
<br><img src="https://www.piloter.org/images/icones/petite-fleche.png" ><a href="https://www.piloter.org/images/meslivres/recto-verso-faraday.jpg" target="_blank"> Voir le Recto-Verso</a>
<br><a href="https://www.mimismo.eu" target="_blank" class="externe">Éditions Mimismo</a><br>
<p>Dispo : <a href="https://www.amazon.fr/gp/product/2956758802?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758802" target="_blank"  class="lientitre">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758802" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>
ebook <a href="https://www.amazon.fr/gp/product/B07RV5F5VT?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B07RV5F5VT" target="_blank" class="lien-exergue" title="Accès téléchargement depuis la librairie www.amazon.fr">Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B07RV5F5VT" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<br><a href="https://books.apple.com/fr/book/7-habitudes-pour-se-former-tout-au-long-de-la-vie/id1463404652" target="blank"><img src="https://www.piloter.org/images/icones/epub2.png"> Apple Book </a>
<br><a href="https://www.kobo.com/fr/fr/ebook/7-habitudes-pour-se-former-tout-au-long-de-la-vie" target="blank"><img src="https://www.piloter.org/images/icones/epub2.png"> Kobo </a>
<p>
<a href="https://www.piloter.org/livres-blancs-pdf/7-habitudes-se-former-extrait.pdf" target="_blank">Téléchargez l'extrait (PDF)</a> 
<div style="clear:both"></div>
<p>Contact presse : contact(at)mimismo.eu

<p>
<h3>Les 7 habitudes de la méthode Faraday "augmentée" et adaptée</h3>
<ul>
<li><h4>PREMIÈRE HABITUDE : Construire son programme de formation</h4>
<ul><li>Où l'on utilise le  mind-map pour réaliser le tableau de bord de sa formation, et où l'on fixe les bons objectifs de formation. </li></ul> </li>
<li><h4>DEUXIÈME  HABITUDE : Prendre des notes à tout instant et en toute occasion</h4>
<ul><li>Où l'on acquiert des techniques de prise de notes type Sketchnote, et où l'on maîtrise les outils du type Evernote&reg;.</li></ul>   </li>
<li><h4>TROISIÈME  HABITUDE : Toujours tout vérifier</h4>
<ul><li>Où l'on acquiert le réflexe de toujours vérifier les informations avant de les intégrer dans son système personnel de connaissances.</li></ul> </li>
<li><h4>QUATRIÈME  HABITUDE : Entretenir une correspondance avec d’autres apprenants, des formateurs, des experts...</h4>
<ul><li>Où l'on maîtrise l'usage des e-mails pour de riches échanges, de quoi bien nourrir sa formation. Vous pensez savoir utiliser l'e-mail ? Lisez donc tout de même cette 4<sup>ème</sup> habitude.</li></ul> </li>
<li><h4>CINQUIÈME  HABITUDE : Mettre en place une véritable collaboration pour confronter et échanger les idées</h4>
<ul><li>De l'usage des forums en ligne, comment en profiter pleinement sans se laisser détourner de son projet.</li></ul> </li>
<li><h4>SIXIÈME  HABITUDE : Fuir les controverses</h4>
<ul><li>Le piège des échanges en ligne : s'embarquer dans des polémiques aussi épuisantes pour le moral que stériles en informations.</li></ul> </li>
<li><h4>SEPTIÈME  HABITUDE : Ne pas généraliser trop rapidement, s’exprimer aussi précisément que possible</h4>
<ul><li>Où l'on étudie l'art de transmettre les connaissances pour en vérifier la bonne acquisition.  </li></ul></li>
</ul>
<p><div class="encadre"><h3>Biographie de l'auteur</h3>
<img src="https://www.piloter.org/images/alain-fernandez-web.jpg" alt="Alain Fernandez" style="float:left;margin:8px;width:8%">Alain Fernandez est un consultant et formateur international. Auteur de plusieurs ouvrages de management vendus à plusieurs dizaines de milliers d’exemplaires, il édite le site www.piloter.org depuis plus de vingt ans. Il enseigne et utilise pour ses propres projets d’autoformation les 7 habitudes décrites dans cet ouvrage.
<div style="clear:both"></div></div>

<hr class="hrcourt"><p>
<a name="web"></a>
<h2>2) Débusquer les pépites de connaissance dans le foutoir du web</h2>
<img src="https://www.piloter.org/images/meslivres/recherche-web.jpg" alt="Objectif: débusquer les pépites de connaissances dans le foutoir du web" style="width:15%;border:1px gray solid;float:left;margin:8px" >Ce <strong>second livre</strong> développe les 7 bonnes pratiques pour se former en ligne, sur le web et les réseaux sociaux.<br>
Depuis ses prémices, le web est ouvert sur les savoirs universels. Les États-Unis n'ont guère tardé à mettre en ligne la  bibliothèque du <a href="https://www.loc.gov/" target="_blank" class="externe">congrès américain</a> suivi d'ailleurs par bien d'autres telle la France et la mise ne ligne de la BNF avec le <a href="https://gallica.bnf.fr/" target="_blank" class="externe">projet Gallica</a> en 1997. L'idée est simple : rendre accessible la connaissance universelle à l'ensemble de la population des internautes. 
<br>Le web ne s'arrête pas là, puisque tout un chacun à son tour peut mettre en ligne ses propres connaissances, c'est d'ailleurs l'objet du projet Wikipedia. <p>Tout serait donc merveilleux ? Il suffirait de se servir et de piocher les connaissances comme dans un supermarché gratuit ? 
<br>Pas vraiment puisque si l'on trouve tout sur le web, on y trouve aussi n'importe quoi, le pire comme le meilleur. Au bénéfice de sa croissance aussi exponentielle que débridée, le web est  devenu la plate-forme universelle où l'essentiel côtoie l'insignifiant sans signe distinctif. Pas vraiment évident de s'y retrouver dans ce grand foutoir qu'est devenu le web. <p>
<div class="encadre">En novembre 2015, Gary Illyes, l'un des principaux communicants de Google corp, relevait déjà en 2015 que 60% des milliards de pages visitées par Googlebot, le moteur de prospection de Google, étaient du contenu dupliqué. <a href="http://www.thesempost.com/how-many-urls-duplicates-google-knows-about/" target="_blank" class="externe">www.thesempost.com</a> </div>
<p><h3>Être actif et non passif</h3>
 Alors comment débusquer les bonnes informations pour construire ses connaissances ?
<br>Déjà, ce n'est sûrement pas en restant passif et en accordant une confiance sans limite aux outils du web, les moteurs de recherche en tête. 
<p><h3>La loi du commerce débridé</h3> 
Google, tout comme Bing, yahoo, pour ne citer que ceux-ci sont des entreprises commerciales. Google notamment tire le principal de ses revenus des publicités en ligne et principalement celles affichées sur les pages de résultats du moteur de recherche. Pensez-vous que l'intérêt de ces majors économiques soient tout à fait en phase avec celui des prospecteurs d'informations sur le web  ? Posez la question, c'est y répondre !
<p><h3>Les algorithmes ne sont pas des humains, c'est bien là le problème...</h3>
D'autre part, tous les moteurs de recherche sont animés par une foultitude d'algorithmes dont la complexité, renforcée par le deep learning, l'apprentissage profond, n'est plus à la portée de la compréhension humaine. 
<br>Or, un algorithme aussi sophistiqué soit-il ne sait pas lire. Il ne comprend pas les subtilités d'un texte puisqu'il n'a pas de vécu et n'a aucune culture ! Il se fie donc à un ensemble de paramètres mathématisables, toujours plus sophistiqués il est vrai mais encore bien loin de la compréhension humaine. 
<h3>Le permis de conduire de l'internaute avisé</h3>
Donc pour débusquer les connaissances sur le web, il s'agit de ne pas s'en laisser conter par les GAFA, les géants du web. Bref, pour sa recherche il s'agit d'adopter un rôle actif à tout instant. 
<p><div class="encadre">C'est là l'objet des 7 bonnes pratiques pour se former sur le web et les réseaux sociaux.</div>


<h2><img src="https://www.piloter.org/images/icones/blogs-perso.png" > Lecture recommandée</h2>
<p><a href="https://www.amazon.fr/gp/product/2956758829?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758829" target="_blank" style="font-size:120%"><img src="https://www.piloter.org/images/meslivres/recherche-web-300.jpg" style="float:left;border:1px solid #000;margin:0 1.5% 0;float:left;width:280px"  ><b>Objectif : Débusquer les pépites de connaissance dans le foutoir du web </b><br>
Les 7 bonnes pratiques de l'autodidacte 3.0</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758829" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br> Alain Fernandez<i> </i><br>
137 pages <br>
Livre broché et illustré, Format :15,2 x 22,9 cm <br>
Version brochée : 9,90 Euros <br>

ISBN : 978-2-9567588-2-2<p><img src="https://www.piloter.org/images/icones/petite-fleche.png" ><a href="https://www.piloter.org/autoformation/debusquer-pepites-connaissance-web.htm" target="_blank"> Voir l'Introduction et le Sommaire</a>
<br><img src="https://www.piloter.org/images/icones/petite-fleche.png" ><a href="https://www.piloter.org/images/meslivres/recto-verso-recherche-web.jpg" target="_blank"> Voir le Recto-Verso</a>
<br><a href="https://www.mimismo.eu" target="_blank" class="externe">Editions Mimismo</a>
<p>En stock chez : <a href="https://www.amazon.fr/gp/product/2956758829?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758829" target="_blank" >www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758829" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>ebook <a href="https://www.amazon.fr/gp/product/B07RRYST76?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B07RRYST76" target="_blank" class="lien-exergue" title="Accès téléchargement depuis la librairie www.amazon.fr">Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B07RRYST76" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br><a href="https://books.apple.com/fr/book/objectif-d%C3%A9busquer-les-p%C3%A9pites-connaissance-dans-le/id1463401308" target="blank"><img src="https://www.piloter.org/images/icones/epub2.png"> Apple Book</a>
<br><a href="https://www.kobo.com/fr/fr/ebook/objectif-debusquer-les-pepites-de-connaissance-dans-le-foutoir-du-web" target="blank"><img src="https://www.piloter.org/images/icones/epub2.png"> Kobo </a>
<p><a href="https://www.piloter.org/livres-blancs-pdf/7-bonnes-pratiques-web-extrait.pdf" target="_blank">Téléchargez l'extrait (PDF)</a> 
<div style="clear:both"></div>
<p>Contact presse : contact(at)mimismo.eu

<h3>Les 7 Bonnes pratiques de l'autodidacte 3.0</h3>
<ul>
<li><h4>BONNE PRATIQUE Nº1 : Domestiquez Google, Bing Et Les Autres Moteurs De Recherche</h4>
<ul><li>Où l'on comprend le fonctionnement des moteurs de recherche pour mieux les exploiter.</li></ul></li>
<li><h4>EN COMPLÉMENT :  Évaluez La Pertinence Des Documents Collectés</h4>
<ul><li>Où l'on juge sur critères personnels la qualité de la collecte documentaire.</li></ul></li>
<li><h4>BONNE PRATIQUE Nº2 : Du Bon Usage Des Liens Hypertextes, Les Limites De La Sérendipité</h4>
<ul><li>Où l'on ne se laisse pas piéger par la multitude de liens glissés au sein de l'article sans utilité pour le lecteur.</li></ul></li>
<li><h4>BONNE PRATIQUE Nº3 : Utilisez La Wikipédia Avec Circonspection</h4>
<ul><li>Où l'on comprend le principe de la Wikipédia pour en évaluer les limites.</li></ul></li>
<li><h4>BONNE PRATIQUE Nº4 : Profitez Des Outils De Veille Disponibles En Ligne</h4>
<ul><li>Où l'on profite des outils en ligne pour assurer une veille documentaire de tous les instants.</li></ul></li>
<li><h4>BONNE PRATIQUE Nº5 : Tirez Profit De Twitter Pour Repérer Les Influenceurs</h4>
<ul><li>Où l'on apprend à bien éviter le Buzz et à ne suivre que ceux qui méritent d'être suivis. </li></ul></li>
<li><h4>BONNE PRATIQUE Nº6 : Exploitez Facebook Pour Des Échanges Enrichissants</h4>
<ul><li>Où l'on exploite les réseaux sociaux pour assurer une formation à plusieurs, clé de la réussite.</li></ul></li>
<li><h4>BONNE PRATIQUE Nº7 : Mettez Les Mooc À Votre Service</h4>
<ul><li>Où l'on comprend l'usage des Moocs pour en tirer juste son intérêt.</li></ul></li>
<li><h4>LES WEBINAIRES, LES CONFÉRENCES EN LIGNE</h4>
<ul><li>Où l'on profite pleinement de l'information délivrée en temps limité.</li></ul></li>
<li><h4>IL N’Y A PAS QUE LE WEB DANS LA VIE.  Pour Consolider Son Autoformation, Rien Ne Vaut La Lecture Attentive De Livres Bien Choisis</h4>
<ul><li>Où l'on développe une technique pour choisir les bons livres et les lire rapidement.</li></ul></li>
<li><h4>POUR CONCLURE : « Abondance » N’est Pas Un Nouveau Synonyme De « Pertinence »</h4>
<ul><li>Tout est dans le titre de cet ultime chapitre.</li></ul></li>
</ul>
<p><div class="encadre"><h3>Biographie de l'auteur</h3>
<img src="https://www.piloter.org/images/alain-fernandez-web.jpg" alt="Alain Fernandez" style="float:left;margin:8px;width:8%">Alain Fernandez est un consultant et formateur international, auteur de plusieurs ouvrages de management vendus à plusieurs dizaines de milliers d’exemplaires. Accro aux réseaux en ligne de longue date, il édite le site www.piloter.org depuis plus de vingt ans. Avec cet ouvrage, il décode les travers des moteurs de recherche et des réseaux sociaux afin d’en faire émerger les avantages pour une autoformation profitable.
<div style="clear:both"></div></div>
<p><h2><img src="https://www.piloter.org/asoncompte/images/icones/oeil.gif" > À ce sujet, voir aussi</h2>
<h3>Complément au premier livre : les 7 habitudes pour se former tout au long de la vie</h3>
<ul class="pucefleche"> 
<li><a href="https://www.piloter.org/autoformation/motivation.htm" target="_blank">Les motivations pour se former</a><br>
La motivation intrinsèque et la motivation extrinsèque.</li>
<li><a href="https://www.piloter.org/autoformation/qualites/index.htm" target="_blank">Les qualités pour se former</a><br>
7 minitests pour vérifier les 7 qualités pour se former seul...</li>
<li><a href="https://www.piloter.org/autoformation/evaluation/index.htm">Comment s'évaluer ?  </a><br>
Évaluer la formation, évaluer l'acquisition des compétences.</li>
<li><a href="https://www.piloter.org/autoformation/evaluation/competence.htm" target="_blank">De la connaissance à la compétence</a><br>
Qu'est-ce que la connaissance ? Et qu'est-ce que la compétence ?</li>
</ul>
<h3>Complément au second livre : les 7 bonnes pratiques de l'internaute pour se former en ligne</h3>
<ul class="pucefleche"> 
<li><a href="https://www.piloter.org/autoformation/web/index.htm" target="_blank">7 outils pour se former sur le web</a><br> Un récapitulatif des 7 bonnes pratiques détaillées.</li>
<li><a href="https://www.piloter.org/autoformation/web/web-visible.htm" target="_blank">Q'est-ce que le web visible ?</a><br>
Pourquoi ne faut-il pas systématiquement se laisser séduire par les premiers résultats des moteurs de recherche ? </li>
<li><a href="https://www.piloter.org/autoformation/web/moteur-de-reponse.htm" target="_blank">Qu'est-ce qu'un moteur de réponse ?</a><br>
Depuis quelques temps déjà, Google s'imagine connaître LA réponse à votre question.</li>
<li><a href="https://www.piloter.org/autoformation/web/curateur-web.htm" target="_blank">Qui sont les curateurs du web ?</a><br>
Ce sont les acteurs placés aux noeuds d'informations...</li>
</ul>
<p><hr class="hrcourt">
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p>
<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->
<p>


<a href="https://www.piloter.org/references/copyright.htm">Copyright 

  : &copy Alain FERNANDEZ 1998-2019</a> Tous droits r&eacute;serv&eacute;s




<!--/Article-->


<br><br><!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Se%20former%20tout%20au%20long%20de%20la%20vie%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Se%20former%20tout%20au%20long%20de%20la%20vie%20 %0A%0D  Lien direct : https://www.piloter.org/autoformation/comment-se-former.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/autoformation/comment-se-former.htm&amp;text=Se%20former%20tout%20au%20long%20de%20la%20vie%20...&amp;url=https://www.piloter.org/autoformation/comment-se-former.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/autoformation/comment-se-former.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/autoformation/comment-se-former.htm&title=Se%20former%20tout%20au%20long%20de%20la%20vie%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 185)</span>
<p><!--/HB4-->


<!--ANONYME--><i>Si vous souhaitez partager votre point de vue sur cet article, utilisez désormais <a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/autoformation/comment-se-former.htm&amp;text=Se%20former%20tout%20au%20long%20de%20la%20vie%20&amp;url=https://www.piloter.org/autoformation/comment-se-former.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Share this with Twitter" target="_blank"><b>Twitter</b></a> ou  votre réseau social favori. </i><br><!--/ANONYME-->
<!--COMMLIEN--><!--/COMMLIEN-->
</div>
</div>

<div class="droite">
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--formation-->
<div class="exergue" style="text-align:center">
<h2>Se Former en continu</h2> 
<a href="https://www.piloter.org/autoformation/7-habitudes-se-former-long-vie.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires">
<img src="https://www.piloter.org/images/meslivres/methode-faraday.jpg" alt="7 habitudes pour se former tout au long de la vie.  Lire la fiche, extrait et commentaires"  style="float:; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br> Pour booster sa carri&egrave;re &nbsp;&raquo;&raquo;&raquo;</a>
<div style="clear:both"></div> 
</div>
<!--/formation-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/autoformation/objectif-formation.htm" title="L'auto-apprenant s'interroge : Imaginons. Je me lance, j'étudie et malgré mes efforts,  au bout d'un moment, j'ai le sentiment que je ne progresse pas assez vite. Comment savoir si j'ai le bon rythme et comment l'entretenir ? Réponse : Une seule solution : se fixer des objectifs soigneusement choisis et pas trop ambitieux, juste ce qu'il faut. Ainsi on sait toujours ou on en est, et on se motive en les accomplissant. Voyons comment s'y prendre."><img src="https://www.piloter.org/vignettes/formation/vig-bon-objectif-formation.jpg" title="L'auto-apprenant s'interroge : Imaginons. Je me lance, j'étudie et malgré mes efforts,  au bout d'un moment, j'ai le sentiment que je ne progresse pas assez vite. Comment savoir si j'ai le bon rythme et comment l'entretenir ? Réponse : Une seule solution : se fixer des objectifs soigneusement choisis et pas trop ambitieux, juste ce qu'il faut. Ainsi on sait toujours ou on en est, et on se motive en les accomplissant. Voyons comment s'y prendre.">Comment choisir un objectif de formation ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/livres-management/livres-humour-entreprise.htm" title="Humour et entreprise, livres et albums humoristiques de management.  Sélection d'albums et de bandes dessinées humoristiques sur l'entreprise "><img src="https://www.piloter.org/vignettes/formation/livrevig-dilbert-dis-le-avec-ton-corps.jpg" title="Humour et entreprise, livres et albums humoristiques de management.  Sélection d'albums et de bandes dessinées humoristiques sur l'entreprise ">Humour et entreprise, albums humoristiques de management&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/formation/cours-en-ligne-gratuit.htm" title="Formations management gratuites et cours en ligne accessible à tous, une sélection de sites "><img src="https://www.piloter.org/vignettes/formation/vig-formation-gratuite.jpg" title="Formations management gratuites et cours en ligne accessible à tous, une sélection de sites ">Cours management en ligne gratuit &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<div class='memetheme'><!--touslesarticles--><h2>Tous les articles</h2>


<button class="accordionstat">Autoformation, la d&eacute;marche</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/index.htm" > &nbsp;<b>Se former tout au long de la vie</b></a></li>
<li><a href="https://www.piloter.org/autoformation/comment-se-former.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green' >Comment se former seul ? </a></li>
<li><a href="https://www.piloter.org/autoformation/habitudes/methode-faraday.htm" >M&eacute;thode Faraday </a></li>
<li><a href="https://www.piloter.org/autoformation/7-habitudes-se-former-long-vie.htm" >Les 7 Bonnes habitudes </a></li>
<li><a href="https://www.piloter.org/autoformation/debusquer-pepites-connaissance-web.htm" >D&eacute;busquer les connaissances</a></li>
<li class="stitremenu">Pr&eacute;paration...</li>
<li><a href="https://www.piloter.org/autoformation/on-oublie-ecole.htm" >On oublie l'&eacute;cole </a></li>
<li><a href="https://www.piloter.org/autoformation/pieges-autoformation.htm" >Les pi&egrave;ges de l'autoformation </a></li>
<li><a href="https://www.piloter.org/autoformation/tete-bien-faite.htm" >Une t&ecirc;te bien faite </a></li>
<li><a href="https://www.piloter.org/autoformation/plaisir-apprendre.htm" >Le plaisir d'apprendre </a></li>
<li class="stitremenu">Plan...</li>
<li><a href="https://www.piloter.org/autoformation/autoformation-plan.htm" >Le plan pour se former seul </a></li>
<li><a href="https://www.piloter.org/autoformation/autoformation-parcours.htm" >Parcours d'autoformation </a></li>
<li><a href="https://www.piloter.org/autoformation/objectif-formation.htm" >Choisir un Objectif de formation </a></li>
<li class="stitremenu">Perfectionnement...</li>
<li><a href="https://www.piloter.org/autoformation/apprendre-reapprendre.htm" >Apprendre et r&eacute;apprendre </a></li>
<li><a href="https://www.piloter.org/autoformation/formation-utile.htm" >Qu'est-ce qu'une formation utile ?  </a></li>
<li><a href="https://www.piloter.org/autoformation/motivation.htm" >Motivation intrins&egrave;que et extrins&egrave;que </a></li>
</ul></div>

<!--men2--><button class="accordion">Les outils Web</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/web/index.htm" >Les outils web pour la formation </a></li>
<li><a href="https://www.piloter.org/autoformation/web/curateur-web.htm" >Les curateurs du web </a></li>
<li><a href="https://www.piloter.org/autoformation/web/web-visible.htm" >Le web "visible" </a></li>
<li><a href="https://www.piloter.org/autoformation/web/moteur-de-reponse.htm" >Google moteur de r&eacute;ponse </a></li>
</ul></div>

<!--men3--><button class="accordion">Les 7 Qualit&eacute;s &agrave; D&eacute;velopper</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/qualites/index.htm" ><b>Les 7 qualit&eacute;s de l'auto-apprenant </b></a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/gout-apprendre.htm" >le go&ucirc;t d'apprendre </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/developpez-curiosite.htm" >La curiosit&eacute; </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/rationalite.htm" >La rationalit&eacute; </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/esprit-critique.htm" >L'esprit critique </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/tenacite.htm" >La t&eacute;nacit&eacute; </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/confiance-en-soi.htm" >La confiance en soi </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/altruisme.htm" >L'altruisme et le sens du partage </a></li>
</ul></div>

<!--men4--><button class="accordion">&Eacute;valuation</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/evaluation/index.htm" >Comment s'&eacute;valuer ? </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/evaluation-formation.htm" >&Eacute;valuer la formation </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/evaluer-competence.htm" >&Eacute;valuer les comp&eacute;tences </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/verifier-competence.htm" >Test d'acquisition des comp&eacute;tences </a></li>
<li class="stitremenu">Comp&eacute;tence...</li>
<li><a href="https://www.piloter.org/autoformation/evaluation/nouvelle-competence.htm" >Pourquoi une nouvelle comp&eacute;tence&nbsp;? </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/acquerir-competence.htm" >Comment acqu&eacute;rir de nouvelles comp&eacute;tences&nbsp;? </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/competence.htm" >Qu'est-ce qu'une comp&eacute;tence ? </a></li>

</ul></div>

<!--men5--><button class="accordion">Formation Management</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/formation/index.htm" TITLE="Video d'auto-formation " > &nbsp;<b>Formation pour tous </b></a></li>
<li><a href="https://www.piloter.org/formation/autoformation-solution-mooc.htm"  TITLE="Les Moocs sont-ils la solution ÃÂ  l'autoformation ?">MOOC & AutoFormation</a> </li>
<li><a href="https://www.piloter.org/formation/cours-en-ligne-gratuit.htm"  TITLE="Cours en ligne gratuit" style="text-align:center"> Cours  gratuits</a> </li>
<li><a href="https://www.piloter.org/formation/formation-management.htm"  TITLE="Formation permanente, formation continue" style="text-align:center"> Cours management</a></li> 
<li><a href="https://www.piloter.org/formation/formation-MBA.htm"  TITLE="Formation MBA"> Formation MBA</a> </li>
<li class="stitremenu">Cours vid&eacute;o...</li>
<li><a href="https://www.piloter.org/formation/cours-tableau-de-bord.htm"   >Cours tableau de bord </a></li>
<li><a href="https://www.piloter.org/formation/cours-tableau-de-bord-excel.htm"   >Cours tableau de bord Excel </a></li>
<li><a href="https://www.piloter.org/formation/cours-management-projet.htm"   >Cours Management de projet</a></li>
<li><a href="https://www.piloter.org/formation/cours-entrepreneuriat.htm"   >Cours Entrepreneuriat</a></li>
</ul></div></div>
<!--/touslesarticles-->

<p>
<!--refpiloter-->
<div class="memeauteur2">
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;height:40px;float:right">
<h2 style="text-align:center">Du m&ecirc;me auteur</h2>
<p style="text-align:center">
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="; width:130px;border:1px solid gray" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>
Voir ici ce dernier livre&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>

<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="; width:130px;border:1px solid gray" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>
Voir ici la 5<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="border:1px solid gray;width:130px;"  title="Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" ><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style=";width:130px; border:1px solid gray;" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a></div>
<p> <!--/refpiloter-->
<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>
<!--/G1--></div>


                                                                                                                                                                                                                              

 
 





<div class="footer" style="clear:both;">
<div id="footermasq">

<div style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</div>


<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><b>news du portail sur Twitter</b></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><b>rejoignez-nous sur Facebook</b></a></i><br>
La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. <br>Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. 

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2019
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> <hr>        
</div>
</div>




</div>
 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>

</html>

