<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>La decision est une prise de risque. Le tableau de bord permet de le mesurer - Piloter.org</title>
<meta name="keywords" content="Controler,piloter,tableau de bord,tableaux de bord,balanced scorecard,projet,manager,managers,processus,qualité,ISO,méthode,comprendre,bords,reporting,indicateur,indicateurs,siad,portail,portal, datawarehouse,data warehouse,gestion de projet,gestion,direction, pilotage,controle,contrôle, dashboard, décision,decisionnel,business intelligence, informatique décisionnelle,mesure de la performance,piloter,budget,trésorerie,tresorerie,kaplan,norton,valeur">
<meta name="description" content="La decision est une prise de risque. Le tableau de bord permet de mesurer le risque et facilite ainsi la prise de décision effective">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>

<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="La decision est une prise de risque. Le tableau de bord permet de le mesurer - Piloter.org">
<meta name="twitter:description" content="La decision est une prise de risque. Le tableau de bord permet de mesurer le risque et facilite ainsi la prise de décision effective">
<meta name="twitter:image" content="https://www.piloter.org/images/risque-decision.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La decision est une prise de risque. Le tableau de bord permet de le mesurer - Piloter.org" /> 
<meta property="og:description" content="La decision est une prise de risque. Le tableau de bord permet de mesurer le risque et facilite ainsi la prise de décision effective " />
<meta property="og:url" content="https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/risque-decision.jpg" />
<!--/ogtwitt-->
<!--dateog-->
<!--/dateog-->
<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
 

<body><div id='conteneur'>
<!--imghaut--><!--/imghaut-->


<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/mesurer/index.htm'>Piloter</a> &raquo;</li><li><a href='https://www.piloter.org/mesurer/tableau_de_bord/definition-tableau-de-bord.htm'>Définition Tableau de bord</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm'>La decision est une prise de risque. Le tableau de bord permet de le mesurer - Piloter.org</a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Le risque de la décision</h1><!--NOM--><div class="monnom"><em>Par <a rel="author" href="https://plus.google.com/+AlainFernandez" target="_blank" title="Mon profil Google+">Alain Fernandez </a></em>&nbsp;&nbsp;<!--HB3-->Partagez : <a href="mailto:?subject=A lire : La%20decision%20est%20une%20prise%20de%20risque.%20Le%20tableau%20de%20bord%20permet%20de%20le%20mesurer%20-%20Piloter.org  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : La%20decision%20est%20une%20prise%20de%20risque.%20Le%20tableau%20de%20bord%20permet%20de%20le%20mesurer%20-%20Piloter.org %0A%0D  Lien direct : https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif" style="height:20px;border:0px " alt="Envoyer le lien de cet article par e-mail" title="Envoyer le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm&amp;text=La%20decision%20est%20une%20prise%20de%20risque.%20Le%20tableau%20de%20bord%20permet%20de%20le%20mesurer%20-%20Pilo...&amp;url=https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/twitter.png" style="height:25px;border:0px "></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.png" style="height:25px;border:0px "></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/gplus-32.png" style="height:25px;border:0px "></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm&title=La%20decision%20est%20une%20prise%20de%20risque.%20Le%20tableau%20de%20bord%20permet%20de%20le%20mesurer%20-%20Piloter.org" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lin.jpg" style="height:25px;border:0px "></a>
<!--/HB3--></div><!--/NOM-->
</div>

<div class="centre"><div class="article">

<h2>La décision est une prise de risques</h2>
<img src="https://www.piloter.org/images/risque-decision.jpg" alt="Piloter, décider, prendre des risques" style="float:left;margin:8px">
<h3>Mesure de la performance</h3>
<span class="lettrine">L</span>a mesure de la performance n'est plus comme par le passé réservée aux seuls spécialistes du contrôle. <p>Tous les acteurs de l'organisation sont désormais concernés pour ne pas dire impliqués. 
 La prise de décision n'est plus non plus (ou ne devrait en tout cas plus l'être) l'apanage exclusif d'une élite dirigeante.
<p><h3 >Pour un pilotage "pro-actif"</h3>
 La classique  pyramide décisionnelle centralise toutes les décisions au sommet et multiplie les procédures pour standardiser l'exécution. Ce n'est pas ce qui se fait de mieux en mode de souplesse et d'adaptabilité au changement. <p>On peut désormais sans risque aucun avancer que seules les  structures organisationnelles favorisant la délégation des responsabilités et multipliant les points de décisions sont à même de survivre et de se développer dans la durée.
<p>
<!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile bleu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3527792157"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
<p>


 <p>La prise de  décision ad hoc devient ainsi le quotidien de toujours plus de responsables.<br>
Le projet tableau de bord "pro-actif" tel qu'il est  exposé au fil de ces lignes est fondé sur cette conception moderne de la prise de décision répartie. <br> Mais décider n'est en rien  une opération banale. L'univers est incertain et l'information est imprécise, incomplète, difficile à saisir.  La décision comporte toujours une part de risques. 

<h3>Qu'est-ce que décider ?</h3>

Le schéma classique de l'hyper-rationalité et du modèle de l'homo-oeconomicus présuppose qu'il "suffit" de délivrer la "Bonne Information"  pour être certain que la "bonne décision" soit immanquablement prise.<br> On a même cru en un temps pas si lointain que  la prise de décision ne serait pas bien difficile à automatiser ! <p>Malheureusement (ou plutôt heureusement) la décision est bien plus complexe que cela. Les problèmes posés quasiment au quotidien ne sont pas à solution unique. D'autre part l'information pertinente et décisive par nature n'existe pas.<p> Le décideur  analyse les informations à sa disposition, puise dans son expérience, échange et partage avec ses pairs pour en tirer un enseignement susceptible de l'aider à choisir la moins mauvaise des possibilités offertes. Bref il utilise son cerveau. Il pèse le pour et le contre avant de prendre le risque de décider. Le tableau de bord de pilotage lorsqu'il est bien conçu remplit la délicate fonction de réducteur d'incertitudes.  Le tableau de bord bien conçu peut ainsi être considéré comme un réducteur de risque. 

 On comprend ainsi beaucoup mieux l'importance d'adopter une méthode de conception centrée sur l'appropriation de l'outil décisionnel.
La mesure de la performance à tous les niveaux constitue un facteur clé de succès à la condition de ne pas oublier que ce sont des hommes qui décident.
 <p><h2><img src="https://www.piloter.org/asoncompte/images/icones/oeil.gif" >A ce sujet, voir aussi</h2>
 <ul class="pucefleche"><li>A ce sujet lire notamment la <a href="https://www.piloter.org/decision/modelisation-decision.htm">modélisation de la décision</a> et la <a href="https://www.piloter.org/decision/modelisation-decision-2.htm">décision en environnement complexe et chaotique</a></li>
<li>Lire notamment le dossier <a href="https://www.piloter.org/decision/index.htm">La décision en entreprise</a></li></ul>.
<p> <hr class="hrcourt">
<!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1783672554"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p>

<h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg" > Lecture recommandée</h2> 

   <a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm"> <img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style="float:left; margin-right:8px ;border:1px solid #000;width:150px" title="Les nouveaux tableaux de bord des managers, accès direct librairie" ><b >Les nouveaux tableaux de bord des managers </b></a><br>
 Livre de référence<br>  6ème éd.   Eyrolles<br>Le projet Business Intelligence clés en main <br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" >Fiche détaillée</a><br>
  et notamment le chapitre 5, développe cet aspect fondamental de la prise de décision.
 <div style="clear:both"></div>
<p><br>
<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2-->   <p>



<!--HB4--><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : La%20decision%20est%20une%20prise%20de%20risque.%20Le%20tableau%20de%20bord%20permet%20de%20le%20mesurer%20-%20Piloter.org  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : La%20decision%20est%20une%20prise%20de%20risque.%20Le%20tableau%20de%20bord%20permet%20de%20le%20mesurer%20-%20Piloter.org %0A%0D  Lien direct : https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm&amp;text=La%20decision%20est%20une%20prise%20de%20risque.%20Le%20tableau%20de%20bord%20permet%20de%20le%20mesurer%20-%20Pilo...&amp;url=https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://plus.google.com/share?url=https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm" rel="nofollow" title="Partagez cet article sur Google+" target="_blank"><img src="https://www.piloter.org/images/icones/g+.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm&title=La%20decision%20est%20une%20prise%20de%20risque.%20Le%20tableau%20de%20bord%20permet%20de%20le%20mesurer%20-%20Piloter.org" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>

<br><span style="font-size:13px; color:#555">(total partages cumulés > 45)</span>
<p><!--/HB4-->
<h2><img src='https://www.piloter.org/images/icones/commentaires.gif' style='border:none;width:50px;margin-bottom:-6px;margin-right:6px;'>Commentaires lecteurs...</h2>
<!--COMM--><div style='margin-left:30px;margin-right:30px'></div><!--/COMM-->
<!--ANONYME--><i>Pour commenter en tant qu'Anonyme, cliquez sur "Commencez la discussion" Puis sur "Nom", tout en bas apparaît alors une case à cocher :   "Je préfère publier en tant qu'invité"</i><br><!--/ANONYME-->
<!--COMMLIEN--><div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://piloterorg.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><!--/COMMLIEN-->

</p>
<p>
<!--DUJOUR--><!--/DUJOUR-->

<p>

<!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#aaa;margin-top:-5px">
<span style="font-size:12px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->

<p><hr>
  <p><a href="https://www.piloter.org/references/copyright.htm">Copyright 
  : Alain FERNANDEZ &copy;1998-2017- Tous droits r&eacute;serv&eacute;s </a>
 <p> <hr>

  </div>  </div>
  <!--I2-->






<div class="gauche"> <div class="sidebar"> <!-- L'accès rapide à gauche de l'écran -->

<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/mesurer/tableau_de_bord/mesurer_la_performance.htm" title="Comment mesurer la performance de l'entreprise ? Il ne s'agit plus de controler mais bien de piloter. La mesure de la performance est au service d'un mode de  pilotage pro-actif et strategique. "><img src="https://www.piloter.org/vignettes/piloter/vig-efficacite.jpg" title="Comment mesurer la performance de l'entreprise ? Il ne s'agit plus de controler mais bien de piloter. La mesure de la performance est au service d'un mode de  pilotage pro-actif et strategique. ">Définition de la mesure de la performance&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-securite.htm" title="Le tableau de bord du responsable Sécurité, RSSI, piloter la performance de la politique sécurité et assurer l'amélioration continue  de la prévention"><img src="https://www.piloter.org/vignettes/piloter/vig-tableau-de-bord-RSSI.jpg" title="Le tableau de bord du responsable Sécurité, RSSI, piloter la performance de la politique sécurité et assurer l'amélioration continue  de la prévention">Le tableau de bord du responsable sécurité&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/mesurer/exemples/indicateurs-DSI.htm" title="Les indicateurs de la DSI , les kpi, indicateurs de  performance de la direction du système d'information "><img src="https://www.piloter.org/vignettes/piloter/vig-budget-formation.jpg" title="Les indicateurs de la DSI , les kpi, indicateurs de  performance de la direction du système d'information ">Les indicateurs de performance de la DSI &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<p><h2>Tous les articles de ce th&egrave;me</h2>
<button class="accordionstat" TITLE="Pour voir le dossier performance en entreprise, cliquez ...">De la performance...</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/definition-tableau-de-bord.htm" >D&eacute;finition</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/principe-tableau-de-bord.htm" >Principe</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/role-tableau-de-bord.htm" >R&ocirc;le et fonction </a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/conception-tableau-de-bord.htm" >Conception </a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/mesurer_la_performance.htm">Mesurer la performance...</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/tableau-de-bord-performance.htm">...Pour piloter l'entreprise</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/ameliorer_la_performance.htm">Am&eacute;liorer la performance</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/mesurer-toutes-performance.htm">La performances globale</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/axes_de_mesure.htm">Les axes de mesure</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/tableau-de-bord-decideur.htm">Perspectives pour les décideurs</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/strategie-tableau-de-bord.htm">Mesure et strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/mettre-en-oeuvre-strategie.htm">Pilotage et strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/decision-et-mesure-du-risque.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'>D&eacute;cision et mesure du risque</a></li>
<li><a href="https://www.piloter.org/mesurer/tableau_de_bord/tableau_de_bord_aide_a_la_decision.htm">Aide &agrave; la d&eacute;cision</a></li>
</ul></div>

<!--men2--><button class="accordion" TITLE="Pour voir le dossier KPI, cliquez ...">Guide Indicateurs ...</button>
<div class="panel">
<ul class="pucefleche"><!--/men2-->
<li><a href="https://www.piloter.org/mesurer/tableaudebord/dossier-indicateur-kpi.htm">Dossier KPI</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/indicateur-performance.htm">D&eacute;finition Indicateur KPI</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/comment-choisir-objectif.htm">Choix des Objectifs de performance</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/choisir-objectif-smart.htm">Objectifs SMART ? </a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/choisir-un-indicateur-de-performance.htm">5 conseils choix indicateurs</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/causes-echecs-choix-objectif.htm"><img src="https://www.piloter.org/mesurer/images/precaution.gif" style="border:0">Echec Choix des objectifs </a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/causes-echecs-choix-indicateur.htm"><img src="https://www.piloter.org/mesurer/images/precaution.gif" style="border:0">Echec Choix des indicateurs</a></li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/echec-tableau-de-bord.htm"><img src="https://www.piloter.org/mesurer/images/precaution.gif" style="border:0">Echec tableau de bord</a></li>
<li style="background:#ddd;color: gray;">Compl&eacute;ments</li>
<li><a href="https://www.piloter.org/mesurer/tableaudebord/utiliser-indicateur-performance.htm">Indicateurs en pratique</a></li>
<li><a href="https://www.piloter.org/blog/piloter/choisir-indicateur-performance-KPI.htm" target="_blank">2<sup>nde</sup> s&eacute;rie de conseils pour choisir un KPI</a></li>
<li><a href="https://www.piloter.org/blog/piloter/pieges-indicateur-performance.htm" target="_blank">Pi&egrave;ges des indicateurs</a></li>
<li><a href="https://www.piloter.org/blog/accompagner/Dictature_de_l_indicateur.html" target="_blank">Dictature de l'indicateur</a></li>
</ul></div>

<!--men3--><button class="accordion" TITLE="Pour voir le dossier de la m&eacute;thode Gimsi, cliquez ...">M&eacute;thode Gimsi...</button>
<div class="panel">
<ul class="pucefleche"><!--/men3-->
<li><a href="https://www.piloter.org/mesurer/methode/concevoir_le_tableau_de_bord.htm" >Conception r&eacute;lisation</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm">Le livre de r&eacute;f&eacute;rence</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methode_GIMSI_concevoir_le_tableau_de_bord.htm" >La m&eacute;thode</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methode-GIMSI-phases.htm" >Les 4 phases de Gimsi</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methode-business-intelligence.htm" >Le projet décisionnel en 10 &eacute;tapes</a></li>
<li><span style="color:gray">E1</span> <a href="https://www.piloter.org/mesurer/methode/strategie-management-gimsi-1.htm">Strat&eacute;gie & Management</a></li>
<li><span style="color:gray">E2</span> <a href="https://www.piloter.org/mesurer/methode/analyse-processus-gimsi-2.htm" >Analyse processus</a></li>
<li><span style="color:gray">E3</span> <a href="https://www.piloter.org/mesurer/methode/objectif-strategique-tactique-gimsi-3.htm" >S&eacute;lectionner les objectifs</a></li>
<li><span style="color:gray">E4</span> <a href="https://www.piloter.org/mesurer/methode/construire-tableau-de-bord-gimsi-4.htm" >Construire le tableau de bord </a></li>
<li><span style="color:gray">E5</span> <a href="https://www.piloter.org/mesurer/methode/choisir-indicateurs-gimsi-5.htm" >Choisir les indicateurs KPI</a></li>
<li><span style="color:gray">E6</span> <a href="https://www.piloter.org/mesurer/methode/collecte-donnees-gimsi-6.htm" >Collecte des donn&eacute;es</a></li>
<li><span style="color:gray">E7</span> <a href="https://www.piloter.org/mesurer/methode/partager-la-connaissance-gimsi-7.htm" >Partager la connaissance</a></li>
<li><span style="color:gray">E8</span> <a href="https://www.piloter.org/mesurer/methode/outil-decisionnel-gimsi-8.htm" >Outil d&eacute;cisionnel</a></li>
<li><span style="color:gray">E9</span> <a href="https://www.piloter.org/mesurer/methode/integation-deploiement-gimsi-9.htm" > Int&eacute;gration & deploiement</a></li>
<li><span style="color:gray">E10</span> <a href="https://www.piloter.org/mesurer/methode/audit-gimsi-10.htm" >Audit d&eacute;cisionnel</a> </li>
<li><a href="https://www.piloter.org/mesurer/methode/reussir-tableau-de-bord.htm" >Conditions de r&eacute;ussite du projet</a></li>
<li style="background:#ddd;color:gray">En compl&eacute;ment...</li>
<li><a href="https://www.piloter.org/mesurer/methode/methode-gimsi-10-points.htm">La m&eacute;thode en 10 points</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/fondamentaux_gimsi.htm">Les fondamentaux </a></li>
<li><a href="https://www.piloter.org/mesurer/methode/origine-gimsi.htm">Les Origines</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/tableau-de-bord-excel.htm">TdeB avec Excel</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/gimsi-lite.htm">Gimsi pour PME</a></li>
<li style="background:#ddd;color:gray">Autres m&eacute;thodes</li>
<li><a href="https://www.piloter.org/balanced-scorecard/index.htm" target="_blank">Balanced  Scorecard</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/navigateur-skandia.htm">Navigateur Skandia</a></li>
<li><a href="https://www.piloter.org/mesurer/methode/methodes-pilotage-performance.htm">Prism, Hr, ABC...</a></li>
</ul></div>

<!--men4--><button class="accordion" TITLE="Pour voir les applications des tableaux de bord cliquez ...">Les Applications...</button>
<div class="panel">
<ul class="pucefleche"><!--/men4-->
<li><a href="https://www.piloter.org/mesurer/applications/tableau-de-bord-en-pratique.htm" >Tableau de bord en pratique</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/entreprise_client.htm" >Entreprise orient&eacute;e client</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/mesure-intangible-qualitative.htm" >Mesures intangibles</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/mesures-qualitatives.htm" >Mesures qualitatives & logique floue</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/mesure-de-la-satisfaction.htm" >Mesure de la satisfaction</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/outils-mesure-de-la-satisfaction-client.htm" >Outils pour Mesurer la Satisfaction</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/capital-immateriel.htm">Evaluer Capital immat&eacute;riel</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/tableau_de_bord_management.htm" >Le tableau de bord du manager</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/performance_banque.htm">La Performance et les services</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/ratio-de-gestion.htm">Les Ratios cl&eacute;s de gestion</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/TRS.htm">TRS Taux de Rendement Synth&eacute;tique</a></li>
<li><a href="https://www.piloter.org/mesurer/applications/COQ.htm">COQ Cout Obtention de la Qualit&eacute;</a></li>
</ul></div>

<!--men5--><button class="accordion" TITLE="Pour voir les exemples m&eacute;tier des tableaux de bord cliquez ...">Les Exemples m&eacute;tier RH, DSI, qualit&eacute;...</button>
<div class="panel">
<ul class="pucefleche"><!--/men5-->
<li><a href="https://www.piloter.org/mesurer/exemples/index.htm">Exemples pratiques</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-DSI.htm">TdB de la DSI</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/balanced-scorecard-dsi.htm">BSC pour la DSI</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/indicateurs-DSI.htm"   title="Les indicateurs de la DSI">Indicateurs de la DSI</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/choisir-indicateurs-DSI.htm"   title="Comment choisir les indicateurs de la DSI">Choisir les indicateurs</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/indicateurs-DSI-en-pratique.htm"   title="Les indicateurs de la DSI en pratique">Indicateurs de la DSI en pratique</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/indicateurs-DSI-exploitation.htm"   title="Les indicateurs de l'exploitation">Indicateurs de l'exploitation</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-RH.htm">TdB de la DRH</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableaux-de-bord-sociaux.htm">Tableaux de bord sociaux</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-supply-chain.htm">TdB de la Supply chain</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/realiser-tableau-de-bord-logistique.htm">Conseils TdB logistique</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-marketing.htm">TdB  Marketing</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-commercial.htm">TdB  Commercial</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-securite.htm"   >TdB du responsable s&eacute;curit&eacute;</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-qualite.htm">TdB du responsable qualit&eacute;</a></li>
<li><a href="https://www.piloter.org/mesurer/exemples/tableau-de-bord-performance-publique.htm">TdB de la performance publique</a></li>
</ul></div>


<p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech th&eacute;matique -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="9479595868"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<p>


<img src="https://www.piloter.org/blog/images/icones/pin4.png" class="pin">
<h2><i>Les R&eacute;f&eacute;rences...</i></h2>

<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  style="font-size:110%" alt="Les nouveaux tableaux de bord des managers"  title="Lire la fiche d&eacute;taill&eacute;e, extraits critiques..."><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." style="float:left;width:130px; margin:8px ;border:1px solid #000"  >Tableau de bord pour les managers</a>
<br>  Le projet BI cl&eacute;s en main<br>La m&eacute;thode Gimsi d&eacute;taill&eacute;e<br> 6<sup>&egrave;me</sup> Edition Eyrolles  
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212556470?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556470"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556470" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/les-nouveaux-tableaux-de-bord-des-managers-9782212556476?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2741/9782212230949/Les%20nouveaux%20tableaux%20de%20bord%20des%20managers?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
 <p>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" style="font-size:110%" target="_blank" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..."><img src="https://www.piloter.org/images/references/chef-de-projet.jpg" style="border:1px solid gray;float:left;margin:8px;width:130px" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." alt="Le chef de projet efficace" >Le chef de projet efficace</a>
<br>Les 12 bonnes pratiques  pour un management "humain" des projets d'entreprise  <br>Disponible  <br>  5<sup>&egrave;me</sup> Edition Eyrolles 
<ul class="pucecarre" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212557981?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212557981"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212557981" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/le-chef-de-projet-efficace-9782212557985?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2995/9782212207651/Le%20chef%20de%20projet%20efficace?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>
<p>

<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:110%" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..."><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord"  style="float:left;width:130px; margin:8px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." >L'essentiel du tableau de bord.</a><br> 
 Une m&eacute;thode pratique,  pour concevoir et r&eacute;aliser son tableau de bord avec Excel <br> 4<sup>&egrave;me</sup> Edition Eyrolles
 <ul class="pucecarre" style="margin-left:150px">
<li><a href="https://www.amazon.fr/gp/product/2212556195?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2212556195"   target="_blank" style="font-size:120%;color:#004a6b">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2212556195" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></li>
<li><a href="https://www.eyrolles.com/Entreprise/Livre/l-essentiel-du-tableau-de-bord-9782212556193?societe=nodesway" target="blank" style="font-size:120%;color:#004a6b" >www.eyrolles.com</a></li>
<li> <a href="http://izibook.eyrolles.com/produit/2689/9782212230109/Lessentiel%20du%20tableau%20de%20bord?affiliate_code=nodesway" target="_blank"  title="Le livre en num&eacute;rique &agrave;  t&eacute;l&eacute;charger sur izibook.eyrolles.com" style="font-size:120%;color:#004a6b">eBook PDF & ePub </a>  </li>
</ul>
<div style="clear:both"></div>


<p>
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche editeur" target="_blank" >A propos... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche">Copyright&copy;</a></li>
</ul>
<p>



<!--J1-->
<!--/J1-->
<br>
 <!--J2--><!--/J2-->

<!--/G1-->

<p>

<p><br><br>
<p>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2017
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1-->                                           <br>

</div></div>
<!--pilotermobile-->
<div class="pilotermobile">
<a href="https://www.piloter.org/plan.php" title="Acc&egrave;s direct au plan du portail Piloter.org">&raquo;&raquo; Tous les articles  Piloter.org &raquo;&raquo;</a></div>
<!--/pilotermobile-->
<!--icones-->
<div class="livresicones" >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--/icones-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >Manager</a><!--/menup1-->
<ul class="detail">
<li>Infos : <i>Manager l'entreprise :gouvernance, strat&eacute;gie, d&eacute;veloppement durable, contr&ocirc;le de gestion</i></li></ul> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/mesurer/"   >Piloter</a>
<ul class="detail">
<li>Infos : <i>Les tableaux de bord pour piloter l'entreprise, la m&eacute;thode Gimsi et les applications</i></li></ul> </li>
<li><!--menup3--><a href="https://www.piloter.org/excel/"   >Excel</a><!--/menup3-->
<ul class="detail">
<li>Infos : <i>Les tableaux de bord avec Excel &reg; Do it yourself</i></li></ul> </li>
<li><!--menup4--><a href="https://www.piloter.org/process-management/performance-management.htm"  >Performer</a><!--/menup4-->
<ul class="detail">
<li>Infos : <i>Process management, qualit&eacute;, BSC, 6 Sigma, performance GRH, SCM, marketing...</i></li></ul> </li>
<li><!--menup5--><a href="https://www.piloter.org/business-intelligence/index.htm" >BI&nbsp;Big-Data</a> <!--/menup5-->
<ul class="detail">
<li>Infos : <i>Business Intelligence & Big Data, analyse de donn&eacute;es,  m&eacute;thodes, outils, principes</i></li></ul> </li>
<li><!--menup6--><a href="https://www.piloter.org/systeme-information/management-du-si.htm" >Tech-SI</a>  <!--/menup6-->
<ul class="detail">
<li>Infos : <i>Technologies du SI, ERP, CRM, DSI & gouvernance du SI</i></li></ul> </li>
<li><!--menup7--><a href="https://www.piloter.org/efficacite/index.htm">Efficacit&eacute;</a><!--/menup7-->
<ul class="detail">
<li>Infos : <i>Efficacit&eacute; du manager, prise de d&eacute;cision, gestion du temps...</i></li></ul> </li>
<li><!--menup8--><a href="https://www.piloter.org/projet/">Projet</a><!--/menup8-->
<ul class="detail">
<li>Infos : <i>Management des projets d'entreprise, m&eacute;thodes, outils, conseils...</i></li></ul> </li>
<li><!--menup9--><a href="https://www.piloter.org/formation/index.htm"  style=";text-align:center;">Formation</a><!--/menup9-->
<ul class="detail">
<li>Infos : <i>Autoformation du Manager</i></li></ul> </li>
<li><!--menup10--><a href="https://www.piloter.org/asoncompte/">Self-Boss</a><!--/menup10-->
<ul class="detail">
<li>Infos : <i>De salari&eacute; &agrave; entrepreneur, monter sa bo&icirc;te, devenir consultant freelance...</i></li></ul> </li>
<li><!--menup11--><a href="https://www.piloter.org/blog/" >Blog</a><!--/menup11-->
<ul class="detail">
<li>Infos : <i>Blog du manager de terrain...</i></li></ul> </li>
</ul>
<!--/E1-->                                                                                                            
<!--/E1-->                                                                                                                                                             
                                                                                                                                                                                                                                                                                                                                                                     
 
 
 

 
 
<!--ENS--><div class="enseigne"><a href="https://www.piloter.org/" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail ">
<img src="https://www.piloter.org/images/enseigne.jpg" alt="Performance, Management & Décision" style="border:0" title="Retour &agrave; la page accueil, acc&egrave;s direct &agrave; tous les sites du portail"></a></div><!--/ENS-->
<div class="annonce">






</div>
<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH-->
</div>
<div class="res">

</div>

 </div> 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
