<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
<title>Formation tout au long de la vie </title>
<meta name="description" content="Profiter pleinement des ressources du web et des réseau sociaux est  vraisemblablement la voie royale  pour une autoformation bien conduite dans la dynamique: Se former tout au long de la vie. Ce site et les deux ouvrages de référence, proposent la démarche ainsi que de nombreuses ressources sélectionnées et disponibles en accès libre afin que chacun puisse conduire son projet personnel de formation quelle que soit la matière étudiée ou la compétence poursuivie.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<meta name="Author" content="Alain Fernandez">
<meta name="msvalidate.01" content="E70CE50A37C258490ED909C255F8ED79" />
<link rel='stylesheet' href='https://www.piloter.org/mobile.css' type='text/css'>
<!--Styleautoformation-->
<style>
#menu-deroulant{background:#308050;}
#menu-deroulant li a:link, #menu-deroulant li a:visited {background:#308050;}
#menu-deroulant li a:hover {background-color:#56a979;} 
</style>
<!--/Styleautoformation-->


<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Formation tout au long de la vie ">
<meta name="twitter:description" content="Profiter pleinement des ressources du web et des réseau sociaux est  vraisemblablement la voie royale  pour une autoformation bien conduite dans la dynamique: Se former tout au long de la vie. Ce site et les deux ouvrages de référence, proposent la démarche ainsi que de nombreuses ressources sélectionnées et disponibles en accès libre afin que chacun puisse conduire son projet personnel de formation quelle que soit la matière étudiée ou la compétence poursuivie.">
<meta name="twitter:image" content="https://www.piloter.org/images/formation-vie.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Formation tout au long de la vie " /> 
<meta property="og:description" content="Profiter pleinement des ressources du web et des réseau sociaux est  vraisemblablement la voie royale  pour une autoformation bien conduite dans la dynamique: Se former tout au long de la vie. Ce site et les deux ouvrages de référence, proposent la démarche ainsi que de nombreuses ressources sélectionnées et disponibles en accès libre afin que chacun puisse conduire son projet personnel de formation quelle que soit la matière étudiée ou la compétence poursuivie. " />
<meta property="og:url" content="https://www.piloter.org/autoformation/index.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/formation-vie.jpg" />
<!--dateog-->
<!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/autoformation/index.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "https://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about": {"@type": "CreativeWork ","name":"Se former tout au long de la vie"},"Provider" : "Piloter.org","dateCreated":"2018-04-12","datePublished":"2018-04-12","dateModified":"2018-04-12","description":"Profiter pleinement des ressources du web et des réseau sociaux est  vraisemblablement la voie royale  pour une autoformation bien conduite dans la dynamique: Se former tout au long de la vie. Ce site et les deux ouvrages de référence, proposent la démarche ainsi que de nombreuses ressources sélectionnées et disponibles en accès libre afin que chacun puisse conduire son projet personnel de formation quelle que soit la matière étudiée ou la compétence poursuivie.","headline":"Formation tout au long de la vie ","image":"https://www.piloter.org/images/formation-vie.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/autoformation/index.htm","name":"Se former"}}]}</script><!--/breadcrumb-->		


<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/autoformation/index.htm" /><!----ICI---->
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6782655-7']);
  _gaq.push(['_trackPageview']); 
setTimeout("_gaq.push(['_trackEvent', '10_seconds', 'read'])",10000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
 

<body>
  
<div id='conteneur'>

<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH--></div>

<div class="pubhaut" style="float:right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="enseigne" >
<a href="https://www.piloter.org/autoformation/index.htm">
<img src="https://www.piloter.org/images/enseigneautoformation.jpg"   alt="Autoformation" title="Autoformation"></a>
</div>
<!--pilotermobile-->
<!--/pilotermobile-->


<!--E1-->
<ul id="menu-deroulant">
<li><a href="https://www.piloter.org/" style="color:#ccc;border-right:1px solid #ccc"><img src="https://www.piloter.org/images/icones/home.gif" style="margin-bottom:-5px">&nbsp;&nbsp;PILOTER.ORG </a> </li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/autoformation/index.htm">SE FORMER</a></li>
<li><!--menup2--><a href="https://www.piloter.org/autoformation/habitudes/methode-faraday.htm">M&Eacute;THODE</a><!--/menup2--></li>
<li><!--menup3--><a href="https://www.piloter.org/autoformation/web/index.htm">OUTILS WEB</a><!--/menup3--></li>
<li><!--menup4--><a href="https://www.piloter.org/autoformation/qualites/index.htm">QUALIT&Eacute;S</a><!--/menup4--></li>
<li><!--menup5--><a href="https://www.piloter.org/autoformation/evaluation/index.htm">&Eacute;VALUATION</a><!--/menup5--></li>
<li><!--menup6--><a href="https://www.piloter.org/formation/index.htm">FORMATION MANAGEMENT</a><!--/menup6--></li>
<li><!--menup7--><a href="https://www.piloter.org/autoformation/comment-se-former.htm">R&Eacute;F&Eacute;RENCES </a></li><!--/menup7--></li>
</ul>
<!--/E1-->

<div style="clear:both"></div>
<div class="texte">
<!--encart-->
<!--/encart-->

<div class="centre">

<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/autoformation/index.htm'>Se former </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->

<div class="article">
<!--Article-->


<h1>Se former tout au long de la vie</h1>

<!--NOM--><div class="monnom"><!--DATE2--><small>2 juillet 2019&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<!--HB3--><span style="margin-left:5%"><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a></span><!--/HB3--></div><!--/NOM--><div class="res"></div>

<p>
<div class="chapeau"><span class="lettrine">P</span>rofiter pleinement des ressources du web et des réseau sociaux est  vraisemblablement la voie royale  pour une autoformation bien conduite dans la dynamique <i>Se former tout au long de la vie</i>. Ce site et les deux ouvrages de référence, proposent la démarche ainsi que de nombreuses ressources sélectionnées et disponibles en accès libre afin que chacun puisse conduire son projet personnel de formation quelle que soit la matière étudiée ou la compétence poursuivie. </div>
<p>
<div class="renvoi"><a href="#principe">1)&nbsp;Principe</a>, <a href="#explication">2)&nbsp;Explication</a>, <a href="#conseil">3)&nbsp;Conseil</a>, <a href="#res">4)&nbsp;Ressources</a>, <a href="#livres">5)&nbsp;À&nbsp;lire</a></div>
<p>

<img src="https://www.piloter.org/images/formation-vie.jpg" style="float:left;margin:8px" alt="Jeune fille se formant seule">
<p>
 <h2>L'art de s'enrichir en continu</h2>Apprendre tout au long de sa vie, voilà effectivement une belle ambition. C'est d'ailleurs  l'unique moyen de maintenir ses neurones en pleine forme tout en  rassasiant  sa  <a href="https://www.piloter.org/autoformation/qualites/developpez-curiosite.htm" target="_blank">curiosité bien naturelle</a>. 
 <p>La quête de connaissance est un parcours sans fin mais tellement gratifiant ! Et, cerise sur le gâteau, on est moins tenté de fuir le doute, on n'hésite plus à  prendre le recul suffisant pour affronter  une situation trouble et plus généralement on n'apprend à se méfier des certitudes communément admises quoique non démontrées. 
 <p>Bref c'est la voie royale vers une certaine sagesse, celle des penseurs des lumières qui recommandaient la pratique du doute systématique. 
 <!--publivreformation-->
<p>
<a href="https://www.piloter.org/autoformation/comment-se-former.htm" target="_blank"><img src="https://www.piloter.org/images/faraday-grand.jpg" style="width:98%"></a>
<p><!--/publivreformation-->
<h2>Une démarche spécifique à l'auto-formation en ligne</h2>
Avec le nombre impressionnant de sites de formations, de vidéos didactiques  et de cours gratuits en ligne, le web met l'autoformation à la portée de tout un chacun. 
<p>Encore faut-il prendre soin de réformer les techniques classiques d'apprentissage, réapprendre à apprendre en quelque sorte.  Une méthode spécifique à la formation en ligne s'avère indispensable pour mieux structurer sa prospection, sélectionner les sources d'informations pertinentes et  les intégrer dans son schéma de pensée personnel. 
<p>L'objectif est simple : créer sa propre  connaissance. C'est bien là l'avantage de l'autoformation. On peut bâtir seul le programme de formation qui nous convient. En contre partie, il faudra équilibrer rigueur et assiduité  avec le plaisir d'apprendre. L'internet c'est aussi le réseau. 
<p>L'auto-apprenant construit seul son programme, mais il reste  en contact avec tous les autres navigateurs solitaires de l'autoformation qui comme lui sont prêts à confronter leurs expériences et à échanger leurs trouvailles. Avec de bonnes habitudes, se former seul, ce n'est pas si difficile que cela comme nous le verrons au fil des chapitres des deux livres de référence de ce thème ainsi que sur ce site. 
<p>
<!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
 
<p>
<h2>Autodidacte ou auto-apprenant ?</h2> 
Avant d'entrer dans le vif du sujet, prenons le temps d'une rapide mise au point à propos de la terminologie utilisée.
L'autodidacte est par définition celui qui s'instruit seul (de auto et didaskein « s'instruire »). Dans la langue courante, le terme d'autodidacte désigne plus précisément celle ou celui qui a assuré seul sa propre instruction depuis sa formation de base. 
<p>Steve Job fondateur d'Apple ®, Bill Gates fondateur de Microsoft ®, ou Michael Dell fondateur de Dell Computer ®, pour ne citer que ceux-ci, sont des <i>autodidactes</i>. Ils ont stoppé relativement tôt leurs études, et se sont formés seuls aux technologies de l'information. 
<p>Pour cette étude, nous préférons utiliser le  néologisme <i> d'auto-apprenant</i> pour désigner les candidats à l'autoformation afin de mieux inclure tous ceux qui ont déjà peut-être reçu une solide instruction dans leur spécialité, mais souhaitent acquérir des compétences complémentaires. 
<p><i>L'auto-apprenant</i> peut être diplômé, et chercher tout de même à parfaire son éducation pour améliorer ses connaissances et ses compétences en permanence. C'est le cas le plus courant. Les vrais autodidactes, telles les célébrités mentionnées ci-dessus, demeurent une exception. 
<p>
<h2>Etre autonome ce n'est pas être isolé</h2>
Suivre une formation en autonome ne signifie pas rester seul dans son coin. Au contraire, c'est l'occasion de profiter des réseaux sociaux et d'être actif au sein des groupes et des forums en ligne. C'est l'opportunité de partager ses pistes, et de confronter le fruit de ses recherches avec des spécialistes du sujet et des pairs qui ont choisi d'étudier les mêmes thèmes. 
<p>C'est un thème récurrent de cette étude. Nous suivrons  notamment les conseils de Michael Faraday pour profiter à cent pour cent des réseaux sociaux sans aucun anachronisme. C'est aussi le thème de l'ouvrage de référence :  <a href="https://www.piloter.org/autoformation/comment-se-former.htm" target="_blank">7 habitudes pour se former tout au long de la vie</a> 

<p><a name="livres"></a>
<h2><img src="https://www.piloter.org/images/icones/blogs-perso.png" > Lecture recommandée</h2>
<!--livreformation12-->
<p><a href="https://www.amazon.fr/gp/product/2956758802?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758802" target="_blank" style="font-size:120%"><img src="https://www.piloter.org/images/meslivres/methode-faraday.jpg" style="float:left;border:1px solid #000;margin:0 1.5% 0;float:left;width:200px"  ><b>7 Habitudes pour se former tout au long de la vie </b><br>
La méthode Faraday, une légende de l'autoformation</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758802" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br> Alain Fernandez<i> </i><br>
110 pages Prix : 9,90 Euros<br>
Livre broché et illustré, Format :15,2 x 22,9 cm<br>
ISBN : 978-2-9567588-0-8<br>
Editions Mimismo
<p>En stock chez : <a href="https://www.amazon.fr/gp/product/2956758802?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758802" target="_blank" style="font-size:120%">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758802" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Ebook <a href="https://www.amazon.fr/gp/product/B07RV5F5VT?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B07RV5F5VT" target="_blank" class="lien-exergue" title="Accès téléchargement depuis la librairie www.amazon.fr">Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B07RV5F5VT" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Ebook<a href="https://www.kobo.com/fr/fr/ebook/7-habitudes-pour-se-former-tout-au-long-de-la-vie" target="blank"> <img src="https://www.piloter.org/images/icones/epub2.png">epub </a>
<p>
<a href="https://www.piloter.org/livres-blancs-pdf/7-habitudes-se-former-extrait.pdf" target="_blank">Téléchargez l'extrait (PDF)</a> 
<div style="clear:both"></div>
<p><br>
<a href="https://www.amazon.fr/gp/product/2956758829?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758829" target="_blank" style="font-size:120%"><img src="https://www.piloter.org/images/meslivres/recherche-web.jpg" style="float:left;border:1px solid #000;margin:0 1.5% 0;float:left;width:200px"  ><b>Objectif : Débusquer les pépites de connaissance dans le foutoir du web </b>
<br>Les 7 bonnes pratiques de l'autodidacte 3.0</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758829" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br> Alain Fernandez<i> </i><br>
137 pages Prix : 9,90 Euros<br>
Livre broché et illustré, Format :15,2 x 22,9 cm<br>
ISBN : 978-2-9567588-2-2<br>
Editions Mimismo
<p>En stock chez : <a href="https://www.amazon.fr/gp/product/2956758829?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=2956758829" target="_blank" style="font-size:120%">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=2956758829" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Ebook <a href="https://www.amazon.fr/gp/product/B07RRYST76?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B07RRYST76" target="_blank" class="lien-exergue" title="Accès téléchargement depuis la librairie www.amazon.fr">Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B07RRYST76" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br>Ebook<a href="https://www.kobo.com/fr/fr/ebook/objectif-debusquer-les-pepites-de-connaissance-dans-le-foutoir-du-web" target="blank"> <img src="https://www.piloter.org/images/icones/epub2.png">epub </a>
<p>
<a href="https://www.piloter.org/livres-blancs-pdf/7-bonnes-pratiques-web-extrait.pdf" target="_blank">Téléchargez l'extrait (PDF)</a> 
<div style="clear:both"></div>
<!--/livreformation12-->

<p><a name="res"></a><h2>Les ressources en ligne</h2>

<h3>1. Préparation du projet d'autoformation</h3>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/autoformation/on-oublie-ecole.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-on-oublie-ecole.jpg' class='gvignette'><h3>L'autoformation ce n'est pas l'enseignement scolaire</h3></a> Chacun d'entre nous est unique. Notre cerveau a été structuré par  bien des facteurs dont notre propre histoire n'est pas le moindre. Lorsque l'on apprend, on redessine l'information reçue afin de l'intégrer du mieux possible dans notre propre système de connaissances. L'enseignement classique, celui que l'on a quasiment tous connu durant notre formation de base, ne considère pas les spécificités de chacun, son vécu, son système de pensée et ses besoins. Ce n'est pas l'exemple à suivre pour réussir son auto-formation.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/pieges-autoformation.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-pieges-autoformation.jpg' class='gvignette'><h3>Autoformation : Evitez les chausse-trapes</h3></a> Se former est une digne ambition, d'ailleurs indispensable aujourd'hui où l'exigence de renouvellement des connaissances est particulièrement accélérée. En revanche il vaut mieux éviter de se fourvoyer en sélectionnant mal ses motivations et ses objectifs au risque de perdre non seulement un temps précieux mais aussi un indispensable enthousiasme. Voyons tout cela.<div style='clear:both'></div></li>
<li><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-bu-3f-3o-64+1d9"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="5895491026"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/plaisir-apprendre.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-plaisir-apprendre.jpg' class='gvignette'><h3>Apprendre doit rester un plaisir</h3></a> Combien de fois nous sommes-nous retrouvés à essayer de se concentrer sur un sujet rébarbatif ? On a beau s'auto-justifier avec des il faut bien le faire, mais à la première occasion notre attention s'évade... Et on relit pour la troisième fois le même paragraphe sans le comprendre pour autant. En conclusion, il est toujours préférable d'étudier des thèmes que l'on aime. C'est une évidence, mais il n'est pas inutile de le rappeler.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/tete-bien-faite.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-tete-bien-pleine.jpg' class='gvignette'><h3>Un tête bien pleine ou une tête bien faite ?</h3></a> Toute la subtilité de l'acquisition des connaissance repose sur cette célèbre formule de Montaigne, S'agit-il de se remplir la tête de connaissances pour répondre du tac au tac à des quiz ou de structurer ses savoirs afin d'améliorer sa capacité de jugement pour des situations imprévisibles ? Là est la question. <div style='clear:both'></div></li>
</ul>
<p><h3>2. Les sept qualités personnelles à développer</h3>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/autoformation/qualites/index.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-qualites-autoformation.jpg' class='gvignette'><h3>Les 7 qualités pour se former seul</h3></a> Assurer soi-même sa formation, ce n'est pas être un stagiaire passif attendant patiemment qu'un enseignant lui remplisse le cerveau des indispensables connaissances. Nous sommes dans le cadre d'une démarche active. Il s'agit donc de prendre l'initiative en permanence pour bâtir son propre plan et choisir les meilleures sources d'information. Voyons les 7 qualités que tout auto-apprenant se doit de posséder ou le cas échéant d'améliorer.<div style='clear:both'></div></li>
</ul>
<p><h3>3. Un plan type d'autoformation</h3>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/autoformation/autoformation-parcours.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-parcours-auto-formation.jpg' class='gvignette'><h3>Se former seul, le parcours à suivre</h3></a> L'auto-apprenant s'interroge: Se former seul ? Pourquoi pas ? Bien sûr, c'est vraisemblablement une bonne solution, mais je ne sais pas trop comme m'y prendre...Réponse : Le tout, c'est d'adopter une bonne méthode et de la suivre, c'est cela qui est important. Elle vous guide, elle vous rassure et vous conduit à votre objectif.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/autoformation-plan.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-plan-formation.jpg' class='gvignette'><h3>Se former seul, construire son plan personnel</h3></a> D'aucuns vous diront qu'ils se forment en ligne sans effort, au quotidien et au gré des humeurs, virevoltant de site en site, butinant des connaissance ça et là. La  technique pas trop épuisante convient parfaitement aux curieux qui se contentent de brèves notions sans chercher à les approfondir. Cette approche superficielle est totalement inefficace lorsque l'on envisage d'élargir son éventail de compétences. Voyons tout cela.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/objectif-formation.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-bon-objectif-formation.jpg' class='gvignette'><h3>Comment choisir un objectif de formation ?</h3></a> L'auto-apprenant s'interroge : Imaginons. Je me lance, j'étudie et malgré mes efforts,  au bout d'un moment, j'ai le sentiment que je ne progresse pas assez vite. Comment savoir si j'ai le bon rythme et comment l'entretenir ? Réponse : Une seule solution : se fixer des objectifs soigneusement choisis et pas trop ambitieux, juste ce qu'il faut. Ainsi on sait toujours ou on en est, et on se motive en les accomplissant. Voyons comment s'y prendre.<div style='clear:both'></div></li>
</ul>
<p><h3>4. Les sept bonnes habitudes pour réussir son autoformation</h3>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/autoformation/habitudes/methode-faraday.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-methode-faraday.jpg' class='gvignette'><h3>Tout apprendre avec la méthode Faraday</h3></a> Se former tout au long de la vie est un programme ambitieux qui ne sera réalisable qu'à la condition d'adopter de bonnes habitudes. Je vous  propose sept habitudes à adopter,  inspirées de la méthode de Michael Faraday, savant autodidacte de génie encensé dans le tout le monde anglo-saxon. À juste titre. Voyons tout cela.<div style='clear:both'></div></li>
</ul>
<p><!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p><h3>5. Les sept outils à maitriser pour débusquer les connaissances en ligne</h3>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/autoformation/web/index.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-outils-formation.jpg' class='gvignette'><h3>7 outils pour se former sur le web</h3></a> Le désir d'apprendre est un sentiment largement partagé. Que ce soit pour un enrichissement personnel ou pour acquérir de nouvelles compétences, le web offre un large éventail de possibilités. Mais pour débusquer les pépites de connaissance en ligne encore faut-il maitriser à la perfection les outils du web. Et malgré la croyance généralement admise, ce n'est pas si simple. Ne perdons pas de vue que le web est devenu un grand foutoir ou le pire s'enchevêtre avec le meilleur.<div style='clear:both'></div></li>
</ul>
<p><h3>6. Evaluer son niveau d'acquisition</h3>
Précisons quelques pistes pour passer de la connaissance à la compétence. En effet, la connaissance n'est pas toujours suffisante notamment dans le cadre d'une autoformation à visée professionnelle. Nous en profiterons pour proposer une méthode d'évaluation de l'acquisition des compétences.
<p>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/autoformation/evaluation/nouvelle-competence.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-nouvelle-competence.jpg' class='gvignette'><h3>J'ai besoin de nouvelles compétences</h3></a> Vous désirez acquérir de nouvelles compétences. Le besoin est réel et assurément  utile pour faire évoluer votre plan de carrière. Encore faut-il bien identifier les compétences qui vous font défaut  ainsi que la difficulté pour les obtenir. Étudions le diagnostic des besoins.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/evaluation/competence.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-competence.jpg' class='gvignette'><h3>Compétence et connaissance </h3></a> La compétence n'est pas équivalente à la connaissance loin s'en faut. Être compétent c'est posséder les bonnes connaissances mais c'est aussi et surtout adopter les bonnes attitudes et mettre en pratique les bonnes aptitudes selon les situations. Précisons cette définition pour mieux comprendre.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/evaluation/acquerir-competence.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-4-temps-competences.jpg' class='gvignette'><h3>Comment développer de nouvelles compétences</h3></a> Pourquoi décide-t-on d'entreprendre un programme d'autoformation ? Vraisemblablement parce que l'on se sent dans une situation qui ne nous satisfait pas totalement et l'on souhaite étendre son éventail de compétences. Mais quelles sont celles qui nous font défaut ? Etudions un crible pour répondre à cette question.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/evaluation/index.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-s-evaluer.jpg' class='gvignette'><h3>Évaluer l'acquisition des connaissances</h3></a> C'est l'étape la plus délicate de la démarche. Il n'est pas évident d'évaluer seul sa propre performance lorsque depuis notre plus jeune âge, nous avons toujours été jugés par un regard extérieur. Dans le cadre de l'autoformation, il ne s'agit plus d'être jugé pour être sélectionné, promus ou éjecté du parcours que l'on avait choisi. L'évaluation remplit un tout autre rôle bien plus important. Voyons comment faire.<div style='clear:both'></div></li>

</ul>
<p><h3>7. Perfectionnement</h3>
<ul class="index">
<li class='li-index'><a href='https://www.piloter.org/autoformation/apprendre-reapprendre.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-apprendre-reapprendre.jpg' class='gvignette'><h3>Se former c'est apprendre  et réapprendre</h3></a> Pour bien mémoriser une information, il vaut mieux l'avoir vu ou entendu plusieurs fois. La répétition permet de fixer l'information dans sa mémoire pour l'intégrer plus aisément dans sa structure personnelle de connaissances. Parfois pour bien apprendre il faut aussi réapprendre. C'est à dire réétudier ce que l'on suppose comme acquis. C'est aussi cela la formation.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/formation-utile.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-formation-utile.jpg' class='gvignette'><h3>Qu'est-ce qu'une formation utile ?</h3></a> Une bonne formation est une formation utile. Mais comment définir ce que l'on entend par « utile » ?  Le critère le plus communément admis définit l'utilité en matière de formation  comme la possibilité d'en appliquer immédiatement le fruit dans son environnement de travail. <br>C'est une vision réductrice. Voyons pourquoi.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/autoformation/motivation.htm' target='_blank'><img src='https://www.piloter.org/vignettes/formation/vig-motivation-organisation.jpg' class='gvignette'><h3>La motivation est la clé de la formation </h3></a> À moins d'être totalement détaché des contraintes professionnelles, à l'occasion d'un congé individuel de formation par exemple, il faudra apprendre à composer entre sa formation, l'exercice de son métier et sa vie personnelle. Pas si facile et la démotivation est en embuscade. Voyons notamment deux moyens d'entretenir la motivation au long du processus d'autoformation.<div style='clear:both'></div></li>
</ul>
  
<p><!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->

<hr class="hrcourt">
<div class='decouvrir'><h2>&Agrave; d&eacute;couvrir...</h2><img src='https://www.piloter.org/images/icones/decouverte.png' style='float:left;margin-right:5px'><a href="https://www.piloter.org/balanced-scorecard/balanced-scorecard-strategy-map.htm" title="Strategy Maps  Balanced Scorecard "><img style="float:left;margin:5px"  src="https://www.piloter.org/vignettes/performer/livrevig-strategy-maps.gif" alt="Strategy Maps  Balanced Scorecard "><b>Strategy Maps  Balanced Scorecard </a></b><br>Les cartes de stratégie ou  Strategy maps ou encore carte stratégique, les pro and con. Le balanced Scorecard de Robert Kaplan et David Norton (tableau de bord équilibré ou prospectif dans sa traduction française)&nbsp;<div style="clear:both"></div></div>
<hr class="hrcourt">
<p>
<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->
 

<p><h3>Le mot du jour  </h3><b>Le savoir</b><br><i>Personne ne garde mieux un secret que celui qui ne le conna&icirc;t pas.</i> George Farquar
<br>Mis à jour : 02/07/2019
<!--DUJOUR--><!--/DUJOUR-->



<p>
<!--DUJOUR--><!--/DUJOUR-->



<a href="https://www.piloter.org/references/copyright.htm">Copyright 

  : &copy Alain FERNANDEZ 1998-2019</a> Tous droits r&eacute;serv&eacute;s




<!--/Article-->


<br><br><!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Formation%20tout%20au%20long%20de%20la%20vie%20  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Formation%20tout%20au%20long%20de%20la%20vie%20 %0A%0D  Lien direct : https://www.piloter.org/autoformation/index.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/autoformation/index.htm&amp;text=Formation%20tout%20au%20long%20de%20la%20vie%20...&amp;url=https://www.piloter.org/autoformation/index.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/autoformation/index.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/autoformation/index.htm&title=Formation%20tout%20au%20long%20de%20la%20vie%20" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 125)</span>
<p><!--/HB4-->


<!--ANONYME--><i>Si vous souhaitez partager votre point de vue sur cet article, utilisez désormais <a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/autoformation/index.htm&amp;text=Formation%20tout%20au%20long%20de%20la%20vie%20&amp;url=https://www.piloter.org/autoformation/index.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Share this with Twitter" target="_blank"><b>Twitter</b></a> ou  votre réseau social favori. </i><br><!--/ANONYME-->
<!--COMMLIEN--><!--/COMMLIEN-->
</div>
</div>

<div class="droite">
<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--formation-->
<div style="text-align:center">
<h2>Se Former en continu</h2> 
<a href="https://www.piloter.org/autoformation/comment-se-former.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires">
<img src="https://www.piloter.org/images/meslivres/methode-faraday.jpg" alt="7 habitudes pour se former tout au long de la vie.  Lire la fiche, extrait et commentaires"  style="float:; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br> Pour booster sa carri&egrave;re &nbsp;&raquo;&raquo;&raquo;</a>
<div style="clear:both"></div> 
</div>
<!--/formation-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/autoformation/qualites/developpez-curiosite.htm" title="Être curieux, c'est sortir des sentiers battus pour explorer avec attention les pistes les moins bien balisées. Le curieux ne se contente pas d'une nouvelle confirmation des idées reçues. Au contraire, il recherche l'étonnement et prospecte les avis divergents à la thèse généralement admise. C'est une qualité indispensable pour se former seul. Voyons comment évaluer son degré de curiosité."><img src="https://www.piloter.org/vignettes/formation/vig-curieux.jpg" title="Être curieux, c'est sortir des sentiers battus pour explorer avec attention les pistes les moins bien balisées. Le curieux ne se contente pas d'une nouvelle confirmation des idées reçues. Au contraire, il recherche l'étonnement et prospecte les avis divergents à la thèse généralement admise. C'est une qualité indispensable pour se former seul. Voyons comment évaluer son degré de curiosité.">Comment développer sa curiosité&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/formation/formation-management.htm" title="Formation au management, sélection de  masters management ouverts aux professionnels dans le cadre de la formation continue"><img src="https://www.piloter.org/vignettes/formation/vig-faraday-grand.jpg" title="Formation au management, sélection de  masters management ouverts aux professionnels dans le cadre de la formation continue">Formation  en management&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/autoformation/web/moteur-de-reponse.htm" title="Jusqu'à présent, nous avions toujours considéré Google comme un moteur de recherche. À une requête donnée, le moteur de recherche délivre les pages des sites qui lui semblent les plus pertinentes au sens de ce qu'il comprend de la question posée et de ce qu'il sait de l'internaute. On observe depuis quelques années une tendance qui présage un changement radical. Google connaitrait la bonne réponse..."><img src="https://www.piloter.org/vignettes/formation/vig-strategie-annote.jpg" title="Jusqu'à présent, nous avions toujours considéré Google comme un moteur de recherche. À une requête donnée, le moteur de recherche délivre les pages des sites qui lui semblent les plus pertinentes au sens de ce qu'il comprend de la question posée et de ce qu'il sait de l'internaute. On observe depuis quelques années une tendance qui présage un changement radical. Google connaitrait la bonne réponse...">Qu'est-ce qu'un moteur de réponse ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<div class='memetheme'><!--touslesarticles--><h2>Tous les articles</h2>


<button class="accordionstat">Autoformation, la d&eacute;marche</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/index.htm" > &nbsp;<b>Se former tout au long de la vie</b></a></li>
<li><a href="https://www.piloter.org/autoformation/comment-se-former.htm" >Comment se former seul ? </a></li>
<li><a href="https://www.piloter.org/autoformation/habitudes/methode-faraday.htm" >M&eacute;thode Faraday </a></li>
<li><a href="https://www.piloter.org/autoformation/7-habitudes-se-former-long-vie.htm" >Les 7 Bonnes habitudes </a></li>
<li><a href="https://www.piloter.org/autoformation/debusquer-pepites-connaissance-web.htm" >D&eacute;busquer les connaissances</a></li>
<li class="stitremenu">Pr&eacute;paration...</li>
<li><a href="https://www.piloter.org/autoformation/on-oublie-ecole.htm" >On oublie l'&eacute;cole </a></li>
<li><a href="https://www.piloter.org/autoformation/pieges-autoformation.htm" >Les pi&egrave;ges de l'autoformation </a></li>
<li><a href="https://www.piloter.org/autoformation/tete-bien-faite.htm" >Une t&ecirc;te bien faite </a></li>
<li><a href="https://www.piloter.org/autoformation/plaisir-apprendre.htm" >Le plaisir d'apprendre </a></li>
<li class="stitremenu">Plan...</li>
<li><a href="https://www.piloter.org/autoformation/autoformation-plan.htm" >Le plan pour se former seul </a></li>
<li><a href="https://www.piloter.org/autoformation/autoformation-parcours.htm" >Parcours d'autoformation </a></li>
<li><a href="https://www.piloter.org/autoformation/objectif-formation.htm" >Choisir un Objectif de formation </a></li>
<li class="stitremenu">Perfectionnement...</li>
<li><a href="https://www.piloter.org/autoformation/apprendre-reapprendre.htm" >Apprendre et r&eacute;apprendre </a></li>
<li><a href="https://www.piloter.org/autoformation/formation-utile.htm" >Qu'est-ce qu'une formation utile ?  </a></li>
<li><a href="https://www.piloter.org/autoformation/motivation.htm" >Motivation intrins&egrave;que et extrins&egrave;que </a></li>
</ul></div>

<!--men2--><button class="accordion">Les outils Web</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/web/index.htm" >Les outils web pour la formation </a></li>
<li><a href="https://www.piloter.org/autoformation/web/curateur-web.htm" >Les curateurs du web </a></li>
<li><a href="https://www.piloter.org/autoformation/web/web-visible.htm" >Le web "visible" </a></li>
<li><a href="https://www.piloter.org/autoformation/web/moteur-de-reponse.htm" >Google moteur de r&eacute;ponse </a></li>
</ul></div>

<!--men3--><button class="accordion">Les 7 Qualit&eacute;s &agrave; D&eacute;velopper</button>
<div class="panel"><!--/men3-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/qualites/index.htm" ><b>Les 7 qualit&eacute;s de l'auto-apprenant </b></a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/gout-apprendre.htm" >le go&ucirc;t d'apprendre </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/developpez-curiosite.htm" >La curiosit&eacute; </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/rationalite.htm" >La rationalit&eacute; </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/esprit-critique.htm" >L'esprit critique </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/tenacite.htm" >La t&eacute;nacit&eacute; </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/confiance-en-soi.htm" >La confiance en soi </a></li>
<li><a href="https://www.piloter.org/autoformation/qualites/altruisme.htm" >L'altruisme et le sens du partage </a></li>
</ul></div>

<!--men4--><button class="accordion">&Eacute;valuation</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/autoformation/evaluation/index.htm" >Comment s'&eacute;valuer ? </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/evaluation-formation.htm" >&Eacute;valuer la formation </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/evaluer-competence.htm" >&Eacute;valuer les comp&eacute;tences </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/verifier-competence.htm" >Test d'acquisition des comp&eacute;tences </a></li>
<li class="stitremenu">Comp&eacute;tence...</li>
<li><a href="https://www.piloter.org/autoformation/evaluation/nouvelle-competence.htm" >Pourquoi une nouvelle comp&eacute;tence&nbsp;? </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/acquerir-competence.htm" >Comment acqu&eacute;rir de nouvelles comp&eacute;tences&nbsp;? </a></li>
<li><a href="https://www.piloter.org/autoformation/evaluation/competence.htm" >Qu'est-ce qu'une comp&eacute;tence ? </a></li>

</ul></div>

<!--men5--><button class="accordion">Formation Management</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/formation/index.htm" TITLE="Video d'auto-formation " > &nbsp;<b>Formation pour tous </b></a></li>
<li><a href="https://www.piloter.org/formation/autoformation-solution-mooc.htm"  TITLE="Les Moocs sont-ils la solution ÃÂ  l'autoformation ?">MOOC & AutoFormation</a> </li>
<li><a href="https://www.piloter.org/formation/cours-en-ligne-gratuit.htm"  TITLE="Cours en ligne gratuit" style="text-align:center"> Cours  gratuits</a> </li>
<li><a href="https://www.piloter.org/formation/formation-management.htm"  TITLE="Formation permanente, formation continue" style="text-align:center"> Cours management</a></li> 
<li><a href="https://www.piloter.org/formation/formation-MBA.htm"  TITLE="Formation MBA"> Formation MBA</a> </li>
<li class="stitremenu">Cours vid&eacute;o...</li>
<li><a href="https://www.piloter.org/formation/cours-tableau-de-bord.htm"   >Cours tableau de bord </a></li>
<li><a href="https://www.piloter.org/formation/cours-tableau-de-bord-excel.htm"   >Cours tableau de bord Excel </a></li>
<li><a href="https://www.piloter.org/formation/cours-management-projet.htm"   >Cours Management de projet</a></li>
<li><a href="https://www.piloter.org/formation/cours-entrepreneuriat.htm"   >Cours Entrepreneuriat</a></li>
</ul></div></div>
<!--/touslesarticles-->

<p>
<!--refpiloter-->
<div class="memeauteur2">
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;height:40px;float:right">
<h2 style="text-align:center">Du m&ecirc;me auteur</h2>
<div style="text-align:center">
<h3>Pilotez en &Eacute;quipe<h3>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="; width:150px;border:0" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>
Voir ici ce dernier livre&nbsp;&raquo;&raquo;&raquo;</a>
<p>
<h3>DIY avec Excel<h3>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="; width:150px;border:0" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>
Voir ici la 5<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<p>
<h3>Bonnes Pratique Projet<h3>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="border:1px solid gray;width:150px;border:0"  title="Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<p>
<h3>Le syst&egrave;me d&eacute;cisionnel<h3>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" ><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style=";width:150px;border:0" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a></div>
<p> <!--/refpiloter-->

<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>
<!--/G1--></div>


                                                                                                                                                                                                                              

 
 





<div class="footer" style="clear:both;">
<div id="footermasq">

<div style="margin-top:10px;margin-left:150px">
<a href="https://plus.google.com/+AlainFernandez?prsrc=3"
   rel="publisher" target="_blank" title="Suivre Piloter.org sur Google+"><img src="https://www.piloter.org/images/icones/gplus.png" title="Suivre Piloter.org sur Google+" alt="Google+" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</div>


<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><b>news du portail sur Twitter</b></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><b>rejoignez-nous sur Facebook</b></a></i><br>
La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. <br>Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. 

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2019
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> <hr>        
</div>
</div>




</div>
 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>

</html>

