<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Qu'est-ce que l'alignement stratégique ?</title>
<meta name="keywords" content="La gouvernance,Responsabilité, participation, régulation, transparence, pilotage, mesure et gestion de la performance, tableau de bord, pilotage financier, veille juridique, réferentiel ITIL, référentiel CobiT, modèle de maturité des systèmes, CMMI, maîtrise des risques, management des ressources, plan de continuité d'activité, création de valeurs, gestion de projet"> 
<meta name="description" content="Il s'agit d'aligner les structures organisationnelles de l'entreprise et surtout le système d'information en parfait accord avec la stratégie poursuivie. La conception du système décisionnel et donc de mesure de la performance se doit évidemment d'être en phase avec le processus décisionnel en action. Voyons tout cela.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">

<link rel='stylesheet' href='https://www.piloter.org/piloter2.css' type='text/css'>
<META name="verify-v1" content="zf0bb9zAAgBvgaMASOlzS7tOGSZaachLmB/QbSgyq6Y=" />

<!--include-->
<script src="https://www.piloter.org/w3-include.js"></script>
<!--/include-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Qu'est-ce que l'alignement stratégique ?">
<meta name="twitter:description" content="Il s'agit d'aligner les structures organisationnelles de l'entreprise et surtout le système d'information en parfait accord avec la stratégie poursuivie. La conception du système décisionnel et donc de mesure de la performance se doit évidemment d'être en phase avec le processus décisionnel en action. Voyons tout cela.">
<meta name="twitter:image" content="https://www.piloter.org/images/alignement.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qu'est-ce que l'alignement stratégique ?" /> 
<meta property="og:description" content="Il s'agit d'aligner les structures organisationnelles de l'entreprise et surtout le système d'information en parfait accord avec la stratégie poursuivie. La conception du système décisionnel et donc de mesure de la performance se doit évidemment d'être en phase avec le processus décisionnel en action. Voyons tout cela. " />
<meta property="og:url" content="https://www.piloter.org/strategie/alignement-strategique.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/alignement.jpg" />
<!--dateog--><meta property="article:published_time" content="2019-01-17 06:45:01" />
				<meta property="article:modified_time" content="2019-01-17T06:45:01+00:00" />
				<meta property="og:updated_time" content="2019-01-17T06:45:01+00:00" /><!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":"https://www.piloter.org/strategie/alignement-strategique.htm","Author": {"@type": "Person","name": "Alain Fernandez","url": "https://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Publisher":{"@type":"Organization","name":"Piloter.org, Guide du Manager Innovant","logo":{"@type":"ImageObject","url":"https://www.piloter.org/images/enseigne.jpg"}},"Inlanguage": "fr","isAccessibleForFree": true,"about":"Management","Provider" : "Piloter.org","dateCreated":"2018-04-12","datePublished":"2018-04-12","dateModified":"2018-04-12","description":"Il s'agit d'aligner les structures organisationnelles de l'entreprise et surtout le système d'information en parfait accord avec la stratégie poursuivie. La conception du système décisionnel et donc de mesure de la performance se doit évidemment d'être en phase avec le processus décisionnel en action. Voyons tout cela.","headline":"Qu'est-ce que l'alignement stratégique ?","image":"https://www.piloter.org/images/alignement.jpg"}</script>
<!--/ogtwitt-->
<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/management/management-entreprise.htm","name":"Diriger"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/strategie/index.htm","name":"Strat&eacute;gie"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.piloter.org/strategie/alignement-strategique.htm","name":"Alignement stratégique "}}]}</script><!--/breadcrumb-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/strategie/alignement-strategique.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6782655-7', 'auto');
  ga('send', 'pageview');

</script>
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body><div id='conteneur'>
<!--imghaut--><!--/imghaut-->



<div class="titre">
<!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/management/management-entreprise.htm'>Diriger</a> &raquo;</li><li><a href='https://www.piloter.org/strategie/index.htm'>Strat&eacute;gie</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/strategie/alignement-strategique.htm'>Alignement stratégique </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<h1>Alignement stratégique </h1><!--NOM--><div class="monnom"><!--DATE2--><small>17 janvier 2019&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<!--HB3--><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a><!--/HB3--></div><!--/NOM-->
</div>
<div class="centre"><div class="article">
<div class="chapeau"><span class="lettrine">I</span>l s'agit d'aligner les structures organisationnelles de l'entreprise et surtout le système d'information en parfait accord avec la stratégie poursuivie. La conception du système décisionnel et donc de mesure de la performance se doit évidemment d'être en phase avec le processus décisionnel en action. Voyons tout cela.</div>
<p>
<h2>Comment aligner l'organisation et le SI avec la stratégie ?</h2>

<blockquote>« La structure suit la stratégie » D'après Peter F. Drucker</blockquote>


<h3>Alignement stratégique, définition</h3>
<img src="https://www.piloter.org/images/alignement.jpg" alt="alignement, voie aiguillage" style="float:left;margin:8px;">L'alignement stratégique n'est autre que la démarche de fond consistant à redessiner les structures organisationnelles,  les processus du système d'information et du système de  production  afin qu'ils soient en parfait accord avec la stratégie élaborée.  <p>Les étapes préalables de l'élaboration de la stratégie ont défini précisément les axes de progrès à suivre. Les acteurs de l'entreprise ont participé à ce travail d'orientation. L'alignement des structures et systèmes est fondamental à l'implantation  de la stratégie. 
<p>Si la formulation est aisée, la réalisation est une autre paire de manches. C'est bien sur ce point qu'achoppe la grande majorité des stratégies aussi pertinentes soient-elles. Au moment de passer à l'acte, les réformes un peu conséquentes rebutent les plus intrépides. 
<p>Il sera difficile d'accéder à la finalité sans une étude précise du périmètre du changement, de ses conséquences et de ses "effets de bord". Une excellente préparation aussi bien organisationnelle que psychosociologique s'impose. Encore faut-il penser à l'inclure dans l'enveloppe budgétaire. C'est cela préparer concrètement le déploiement.     
<p>
  <!--ADSJHAUT--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="1419267387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
  <p>
  <h3>Structure organisationnelle</h3>
  C'est essentiellement le <a href="https://www.piloter.org/decision/processus-decision.htm">processus de décision dans l'entreprise</a> qu'il faudra redéfinir avec précision. La mise en oeuvre de la nouvelle stratégie peut rebattre les cartes de la <a href="https://www.piloter.org/decision/pouvoir-delegation.htm">délégation en vigueur</a>, notamment lorsqu'elle s'accompagne de la prospection de nouveaux marchés. 
 <p>Les changements d'habitudes, les modifications des zones de pouvoir sont des générateurs de résistance et de conflit. L'accompagnement du changement sera envisagé au plus tôt.   <br> Dans tous les cas, c'est bien une redéfinition de la notion de la performance qu'il s'agit d'implanter au sein même de la <em>culture d'entreprise</em>.<br> Voir aussi la <a href="https://www.piloter.org/performance-entreprise/GRH-gestion-ressources-humaines.htm">Gestion des Ressources Humaines</a>.
  <h3>Système d'information</h3>
  L'alignement du <a href="https://www.piloter.org/systeme-information/management-du-si.htm">système d'information</a>, et plus globalement des <a href="https://www.piloter.org/techno/support/index.htm">technologies de l'information</a> sur la stratégie d'entreprise, est un vaste sujet bien loin d'être épuisé. Les technologies ne sont plus seulement un moyen de rationaliser les flux de production. 
  <p>
  <div class="encadre">Voir aussi : <a href="https://www.piloter.org/systeme-information/technologies-pour-manager.htm" target="_blank">
Le manager et les technologies de l'information</a>: Si une large majorité de projets système d'information manquent totalement d'originalité et ne visent que des objectifs forts modestes, c'est bien la faute des managers décideurs. Lire la suite...</div>
   
  <p>Les nouveaux <a href="https://www.piloter.org/process-management/processus-activites.htm">processus</a> fondés sur l'utilisation des technologies ouvrent la voie à de <a href="https://www.piloter.org/systeme-information/strategie-systeme-information.htm">nouvelles stratégies</a>, de nouveaux avantages concurrentiels. Comme quoi la question de l'alignement n'est pas à sens unique. 
  <p>Les technologies de l'information sont aussi une mine de ressources pour des <a href="https://www.piloter.org/strategie/strategie-cooperative.htm">stratégies originales</a>. Cela s'avère d'autant plus vrai avec la transformation des usages de l'Internet dans la dynamique <a href="https://www.piloter.org/techno/support/architecture-web.htm#web2.0">Web 2.0</a>.
 <p>
<!--themaresponsive-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Thema responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="7365250674"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--/themaresponsive-->
<p> <h3>Système décisionnel</h3>
  La réussite de la stratégie de l'entreprise et notamment de son délicat déploiement dépend étroitement de la qualité de conception du <a href="https://www.piloter.org/business-intelligence/projet-business-intelligence.htm">système décisionnel</a>. En effet, le <a href="https://www.piloter.org/decision/processus-decision.htm">processus de décision</a> est le moteur même d'une <a href="https://www.piloter.org/decision/pouvoir-delegation.htm">organisation</a>. 
  <p>Il ne s'agit pas qu'il soit en décalage avec avec la <a href="https://www.piloter.org/strategie/strategie-entreprise.htm">stratégie conçue et déployée</a>. Chaque acteur doit disposer des informations nécessaires et des moyens de décider pour agir du mieux possible à son niveau d'intervention.  Se reporter au dossier complet <a href="https://www.piloter.org/business-intelligence/business-intelligence-strategie.htm">Business Intelligence et stratégie d'entreprise</a>.
  <h3>Système de production, système logistique</h3>
  Le <a href="https://www.piloter.org/techno/SCM/index.htm">système de production et logistique</a>, tout deux  totalement intégrés, facilitent la circulation de l'information comme jamais on aurait pu l'imaginer jusqu'à présent. L'accélération des cycles, que ce soit en production comme en conception, est une mine d'avantages concurrentiels. A condition bien sûr que les systèmes soient <a href="https://www.piloter.org/techno/SCM/strategie-supply-chain.htm">alignés avec la stratégie</a>.
 <h3> Transversalité</h3>
Exprimer et déployer la stratégie en adoptant une <a href="https://www.piloter.org/process-management/processus-activites.htm">orientation processus</a> type <a href="https://www.piloter.org/process-management/performance-management.htm">Business Process Management</a> n'est plus une originalité,  heureusement d'ailleurs.  
<h3>Mesure de la performance</h3>
L'alignement global implique la  cohérence  des systèmes de mesure de la performance.
<hr class="hrcourt">
<p><!--ADSJBAS--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2137931610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJBAS-->
<p>
  <!--ref-sitetdbr-->
<p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm" alt="Les tableaux de bord du manager innovant" title="En savoir plus &raquo;&raquo;" target="_blank"><img src="https://www.piloter.org/images/livre-decider-equipe.jpg" style="width:95%;"></a><p>
<!--/ref-sitetdbr-->

<span style="color:#990000;font-weight:bold;font-size:16px">&#155;</span> 
 
Ce livre propose une méthodologie complète pour réaliser cet alignement organisationnel avec l'aide du tableau de bord prospectif. Il s'appuie sur de nombreux cas réels que les auteurs ont pu suivre de près.  <p>
<!--livre.1591396905-->
<a href="https://www.amazon.fr/gp/product/1591396905?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1591396905" target="blank"><img src="https://www.piloter.org/images/livres/alignement-strategique.gif" style="float:left;margin:8px ;width:160px;border:0px solid #ccc" alt="Alignement stratégique Créer des synergies par le tableau de bord prospectif Robert S. Kaplan , David P. Norton" title="Alignement stratégique Créer des synergies par le tableau de bord prospectif Robert S. Kaplan , David P. Norton"><strong>Alignment (Alignement stratégique)</a></strong><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1591396905" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br> 
Robert S. Kaplan, David P. Norton <br> <i>Harvard Business Review Press</i> &nbsp; 
320 pages <br> Prix  : 26 euros<br>
<img src="https://www.piloter.org/images/icones/puceronde.png"> Dispo chez :
<br>
  <a href="https://www.amazon.fr/gp/product/1591396905?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=1591396905" target="blank">www.amazon.fr</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=1591396905" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><br>
 & <a href="https://www.amazon.fr/gp/product/B005DXR7DW/ref=as_li_tf_tl?ie=UTF8&tag=cinebook-21&linkCode=as2&camp=1642&creative=6746&creativeASIN=B005DXR7DW" target="_blank" title="Les nouveaux tableaux de bord des managers en numérique à télécharger sur amazon.fr au format Kindle">Format Kindle</a><img src="https://www.assoc-amazon.fr/e/ir?t=cinebook-21&l=as2&o=8&a=B005DXR7DW" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /><div style="clear:both"></div>
 <!--/livre.1591396905-->
<p><br>
<!--voiraussimobile--><div class='memetheme2'><h2>Tous les articles</h2>
<!--men1--><button class="accordion">Management de l'Entreprise</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/management/management-entreprise.htm" title="Le dossier management">Dossier Management</a></li>
<li><a href="https://www.piloter.org/management/methodes-management.htm"  >M&eacute;thodes de management </a></li>
<li><a href="https://www.piloter.org/management/entreprise-numerique.htm" >Entreprise Num&eacute;rique</a></li>
<li><a href="https://www.piloter.org/management/avantages-entreprise-numerique.htm">Avantages entreprise num&eacute;rique</a></li>
<li><a href="https://www.piloter.org/management/facteurs-reussite-entreprise-numerique.htm" >R&eacute;ussir la transformation digitale</a></li>
<li><a href="https://www.piloter.org/management/pieges-entreprise-numerique.htm">Les pi&egrave;ges de la transformation digitale</a></li>
<li><a href="https://www.piloter.org/management/tableau-de-bord-numerique.htm"  >Tableau de bord de l'entreprise num&eacute;rique  </a></li>
<li><a href="https://www.piloter.org/management/tableaux-de-bord-manager.htm">Tableau de bord du manager</a></li>
<li><a href="https://www.piloter.org/management/livres-organisation.htm" title="Livres organisation">R&eacute;f&eacute;rences organisation</a></li>
</ul></div>
<!--men2--><button class="accordion">Gouvernance l'Entreprise</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/gouvernance-entreprise/index.htm">1. Dossier Gouvernance</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/definition-gouvernance.htm">2. Gouvernance, d&eacute;finition</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/gouvernance-entreprise.htm">3. Gouvernance d'entreprise</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/mission-gouvernance-entreprise.htm">4. Missions de la Gouvernance </a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/principe-gouvernance-entreprise.htm">5. Principe de gouvernance d'entr.</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/tableau-de-bord-gouvernance.htm">6. Tableau de bord Gouvernance </a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/enron.htm">7. Affaire Enron</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/sarbanes-oxley.htm">8. Loi Sarbanes Oxley</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/IAS-IFRS.htm">9. Normes IAS IFRS</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/livres-gouvernance-entreprise.htm">10. Livres de ref. Gouvernance </a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/livres-normes-ifrs.htm">11. Livres  Normes IAS IFRS</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/sites-web-gouvernance-entreprise.htm">12. Sites Web Gouvernance </a></li>
</ul></div>
<!--men3--><button class="accordion">Strat&eacute;gie d'Entreprise</button>
<div class="panel">
<ul class="pucefleche"><!--/men3-->
<li><a href="https://www.piloter.org/strategie/index.htm" title="Le dossier Strat&eacute;gie"> Dossier strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-entreprise.htm" title="La strategie d'entreprise"> Strat&eacute;gie entreprise</a></li>
<li><a href="https://www.piloter.org/strategie/principe-strategie.htm" title="Principe de strategie"> Principe de la strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/strategie/concevoir-la-strategie.htm" title="Principe de strategie"> Concevoir la strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/strategie/objectif-strategique.htm" title="Choisir les objectifs strat&eacute;giques, la m&eacute;thode "> Comment choisir les objectifs strat&eacute;giques </a></li>
<li><a href="https://www.piloter.org/strategie/theorie-parties-prenantes.htm"> Th&eacute;orie des Parties Prenantes</a></li>
<li><a href="https://www.piloter.org/strategie/demarche-strategique.htm" title="la demarche strategique"> D&eacute;marche strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/strategie/analyse-strategique.htm" title="Realiser l'analyse strategique"> Analyse strat&eacute;gique </a></li>
<li><a href="https://www.piloter.org/strategie/modele-strategique.htm" title="Quel modele strategique ?"> Mod&egrave;le strat&eacute;gique </a></li>
<li><a href="https://www.piloter.org/strategie/matrice-swot.htm"  title="La matrice SWOT expliqu&eacute;"> Analyse SWOT</a></li>
<li><a href="https://www.piloter.org/strategie/business-plan.htm" title="Concevoir le business plan"> Business Plan</a></li>
<li><a href="https://www.piloter.org/strategie/conseil-strategie.htm" title="Consiels plan strategique"> Conseils plan strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/strategie/alignement-strategique.htm" title="Alignement strategique"> Alignement strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-porter.htm" title="Conception de la strategie selon michael Porter"> Strat&eacute;gie selon Porter</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-drucker.htm" title="Les 4 types de  strategie selon Peter Drucker"  target="_blank">La strat&eacute;gie selon Peter Drucker </a></li>
<li><a href="https://www.piloter.org/strategie/strategie-kaplan-norton.htm" title="La L'application de la strategie selon Kaplan et Norton"> Selon kaplan & Norton</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-ocean-bleu.htm" title="Le modele strategique oc&eacute;an bleu"> Strat&eacute;gie Oc&eacute;an bleu</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-cooperative.htm" title="Strat&eacute;gies  coop&eacute;ratives"> Strat&eacute;gie coop&eacute;rative</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-emergente.htm" title="Strat&eacute;gies &eacute;mergentes "> Strat&eacute;gie &eacute;mergente</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-produit.htm" title="La strat&eacute;gie orient&eacute;e produit"> Strat&eacute;gie produit</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-et-tactique.htm"> Strat&eacute;gie et Tactique</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-militaire.htm"> Strat&eacute;gie d'entreprise et strat&eacute;gie d'entreprise</a></li>

<li><a href="https://www.piloter.org/excel/concevoir-realiser/strategie-pme.htm" target="_blank">La d&eacute;marche  pour la PME</a></li>
<li><a href="https://www.piloter.org/techno/SCM/strategie-pme-gestion-stocks.htm" target="_blank"> Gestion strat&eacute;gique des stocks  PME</a></li>
<li><a href="https://www.piloter.org/strategie/livres-strategie.htm" title="Ouvrages de reference strategie"> Livres Strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/strategie/formation-strategie.htm" title="Formation aux m&eacute;tiers de la strat&eacute;gie">Formation Strat&eacute;gie</a></li>
</ul></div>
<!--men4--><button class="accordion">D&eacute;veloppement Durable</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/developpement-durable/index.htm"> D&eacute;veloppement durable</a></li>
<li><a href="https://www.piloter.org/developpement-durable/developpement-durable.htm"> Dev. durable, principe </a></li>
<li><a href="https://www.piloter.org/developpement-durable/developpement-durable-entreprise.htm"> Dev. durable en entreprise </a></li>
<li><a href="https://www.piloter.org/developpement-durable/tableau-de-bord-du-developpement-durable.htm"> Tableau de bord DD</a></li>
<li><a href="https://www.piloter.org/developpement-durable/indicateurs-performance-developpement-durable.htm"> Indicateurs cl&eacute;s DD</a></li>
<li><a href="https://www.piloter.org/developpement-durable/performance-financiere-developpement-durable.htm"> Performance du DD</a></li>
<li><a href="https://www.piloter.org/developpement-durable/projet-developpement-durable.htm"> D&eacute;marrer le projet DD</a></li>
<li><a href="https://www.piloter.org/developpement-durable/ISO-14001-developpement-durable.htm"> ISO 14001</a></li>
<li><a href="https://www.piloter.org/developpement-durable/Normes-developpement-durable.htm"> Normes & Ref du DD</a></li>
<li><a href="https://www.piloter.org/developpement-durable/bilan-carbone.htm">Calculer le Bilan Carbone &copy;</a></li>
<li><a href="https://www.piloter.org/developpement-durable/notions-developpement-durable.htm"> Notions DD 1</a></li>
<li><a href="https://www.piloter.org/developpement-durable/livres-developpement-durable.htm"> Livres de r&eacute;f&eacute;rence DD</a></li>
</ul></div>
<!--men5--><button class="accordion">Contr&ocirc;le de gestion</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/controle-de-gestion/" TITLE="Le contrÃ´le de gestion " ><i>Le contr&ocirc;le de gestion</i></a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/definition-controle-de-gestion.htm" TITLE="Le contrÃ´le de gestion d&eacute;finition " >D&eacute;finition contr&ocirc;le de gestion</a></li>   
<li><a href="https://www.piloter.org/controle-de-gestion/controleur-controle-de-gestion.htm" TITLE="Le contrÃ´le de gestion d&eacute;finition et le m&eacute;tier de contrÃ´leur de gestion" >M&eacute;tier contr&ocirc;leur de gestion</a></li>   
<li><a href="https://www.piloter.org/controle-de-gestion/comptabilite.htm"  TITLE="Les outils comptables pour le contrÃ´leur de gestion" >Structure comptable</a> </li>
<li> <a href="https://www.piloter.org/controle-de-gestion/mesure-des-couts.htm" TITLE="Mesure des co&ucirc;ts de revient"  >La mesure des co&ucirc;ts</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/comptabilite-analytique.htm" TITLE="Les outils comptables pour le contrÃ´leur de gestion" >La comptabilit&eacute; analytique</a> </li>
<li><a href="https://www.piloter.org/controle-de-gestion/ABC-ABM.htm" TITLE="La m&eacute;thode ABC ABM" >La m&eacute;thode ABC-ABM</a> </li>
<li><a href="https://www.piloter.org/controle-de-gestion/time-driven-abc.htm" TITLE="La m&eacute;thode Time Driven ABC, pilot&eacute;e par le temps " >Time driven ABC</a> </li>
<li> <a href="https://www.piloter.org/controle-de-gestion/pilotage-strategique.htm" TITLE="Le contrÃ´le de gestion et le pilotage strat&eacute;gique"  >Le pilotage strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/tableau-de-bord.htm" TITLE="Le tableau de bord du contrÃ´leur de gestion" >Tableau de bord du contr&ocirc;le de gestion</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/balanced-scorecard-controle-de-gestion.htm" TITLE="Balanced Scorecard pour  contrÃ´leur de gestion" >Le Balanced Scorecard </a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/placement-de-tresorerie.htm" TITLE="Les placements de tr&eacute;sorerie" >Les placements de tr&eacute;sorerie</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/systeme-information.htm" TITLE="le contrÃ´leur de gestion et le systÃ¨me d'information" >Le Syst&egrave;me d'information</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/master-mba.htm" TITLE="Master et MBA, les formations au m&eacute;tier de contrÃ´leur de gestion" >Formations Master & MBA</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/librairie/index.htm" TITLE="Index" >Librairie contr&ocirc;le de gestion</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/librairie/livres-comptabilite.htm" TITLE="Livres comptabilit&eacute;" >Livres comptabilit&eacute;</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/librairie/livres-finance.htm" TITLE="Livres finance" >Livres finance</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/sites-controle-de-gestion.htm" TITLE="Sites contrÃ´le de gestion" >Ressources en ligne</a></li>
</ul></div></div><!--/voiraussimobile-->
<!--CORRESPONDANT2-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->


<p><hr class="hrcourt">
<!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Qu%20est-ce%20que%20l%20alignement%20stratégique%20?  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Qu%20est-ce%20que%20l%20alignement%20stratégique%20? %0A%0D  Lien direct : https://www.piloter.org/strategie/alignement-strategique.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/strategie/alignement-strategique.htm&amp;text=Qu%20est-ce%20que%20l%20alignement%20stratégique%20?...&amp;url=https://www.piloter.org/strategie/alignement-strategique.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/strategie/alignement-strategique.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/strategie/alignement-strategique.htm&title=Qu%20est-ce%20que%20l%20alignement%20stratégique%20?" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 145)</span>
<p><!--/HB4-->

<!--COMM--><!--/COMM-->
<!--ANONYME--><i>Si vous souhaitez partager votre point de vue sur cet article, utilisez désormais <a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/strategie/alignement-strategique.htm&amp;text=Qu%20est-ce%20que%20l%20alignement%20stratégique%20?&amp;url=https://www.piloter.org/strategie/alignement-strategique.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Share this with Twitter" target="_blank"><b>Twitter</b></a> ou  votre réseau social favori. </i><br><!--/ANONYME-->
<!--COMMLIEN--><!--/COMMLIEN-->

</p>
<p>
<!--DUJOUR--><!--/DUJOUR-->


<p>

<!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#eee;margin-top:-5px;">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="text-align:center">

<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez</span>
</div><!--/FB-->
<p><br>
<hr><p><a href="https://www.piloter.org/references/copyright.htm">Copyright 
  : Alain FERNANDEZ &copy;1998-2018 Tous droits réservés </a> <a href="https://www.piloter.org/references/copyright.htm"> Mentions légales</a>
 <p><hr>




</div></div>

                                                      
 
  
	 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
<!--enseignemobile--> 
<div class="enseignemobile" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/icones/icone-piloter.png" style="padding:-5px" alt="Le portail du Manager Efficace" title="Le portail du Manager Efficace">
Piloter.org</a> </div>
 <!--/enseignemobile-->    
 <!--pubhaut-->                                                   
<div class="pubhaut">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enseigne 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                         
 <!--/pubhaut--> 
 <div class="gauche"><div class="sidebar"> <!-- L'accès rapide à gauche de l'écran -->

<!--G1-->
<!--SEARCH-->
<script>
  (function() {
    var cx = 'partner-pub-5523374529457527:4923483353';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--manager-innovant-->
<div class="exergue" style="text-align:center">
<h2>D&eacute;cider en &eacute;quipe ? </h2> 
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires">
<img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires"  style="float:; margin:8px;width:150px ;border:1px solid #000" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br> Une r&eacute;volution dans l'entreprise&nbsp;&raquo;</a>
<div style="clear:both"></div> 
</div>
<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/strategie/strategie-porter.htm" title="Le modèle des cinq forces de Michael Porter a longtemps influencé les théories de la stratégie. Enseigné encore aujourd'hui, il est pourtant critiquable de le considerer comme l'unique modèle de déploiement de la stratégie en environnement concurrentiel. Voyons ce modèle avant d'apporter une critique complémentaire."><img src="https://www.piloter.org/vignettes/diriger/vig-matrice-porter.jpg" title="Le modèle des cinq forces de Michael Porter a longtemps influencé les théories de la stratégie. Enseigné encore aujourd'hui, il est pourtant critiquable de le considerer comme l'unique modèle de déploiement de la stratégie en environnement concurrentiel. Voyons ce modèle avant d'apporter une critique complémentaire.">La stratégie selon Michael Porter&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/strategie/concevoir-la-strategie.htm" title="Elaborer une stratégie gagnante c'est définir les moyens et préciser les solutions à mettre en oeuvre pour réduire l'écart entre ce que l'on fait le mieux  de ce que souhaitent  les clients.  Voyons tout cela en pratique."><img src="https://www.piloter.org/vignettes/diriger/vig-strategie2.jpg" title="Elaborer une stratégie gagnante c'est définir les moyens et préciser les solutions à mettre en oeuvre pour réduire l'écart entre ce que l'on fait le mieux  de ce que souhaitent  les clients.  Voyons tout cela en pratique."> Concevoir la stratégie d'entreprise&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/controle-de-gestion/definition-controle-de-gestion.htm" title="definition. Qu'est-ce que le contrôle de gestion ? Quel est son rôle dans l'entreprise ? Pilotage stratégique, corporate gouvernance "><img src="https://www.piloter.org/vignettes/diriger/vig-livre-decider-equipe.jpg" title="definition. Qu'est-ce que le contrôle de gestion ? Quel est son rôle dans l'entreprise ? Pilotage stratégique, corporate gouvernance "> Le contrôle de gestion, définition&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<hr class="hrcourt"><p><!--PUBTHEMAMENU--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thematique menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="2533674950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><!--/PUBTHEMAMENU--><p>
<div class='memetheme'><!--touslesarticles--><h2>Tous les articles</h2>
<!--men1--><button class="accordion">Management de l'Entreprise</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/management/management-entreprise.htm" title="Le dossier management">Dossier Management</a></li>
<li><a href="https://www.piloter.org/management/methodes-management.htm"  >M&eacute;thodes de management </a></li>
<li><a href="https://www.piloter.org/management/entreprise-numerique.htm" >Entreprise Num&eacute;rique</a></li>
<li><a href="https://www.piloter.org/management/avantages-entreprise-numerique.htm">Avantages entreprise num&eacute;rique</a></li>
<li><a href="https://www.piloter.org/management/facteurs-reussite-entreprise-numerique.htm" >R&eacute;ussir la transformation digitale</a></li>
<li><a href="https://www.piloter.org/management/pieges-entreprise-numerique.htm">Les pi&egrave;ges de la transformation digitale</a></li>
<li><a href="https://www.piloter.org/management/tableau-de-bord-numerique.htm"  >Tableau de bord de l'entreprise num&eacute;rique  </a></li>
<li><a href="https://www.piloter.org/management/tableaux-de-bord-manager.htm">Tableau de bord du manager</a></li>
<li><a href="https://www.piloter.org/management/livres-organisation.htm" title="Livres organisation">R&eacute;f&eacute;rences organisation</a></li>
</ul></div>
<!--men2--><button class="accordion">Gouvernance l'Entreprise</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/gouvernance-entreprise/index.htm">1. Dossier Gouvernance</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/definition-gouvernance.htm">2. Gouvernance, d&eacute;finition</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/gouvernance-entreprise.htm">3. Gouvernance d'entreprise</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/mission-gouvernance-entreprise.htm">4. Missions de la Gouvernance </a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/principe-gouvernance-entreprise.htm">5. Principe de gouvernance d'entr.</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/tableau-de-bord-gouvernance.htm">6. Tableau de bord Gouvernance </a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/enron.htm">7. Affaire Enron</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/sarbanes-oxley.htm">8. Loi Sarbanes Oxley</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/IAS-IFRS.htm">9. Normes IAS IFRS</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/livres-gouvernance-entreprise.htm">10. Livres de ref. Gouvernance </a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/livres-normes-ifrs.htm">11. Livres  Normes IAS IFRS</a></li>
<li><a href="https://www.piloter.org/gouvernance-entreprise/sites-web-gouvernance-entreprise.htm">12. Sites Web Gouvernance </a></li>
</ul></div>
<!--men3--><button class="accordion">Strat&eacute;gie d'Entreprise</button>
<div class="panel">
<ul class="pucefleche"><!--/men3-->
<li><a href="https://www.piloter.org/strategie/index.htm" title="Le dossier Strat&eacute;gie"> Dossier strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-entreprise.htm" title="La strategie d'entreprise"> Strat&eacute;gie entreprise</a></li>
<li><a href="https://www.piloter.org/strategie/principe-strategie.htm" title="Principe de strategie"> Principe de la strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/strategie/concevoir-la-strategie.htm" title="Principe de strategie"> Concevoir la strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/strategie/objectif-strategique.htm" title="Choisir les objectifs strat&eacute;giques, la m&eacute;thode "> Comment choisir les objectifs strat&eacute;giques </a></li>
<li><a href="https://www.piloter.org/strategie/theorie-parties-prenantes.htm"> Th&eacute;orie des Parties Prenantes</a></li>
<li><a href="https://www.piloter.org/strategie/demarche-strategique.htm" title="la demarche strategique"> D&eacute;marche strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/strategie/analyse-strategique.htm" title="Realiser l'analyse strategique"> Analyse strat&eacute;gique </a></li>
<li><a href="https://www.piloter.org/strategie/modele-strategique.htm" title="Quel modele strategique ?"> Mod&egrave;le strat&eacute;gique </a></li>
<li><a href="https://www.piloter.org/strategie/matrice-swot.htm"  title="La matrice SWOT expliqu&eacute;"> Analyse SWOT</a></li>
<li><a href="https://www.piloter.org/strategie/business-plan.htm" title="Concevoir le business plan"> Business Plan</a></li>
<li><a href="https://www.piloter.org/strategie/conseil-strategie.htm" title="Consiels plan strategique"> Conseils plan strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/strategie/alignement-strategique.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green' title="Alignement strategique"> Alignement strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-porter.htm" title="Conception de la strategie selon michael Porter"> Strat&eacute;gie selon Porter</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-drucker.htm" title="Les 4 types de  strategie selon Peter Drucker"  target="_blank">La strat&eacute;gie selon Peter Drucker </a></li>
<li><a href="https://www.piloter.org/strategie/strategie-kaplan-norton.htm" title="La L'application de la strategie selon Kaplan et Norton"> Selon kaplan & Norton</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-ocean-bleu.htm" title="Le modele strategique oc&eacute;an bleu"> Strat&eacute;gie Oc&eacute;an bleu</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-cooperative.htm" title="Strat&eacute;gies  coop&eacute;ratives"> Strat&eacute;gie coop&eacute;rative</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-emergente.htm" title="Strat&eacute;gies &eacute;mergentes "> Strat&eacute;gie &eacute;mergente</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-produit.htm" title="La strat&eacute;gie orient&eacute;e produit"> Strat&eacute;gie produit</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-et-tactique.htm"> Strat&eacute;gie et Tactique</a></li>
<li><a href="https://www.piloter.org/strategie/strategie-militaire.htm"> Strat&eacute;gie d'entreprise et strat&eacute;gie d'entreprise</a></li>

<li><a href="https://www.piloter.org/excel/concevoir-realiser/strategie-pme.htm" target="_blank">La d&eacute;marche  pour la PME</a></li>
<li><a href="https://www.piloter.org/techno/SCM/strategie-pme-gestion-stocks.htm" target="_blank"> Gestion strat&eacute;gique des stocks  PME</a></li>
<li><a href="https://www.piloter.org/strategie/livres-strategie.htm" title="Ouvrages de reference strategie"> Livres Strat&eacute;gie</a></li>
<li><a href="https://www.piloter.org/strategie/formation-strategie.htm" title="Formation aux m&eacute;tiers de la strat&eacute;gie">Formation Strat&eacute;gie</a></li>
</ul></div>
<!--men4--><button class="accordion">D&eacute;veloppement Durable</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/developpement-durable/index.htm"> D&eacute;veloppement durable</a></li>
<li><a href="https://www.piloter.org/developpement-durable/developpement-durable.htm"> Dev. durable, principe </a></li>
<li><a href="https://www.piloter.org/developpement-durable/developpement-durable-entreprise.htm"> Dev. durable en entreprise </a></li>
<li><a href="https://www.piloter.org/developpement-durable/tableau-de-bord-du-developpement-durable.htm"> Tableau de bord DD</a></li>
<li><a href="https://www.piloter.org/developpement-durable/indicateurs-performance-developpement-durable.htm"> Indicateurs cl&eacute;s DD</a></li>
<li><a href="https://www.piloter.org/developpement-durable/performance-financiere-developpement-durable.htm"> Performance du DD</a></li>
<li><a href="https://www.piloter.org/developpement-durable/projet-developpement-durable.htm"> D&eacute;marrer le projet DD</a></li>
<li><a href="https://www.piloter.org/developpement-durable/ISO-14001-developpement-durable.htm"> ISO 14001</a></li>
<li><a href="https://www.piloter.org/developpement-durable/Normes-developpement-durable.htm"> Normes & Ref du DD</a></li>
<li><a href="https://www.piloter.org/developpement-durable/bilan-carbone.htm">Calculer le Bilan Carbone &copy;</a></li>
<li><a href="https://www.piloter.org/developpement-durable/notions-developpement-durable.htm"> Notions DD 1</a></li>
<li><a href="https://www.piloter.org/developpement-durable/livres-developpement-durable.htm"> Livres de r&eacute;f&eacute;rence DD</a></li>
</ul></div>
<!--men5--><button class="accordion">Contr&ocirc;le de gestion</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/controle-de-gestion/" TITLE="Le contrÃ´le de gestion " ><i>Le contr&ocirc;le de gestion</i></a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/definition-controle-de-gestion.htm" TITLE="Le contrÃ´le de gestion d&eacute;finition " >D&eacute;finition contr&ocirc;le de gestion</a></li>   
<li><a href="https://www.piloter.org/controle-de-gestion/controleur-controle-de-gestion.htm" TITLE="Le contrÃ´le de gestion d&eacute;finition et le m&eacute;tier de contrÃ´leur de gestion" >M&eacute;tier contr&ocirc;leur de gestion</a></li>   
<li><a href="https://www.piloter.org/controle-de-gestion/comptabilite.htm"  TITLE="Les outils comptables pour le contrÃ´leur de gestion" >Structure comptable</a> </li>
<li> <a href="https://www.piloter.org/controle-de-gestion/mesure-des-couts.htm" TITLE="Mesure des co&ucirc;ts de revient"  >La mesure des co&ucirc;ts</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/comptabilite-analytique.htm" TITLE="Les outils comptables pour le contrÃ´leur de gestion" >La comptabilit&eacute; analytique</a> </li>
<li><a href="https://www.piloter.org/controle-de-gestion/ABC-ABM.htm" TITLE="La m&eacute;thode ABC ABM" >La m&eacute;thode ABC-ABM</a> </li>
<li><a href="https://www.piloter.org/controle-de-gestion/time-driven-abc.htm" TITLE="La m&eacute;thode Time Driven ABC, pilot&eacute;e par le temps " >Time driven ABC</a> </li>
<li> <a href="https://www.piloter.org/controle-de-gestion/pilotage-strategique.htm" TITLE="Le contrÃ´le de gestion et le pilotage strat&eacute;gique"  >Le pilotage strat&eacute;gique</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/tableau-de-bord.htm" TITLE="Le tableau de bord du contrÃ´leur de gestion" >Tableau de bord du contr&ocirc;le de gestion</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/balanced-scorecard-controle-de-gestion.htm" TITLE="Balanced Scorecard pour  contrÃ´leur de gestion" >Le Balanced Scorecard </a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/placement-de-tresorerie.htm" TITLE="Les placements de tr&eacute;sorerie" >Les placements de tr&eacute;sorerie</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/systeme-information.htm" TITLE="le contrÃ´leur de gestion et le systÃ¨me d'information" >Le Syst&egrave;me d'information</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/master-mba.htm" TITLE="Master et MBA, les formations au m&eacute;tier de contrÃ´leur de gestion" >Formations Master & MBA</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/librairie/index.htm" TITLE="Index" >Librairie contr&ocirc;le de gestion</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/librairie/livres-comptabilite.htm" TITLE="Livres comptabilit&eacute;" >Livres comptabilit&eacute;</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/librairie/livres-finance.htm" TITLE="Livres finance" >Livres finance</a></li>
<li><a href="https://www.piloter.org/controle-de-gestion/sites-controle-de-gestion.htm" TITLE="Sites contrÃ´le de gestion" >Ressources en ligne</a></li>
</ul></div></div><!--/touslesarticles-->


<p>
<!--refpiloter-->
<div class="memeauteur2">
<img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;height:40px;float:right">
<h2 style="text-align:center">Du m&ecirc;me auteur</h2>
<p style="text-align:center">
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"  style="; width:130px;border:1px solid gray" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." ><br>
Voir ici la 5<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  title="Lire la fiche, extrait et commentaires"><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="border:1px solid gray;width:130px;"  title="Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  title="Lire la fiche, extrait et commentaires" ><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord" style=";width:130px; border:1px solid gray;" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" ><br>
Voir ici la 6<sup>&egrave;me</sup> &eacute;dition&nbsp;&raquo;&raquo;&raquo;</a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" style="font-size:115%"><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%">
Voir tous les livres...</a></div>
<p> <!--/refpiloter-->
<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>

<!--/G1-->

<p>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Toutes les pages de ce site sont sous <span style="color:#004a6b">copyright</span>  Alain Fernandez 1998-2018
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1-->










































 
 
 
 
 
 
 
 
                <br>                                                                                                                                                                             


</div></div>



<!--ENS--><!--/ENS-->

<div class="annonce">




</div>
<div class="recherche"><!-- SiteSearch Google -->

<!--RECH--><!--/RECH-->
</div>


<!--pilotermobile-->
<!--/pilotermobile-->
<!--encart-->
<!--/encart-->

<!--E1-->
<ul id="menu-deroulant" >
<li><a style="text-decoration: underline;" href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a></li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2--></li>
<li><!--menup3--><a href="https://www.piloter.org/decision/">D&Eacute;CIDER</a><!--/menup3--></li>
<li><!--menup4--><a href="https://www.piloter.org/projet/">MANAGER</a><!--/menup4--></li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5--></li>
<li><!--menup6--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >ANALYSER</a> <!--/menup6--></li>
<li><!--menup7--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup7--></li>
<li><!--menup8--><a href="https://www.piloter.org/systeme-information/management-du-si.htm">INFORMATISER</a>  <!--/menup8--></li>
<li><!--menup9--><a href="https://www.piloter.org/formation/index.htm"  >SE FORMER</a><!--/menup9--></li>
<li><!--menup10--><a href="https://www.piloter.org/asoncompte/">SE LANCER</a><!--/menup10--></li>
</ul>
<!--sousmenu-->
<div class="sousmenu" >
<ul><li><a href="https://www.piloter.org/management/methodes-management.htm">M&eacute;thodes </a></li><li><a href="https://www.piloter.org/management/entreprise-numerique.htm" > Entreprise Num&eacute;rique </a></li><li><a href="https://www.piloter.org/gouvernance-entreprise/index.htm"> Gouvernance </a></li><li><a href="https://www.piloter.org/strategie/index.htm" title="Le dossier Strat&eacute;gie"> Strat&eacute;gie Entreprise </a></li><li><a href="https://www.piloter.org/developpement-durable/index.htm"> D&eacute;veloppement durable </a></li><a href="https://www.piloter.org/controle-de-gestion/" TITLE="Le contrÃ´le de gestion " > Contr&ocirc;le de gestion </a></li>
</ul>
</div>
<!--/sousmenu--> <!--/E1-->

 

                                                                                                             
<!--/E1-->

 

                                                                                                           
 





<div class="res">

</div>

</div> 
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Ce site utilise des cookies (mesure d\'audience et publicités ciblées). En poursuivant  la visite vous en acceptez l\'utilisation.',
      'OK fermer ce message', 'En savoir un peu plus', 'https://www.piloter.org/references/politique-cookies.htm');
  });
</script></body>
</html>
