<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
"https://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<title>Quelles sont les phases et étapes du projet ?</title>
<meta name="description" content="Le déroulement classique d'un projet suit un enchaînement logique de phases et d'étapes, depuis l'identification du besoin jusqu'à la mise en oeuvre. Voyons chacune de ces phases et étapes détaillées, indispensables pour conduire les projets complexes de l'entreprise.">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Author" content="Alain Fernandez">
<link rel='stylesheet' href='https://www.piloter.org/mobile2.css' type='text/css'>

<!--include-->
<!--/include-->


<!--CMP-->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/25095/c/jbnfb/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/25095/c/jbnfb/cmp" charset="utf-8" async></script>
<!--/CMP-->
<!-- Google Tag Manager --><!-- End Google Tag Manager -->


<!--scriptads--><script type="text/javascript">
 function sdLoadAdSense() {
      var tagAds = document.createElement('script');
      tagAds.async = true;
      tagAds.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
      document.getElementsByTagName('head')[0].appendChild(tagAds);
 }
 var _0x5336=['useractioncomplete','listenerId','function','vendor','SDDAN','gdprApplies','consents','tcString','removeEventListener','purpose','addEventListener','publisherCC','cmpuishown','object','tcloaded','eventStatus','__tcfapi','legitimateInterests'];(function(_0x24fd1b,_0x533614){var _0x1de3af=function(_0x17d403){while(--_0x17d403){_0x24fd1b['push'](_0x24fd1b['shift']());}};_0x1de3af(++_0x533614);}(_0x5336,0xff));var _0x1de3=function(_0x24fd1b,_0x533614){_0x24fd1b = _0x24fd1b - 0x0;var _0x1de3af=_0x5336[_0x24fd1b];return _0x1de3af;};(function(){var _0x17d403=0x0,_0x31f128=setInterval(function(){_0x17d403++>=0xc8&&(clearInterval(_0x31f128),sdLoadAdSense()),typeof window[_0x1de3('0xd')]===_0x1de3('0x11')&&(clearInterval(_0x31f128),window[_0x1de3('0xd')](_0x1de3('0x7'),0x2,function(_0x2fbbc8,_0x20e8fc){if(!_0x20e8fc||!_0x2fbbc8[_0x1de3('0xc')]&&_0x2fbbc8['gdprApplies'])return;(!_0x2fbbc8[_0x1de3('0x2')]||(_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0xb')||_0x2fbbc8['eventStatus']===_0x1de3('0xf')||_0x2fbbc8[_0x1de3('0xc')]===_0x1de3('0x9'))&&(_0x2fbbc8[_0x1de3('0x4')]&&_0x2fbbc8[_0x1de3('0x0')][_0x1de3('0x3')][0x2f3]&&(_0x2fbbc8[_0x1de3('0x6')]['consents'][0x1]||(_0x2fbbc8['purpose']['consents'][0x2]||_0x2fbbc8[_0x1de3('0x6')][_0x1de3('0xe')][0x2])&&_0x2fbbc8[_0x1de3('0x8')]==='DE'&&_0x2fbbc8['purposeOneTreatment'])))&&(typeof window[_0x1de3('0x1')]===_0x1de3('0xa')&&sdLoadAdSense(),__tcfapi(_0x1de3('0x5'),0x2,function(){},_0x2fbbc8[_0x1de3('0x10')]));}));},0xa);}());
</script><!--/scriptads-->
<!--ogtwitt-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alainfernandez">
<meta name="twitter:creator" content="@alainfernandez">
<meta name="twitter:title" content="Quelles sont les phases et étapes du projet ?">
<meta name="twitter:description" content="Le déroulement classique d'un projet suit un enchaînement logique de phases et d'étapes, depuis l'identification du besoin jusqu'à la mise en oeuvre. Voyons chacune de ces phases et étapes détaillées, indispensables pour conduire les projets complexes de l'entreprise.">
<meta name="twitter:image" content="https://www.piloter.org/images/phases-projet.jpg">
<meta property="fb:admins" content="100000056414529" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quelles sont les phases et étapes du projet ?" /> 
<meta property="og:description" content="Le déroulement classique d'un projet suit un enchaînement logique de phases et d'étapes, depuis l'identification du besoin jusqu'à la mise en oeuvre. Voyons chacune de ces phases et étapes détaillées, indispensables pour conduire les projets complexes de l'entreprise. " />
<meta property="og:url" content="https://www.piloter.org/projet/methode/phases-projet.htm" />
<meta property="og:site_name" content="Management et Performance, piloter.org" />
<meta property="article:publisher" content="https://www.facebook.com/nodesway" />
<meta property="article:author" content="https://www.facebook.com/alainfernandez" />
<meta property="article:section" content="Management" />
<meta property="og:image" content="https://www.piloter.org/images/phases-projet.jpg" /><!--dateog--><meta property="article:published_time" content="2018-11-23 06:45:01" />
				<meta property="article:modified_time" content="2021-03-11T06:33:01+00:00" />
				<meta property="og:updated_time" content="2021-03-11T06:33:01+00:00" /><!--/dateog--><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","url" : "https://www.piloter.org/","sameAs" : ["https://www.facebook.com/nodesway","https://www.twitter.com/alainfernandez","https://www.linkedin.com/in/alainfernandez","https://www.youtube.com/user/Nodesway"],"@id":"https://www.piloter.org/#organization","name":"Piloter.org, Guide du Manager Innovant","logo":"https://www.piloter.org/images/enseigne.jpg"}</script>
<!--ATTENTION de ne jamais glisser schemahowto ou Book ici !!!--><!--/ogtwitt-->

<!--schemahowto--><script type="application/ld+json">
{"@context": "http://schema.org/","@type": "HowTo","name": "Méthode pour conduire un projet","Author": {"@type": "Person","name": "Alain Fernandez","url": "http://www.alain-fernandez.info","publishingPrinciples" : "https://www.piloter.org/livres-management/management-entrepreneuriat.htm"},"Inlanguage": "fr","citation" : "https://www.editions-eyrolles.com/Livre/9782212569735/le-chef-de-projet-efficace", "isAccessibleForFree": true,"Provider" : "Piloter.org","isBasedOn" : "https://www.piloter.org/projet/chef-de-projet-efficace.htm","Url" : "https://www.piloter.org/projet/methode/phases-projet.htm","thumbnailUrl" : "https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg","Image" : "https://www.piloter.org/images/meslivres/chef-de-projet.jpg","Description" : "Une méthode en 7 phases pour conduire efficacement un projet d'entreprise.  ","tool": [ {"@type": "HowToTool","name": "Tableau de bord","Description": "Dotez l'équipe d'un tableau de bord","url" : "https://www.piloter.org/projet/essentiels/tableau-de-bord-projet.htm"},{"@type": "HowToTool","name": "Business Plan","Description": "Indispensable pour valider et cadrer le projet","url" : "https://www.piloter.org/projet/essentiels/business-plan.htm"}, {"@type": "HowToTool","name": "Work Breakdown Structure","Description": "Découpage précis du projet pour mieux l'évaluer, l'organiser et le piloter","url" : "https://www.piloter.org/projet/methode/wbs.htm"}],"supply":"Tableau blanc, marqueur et post-its, outil de gestion de projet","totaltime":"P1W","step" : [{"@type": "HowToStep","position": "1",
"image":"https://www.piloter.org/images/phase-projet-1.jpg","name":"Definition","url":"https://www.piloter.org/projet/methode/phase-projet.htm#phase-1","itemListElement": [{"@type": "HowToDirection","position": "1","text": "1) Phase préalable et démarrage" },{ "@type": "HowToTip","position": "2","text": "Etude d'opportunité et de viabilité, élaboration des scénarios avec les clients et parties prenantes "} ]},{"@type": "HowToStep","position": "2","image":"https://www.piloter.org/images/phase-projet-2.jpg","name":"Definition","url":"https://www.piloter.org/projet/methode/phase-projet.htm#phase-2","itemListElement": [{"@type": "HowToDirection","position": "1","text": "2) Définition" },{ "@type": "HowToTip","position": "2","text": "2) Définition du projet, périmètre, contexte, équipes, responsabilités, découpage fonctionnel, étude d'impacts, identification des facteurs de risques et des facteurs d'échec"} ]},{"@type": "HowToStep","position": "3","image":"https://www.piloter.org/images/phase-projet-3.jpg","name":"Definition","url":"https://www.piloter.org/projet/methode/phase-projet.htm#phase-3","itemListElement": [{"@type": "HowToDirection","position": "1","text": "3) Planification Ordonnancement" },{ "@type": "HowToTip","position": "2","text": "Définition du plan d'exécution en termes de délais, de ressources et de responsabilité. Il s'agit en effet de répondre avec précision et engagement aux questions qui ? Quoi ? Avec quoi ? Quand ? Comment ? et bien sûr Combien ?  "} ]},{"@type": "HowToStep","position": "4","image":"https://www.piloter.org/images/phase-projet-4.jpg","name":"Definition","url":"https://www.piloter.org/projet/methode/phase-projet.htm#phase-4","itemListElement": [{"@type": "HowToDirection","position": "1","text": "4) Exécution" },{ "@type": "HowToTip","position": "2","text": "Exécution et pilotage du projet, suivi du franchissement des jalons, gestion des dérives, importance de la réunion de travail projet."} ]},{"@type": "HowToStep","position": "5","image":"https://www.piloter.org/images/phase-projet-5.jpg","name":"Definition","url":"https://www.piloter.org/projet/methode/phase-projet.htm#phase-5","itemListElement": [{"@type": "HowToDirection","position": "1","text": "5) Monitoring" },{ "@type": "HowToTip","position": "2","text": "Contrôle de l'avancement selon les objectifs fixés et la métrique, anticipation des dérives, prévention des risques et des menaces en continu."} ]},{"@type": "HowToStep","position": "6","image":"https://www.piloter.org/images/phase-projet-6.jpg","name":"Definition","url":"https://www.piloter.org/projet/methode/phase-projet.htm#phase-6","itemListElement": [{"@type": "HowToDirection","position": "1","text": "6) Mise en exploitation" },{ "@type": "HowToTip","position": "2","text": "Recette, vérification des conformités, mise en exploitation, formation, poursuite de l'accompagnement du changement."} ]},{"@type": "HowToStep","position": "7","image":"https://www.piloter.org/images/phase-projet-7.jpg","name":"Definition","url":"https://www.piloter.org/projet/methode/phase-projet.htm#phase-7","itemListElement": [{"@type": "HowToDirection","position": "1","text": "7) Clôture" },{ "@type": "HowToTip","position": "2","text": "Elaboration de la documentation dans une démarche de transfert de la connaissance. Gestion des évaluations du projet, préparation des évolutions, audit"} ]}]}	</script><!--/schemahowto-->		


<!--breadcrumb--><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":
[{"@type":"ListItem","position":1,"item":{"@id":"https://www.piloter.org/","name":"Piloter la Performance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.piloter.org/projet/index.htm","name":"Manager"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.piloter.org/projet/methode/index.htm","name":"Méthodes Projet"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.piloter.org/projet/methode/phases-projet.htm","name":"Les phases et les étapes du projet "}}]}</script><!--ATTENTION schemahowto ou Book doivent être APRES breadcrumb!!!!--><!--/breadcrumb-->

<link rel="publisher" href="https://plus.google.com/+alainfernandez/posts"/>
<link rel="canonical" href="https://www.piloter.org/projet/methode/phases-projet.htm" />

<meta name="viewport" content="width = device-width, initial-scale = 1.0" />
<!-- no-frame -->
<script language='javascript' type='text/javascript'>
if (top != self) {
top.location.href = location.href;
}
</script> 
<!-- /no-frame -->

<!--GoogleAnalytic-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6782655-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6782655-7');
</script>
<!--/GoogleAnalytic-->
<script>
function Lien() {
	i = document.Dossier.Chapitre.selectedIndex;
	url = document.Dossier.Chapitre.options[i].value;	
	if(((url.search("excel"))!=-1)||((url.search("asoncompte"))!=-1)) window.open(url);
	else parent.location.href = url;}
</script>
</head>
  
 

<body>
<!-- Google Tag Manager --><!-- End Google Tag Manager --><div id="conteneur">
<div class="pubhaut" style="float:right">
<!--scriptasync-->
<!-- hitech banniere haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="3979389284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	 <!--enseigne--> 
<div class="enseigne" >
<a href="https://www.piloter.org/">
<img src="https://www.piloter.org/images/enseigne.jpg"   alt="Le Portail du Manager Innovant" title="Retour à l'accueil"></a>
</div>
 <!--/enseigne--> 
 <!--pilotermobile-->
<!--/pilotermobile-->
<!--E1-->
<ul id="menu-deroulant" >
<li><!--menup1--><a href="https://www.piloter.org/management/management-entreprise.htm"   >DIRIGER</a><!--/menup1--></li>
<li><!--menup2--><a href="https://www.piloter.org/innover/">INNOVER</a><!--/menup2--></li>
<li><!--menup3--><a href="https://www.piloter.org/decision/">D&Eacute;CIDER</a><!--/menup3--></li>
<li><a style="text-decoration: underline;" href="https://www.piloter.org/projet/">MANAGER</a></li>
<li><!--menup5--><a href="https://www.piloter.org/mesurer/"   >MESURER</a><!--/menup5--></li>
<li><!--menup6--><a href="https://www.piloter.org/excel/"    target="_blank" >EXCEL.LER</a><!--/menup6--></li>
<li><!--menup7--><a href="https://www.piloter.org/business-intelligence/big-data-definition.htm" >ANALYSER</a> <!--/menup7--></li>
<li><!--menup8--><a href="https://www.piloter.org/process-management/performance-management.htm"  >PERFORMER</a><!--/menup8--></li>
<li><!--menup9--><a href="https://www.piloter.org/systeme-information/management-du-si.htm">INFORMATISER</a>  <!--/menup9--></li>
<li><!--menup10--><a href="https://www.piloter.org/autoformation/index.htm"  target="_blank" >SE FORMER</a><!--/menup10--></li>
<li><!--menup11--><a href="https://www.piloter.org/asoncompte/" target="_blank">SE LANCER</a><!--/menup11--></li>
<li><!--menup12--><a href="https://www.piloter.org/livres-management/index.htm">RESSOURCES</a><!--/menup12--></li>
</ul>
<!--sousmenu-->
<div class="sousmenu" >
<ul><li><a href="https://www.piloter.org/projet/essentiels/essentiels-chef-de-projet.htm"  TITLE="Les Essentiels du chef de projet" >Essentiels</a> </li>
<li><a href="https://www.piloter.org/projet/risques/gestion-des-risques.htm" TITLE="La gestion des risques">Risques</a> </li>
<li><a href="https://www.piloter.org/projet/methode/index.htm"  TITLE="Index des methodes" > M&eacute;thodes Projet</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/index.htm" title="Le management des equipe projet">Team Building</a></li>

<li><a href="https://www.piloter.org/gestion-du-temps/index.htm">Gestion du Temps</a></li>
<li><a href="https://www.piloter.org/efficacite/index.htm">Efficacit&eacute;</a></li>
<li><a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm" target="_blank">Chef de projet efficace</a></li>
<li><a href="https://www.piloter.org/perfonomique/index.htm" target="_blank">Perfonomique ebook gratuit</a></li></ul></div>
<!--/sousmenu--> <!--/E1--><div style="clear:both"></div>
<div class="texte">
<!--encart-->
<!--/encart-->
<div class="centre"><!--ariane-->
<div  class='fildar'>
    <ul id='ariane'>
        <li class='home'><a href='https://www.piloter.org/' title='Accueil'></a> &raquo;</li><li><a href='https://www.piloter.org/projet/index.htm'>Manager</a> &raquo;</li><li><a href='https://www.piloter.org/projet/methode/index.htm'>Méthodes Projet</a> &raquo;</li><li class='selected'><a href='https://www.piloter.org/projet/methode/phases-projet.htm'>Les phases et les étapes du projet </a> </li></ul>
    <div style='clear:both'></div>
</div>
<!--/ariane-->
<div class="article">
<!--Article--><h1>Les phases et les étapes du projet </h1><!--NOM--><div class="monnom"><!--DATE2--><small>11 mars 2021&nbsp;</small><!--/DATE2-->&nbsp;Par <a rel="author" href="https://www.piloter.org/references/auteur.htm" target="_blank" >Alain Fernandez</a><!--HB3-->&nbsp;<span style="margin-left:5%"><a name="partagezhaut"></a><a href="#partagez"><img src="https://www.piloter.org/images/icones/partagez.png"> <i>Partagez </i></a></span><!--/HB3--></div><!--/NOM--><div class="res"></div>
<div class="chapeau"><span class="lettrine">L</span>e déroulement classique d'un projet suit un enchaînement logique de phases et d'étapes, depuis l'identification du besoin jusqu'à la mise en oeuvre. Chacune de ces phases se doit d'être parfaitement identifiée et valorisée avant le lancement du projet. C'est un gage de bon pilotage et donc de réussite du projet. Voyons chacune de ces phases et étapes détaillées, indispensable pour conduire les projets complexes de l'entreprise.</div>

<p>
<div class="renvoi"><a href="#phases">1.&nbsp;Découpage en phases</a>&nbsp; <a href="#methode">2.&nbsp;Comment&nbsp;faire&nbsp;?</a>&nbsp; <a href="#qualite">3.&nbsp;Assurance&nbsp;qualité</a>&nbsp;  <a href="#res">4.&nbsp;Ressources</a>&nbsp; <a href="#livres">5.&nbsp;À&nbsp;lire</a>
</div>

 <p><a name="phases"></a><h2>Le découpage en phases du projet, un préalable indispensable</h2>
 <img src="https://www.piloter.org/images/phases-projet.jpg" alt="Phases du projet" style="margin-right:8px;float:left">
Selon l'ampleur du projet, du délai imparti et des ressources disponibles, les phases seront détaillées avec plus ou de moins de précision, voire regroupées afin de ne pas perdre de temps et d'énergie dans un formalisme abusif. 
 <p>Ce qui ne signifie pas pour autant, que sous la pression du temps, il est possible de faire l'impasse sur l'une ou l'autre des phases du projet jugées peu importantes au vue de la finalité. 
    <div style='clear:both'></div> <p><div class="encadre"><img src="https://www.piloter.org/blog/images/icones/pin4.png" style="width: 60px;float:right"  loading="lazy"> Ce sont souvent les premières étapes du projet qui sont ainsi dans le collimateur des décideurs pressés et trop regardant sur la dépense. C'est aussi une bonne recette pour un échec assuré.</div>

<p> <!--ADSJHAUT--><!--scriptasync-->
<!-- Mobile rouge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6992837754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSJHAUT-->
 <p><a name="methode"></a><h2>Comment faire ?</h2> 
Passons en revue un développement simple et pratique en 7 phases pour bien saisir les principes du management de projet.
<a name="phase-1"></a>
<h3 class="titre-methode">1) Phase préalable et démarrage</h3>
<div class="descr-methode"><img src="https://www.piloter.org/images/phase-projet-1.jpg" style="float:left;width:25%;margin:5px" alt="phase 1 du projet"> Étude d'opportunité et de viabilité<br>
C'est une <a href="https://www.piloter.org/projet/methode/definition-projet.htm" target="_blank">phase essentielle</a>. Elles le sont toutes mais celle-ci conditionne la viabilité du projet. Il s'agit en effet d'identifier le problème à résoudre, donc parfaitement en accord avec le client, qu'il soit interne ou externe ainsi qu'avec les principales parties prenantes (que l'on aura pris un soin méticuleux à bien identifier). <p> Les scénarios de travail seront impérativement chiffrés sous peine d'invalidité. 
Le <a href="https://www.piloter.org/projet/essentiels/ROI.htm">Calcul prévisionnel de retour sur investissement</a> est quelque part le véritable juge de paix. C'est aussi à ce stade que l'on réfléchit aux solutions partielles pour éviter l'accroissement de complexité pour les projets innovants. <p>Voir aussi la <a href="https://www.piloter.org/projet/essentiels/financement-projet.htm">préparation du budget</a> et l'élaboration du <a href="https://www.piloter.org/projet/essentiels/business-plan.htm">business plan</a>.</div> 
<a name="phase-2"></a>
<h3 class="titre-methode">2) Définition</h3>
<div class="descr-methode"><img src="https://www.piloter.org/images/phase-projet-2.jpg" style="float:left;width:25%;height:100px;margin:5px" alt="phase 2 du projet">Définition du projet, périmètre, contexte, <a href="https://www.piloter.org/projet/team-building/index.htm">équipes</a>, <a href="https://www.piloter.org/projet/essentiels/responsabilite-projet.htm">responsabilités</a>, <a href="https://www.piloter.org/projet/methode/wbs.htm">découpage fonctionnel (WBS, Work Breakdown Structure)</a>, étude d'impacts, identification des <a href="https://www.piloter.org/projet/risques/gestion-des-risques.htm">facteurs de risques</a> et des facteurs d'échec. <br>Quelques conseils et recommandations complémentaires pour cette phase de <a href="https://www.piloter.org/projet/methode/definition-projet.htm">définition du projet</a>. </div>
<a name="phase-3"></a>
<h3 class="titre-methode">3) Planification Ordonnancement</h3>
<div class="descr-methode"><img src="https://www.piloter.org/images/phase-projet-3.jpg" style="float:left;width:25%;margin:5px" alt="phase 3 du projet">Définition du plan d'exécution en termes de délais, de ressources et de responsabilité. Il s'agit en effet de répondre avec précision et engagement aux questions&nbsp;: Qui&nbsp;? Quoi&nbsp;? Avec quoi&nbsp;? Quand&nbsp;? Comment&nbsp;? et bien sûr Combien&nbsp;? <br>Voir la <a href="https://www.piloter.org/projet/methode/planifier-ordonnancer.htm">phase planifier et ordonnancer détaillée</a>.</div>
<a name="phase-4"></a>
<h3 class="titre-methode">4) Exécution</h3>
<div class="descr-methode"><img src="https://www.piloter.org/images/phase-projet-4.jpg" style="float:left;width:25%;margin:5px" alt="phase 4 du projet"><br>Exécution et pilotage du projet, suivi du franchissement des jalons, gestion des dérives, importance de la <a href="https://www.piloter.org/projet/team-building/reunion-projet.htm">réunion de travail projet</a>. </div>
<p>
<!--ADSINFEED-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f6+3l+b0-a3-9a"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="4650254930"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSINFEED-->
<p><a name="phase-5"></a>
<h3 class="titre-methode">5) Monitoring</h3>
<div class="descr-methode"><img src="https://www.piloter.org/images/phase-projet-5.jpg" style="float:left;width:25%;margin:5px" alt="phase 5 du projet">Contrôle de l'avancement selon les objectifs fixés et la métrique, anticipation des dérives, prévention des risques et des menaces en continu.<br> Le <a href="https://www.piloter.org/projet/essentiels/tableau-de-bord-projet.htm" target="_blank">tableau de bord de pilotage du projet</a> est évidemment l'instrument-clé.  C'est aussi le moment de recentrer/recadrer le projet si nécessaire et  d'étudier, le cas échéant, les opportunités et les simplifications éventuelles. </div>
<p><a name="phase-6"></a>
<h3 class="titre-methode">6) Mise en exploitation</h3>
<div class="descr-methode"><img src="https://www.piloter.org/images/phase-projet-6.png" style="float:left;width:25%;margin:5px" alt="phase 6 du projet">Recette, vérification des conformités, mise en exploitation, formation, poursuite de <a href="https://www.piloter.org/projet/changement/accompagnement-du-changement.htm">l'accompagnement du changement</a>.</div>
<p><a name="phase-7"></a>
<h3 class="titre-methode">7) Clôture</h3>
<div class="descr-methode"><img src="https://www.piloter.org/images/phase-projet-7.jpg" style="float:left;width:25%;margin:5px" alt="phase 7 du projet">Élaboration de la <a href="https://www.piloter.org/projet/essentiels/wiki-documentation.htm">documentation</a> dans une démarche de transfert de la connaissance, gestion des évaluations du projet, préparation des évolutions, audit... <br>L'idée est de retenir un enseignement pour les prochains projets, un apprentissage en continu.
 Le summum est de parvenir à une analyse critique&nbsp;: 
<ul class="pucefleche">
<li>Qu'est-ce que l'on a fait de bien&nbsp;? (À retenir&nbsp;!)</li>
<li> Et qu'est-ce que l'on un peu raté?nbsp;? (À ne pas recommencer&nbsp;!)</li>
</ul>   Voir aussi <a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm">la démarche de bon sens</a>. 
</div>
<p>
<!--ADSINFEED-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f6+3l+b0-a3-9a"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="4650254930"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSINFEED-->
<p>
 <p><a name="qualite"></a><h2>Assurance qualité projet</h2>
L'assurance qualité permet de mettre en place les processus et procédures indispensables pour garantir une réalisation du projet conforme, tels que :
 <br>
<ul class="pucefleche">
<li> l´élaboration du <a href="https://www.piloter.org/qualite/management-qualite.htm">plan qualité</a></li>
<li> la normalisations de type <a href="https://www.piloter.org/gouvernance/CMMI_gouvernance_SI.htm" >CMM </a></li>
<li>  la norme ISO 15504 pour l'ingénierie logiciel...</li>
</ul>
 Au delà des aspects formels, la meilleure solution pour réaliser des produits de <a href="https://www.piloter.org/qualite/tqm-qualite-totale.htm" >qualité</a>, selon un déroulement du projet optimal,  reste encore que chacun puisse exécuter son métier dans  les règles de l'art, avec goût et reconnaissance, et que les échanges soient permanents, libres et largement étendus.<p> Voir aussi <a href="https://www.piloter.org/projet/team-building/reunion-projet.htm">Comment conduire une réunion de travail projet</a>.

<h2>Apprentissage collectif</h2>
Partager la connaissance acquise et construire la mémoire projet. Voir ici <a href="https://www.piloter.org/projet/essentiels/wiki-documentation.htm">l'élaboration de la documentation avec Wiki</a>.
<p>
<h2><img src="https://www.piloter.org/asoncompte/images/icones/globe2.jpg"  loading="lazy">  Ressources web</h2>
<ul class="pucefleche">
<li><a href="https://www.smartsheet.com/blog/demystifying-5-phases-project-management" target="_blank" class="externe">Demystifying the 5 Phases of Project Management</a></li>
<li><a href="https://www.pmi.org/learning/library/project-management-middle-five-stages-6969" target="_blank" class="externe">Project management from the middle</a></li>
<li><a href="https://project-management.com/project-management-phases/" target="_blank" class="externe">5 Phases of Project Management (PMP)</a></li>
</ul>

 <p><a name="res"></a><h2><img src="https://www.piloter.org/asoncompte/images/icones/oeil.gif"  loading="lazy"> À ce sujet, voir aussi</h2>
 <ul class="index">
<li class='li-index'><a href='https://www.piloter.org/projet/methode/definition-projet.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/manager/vig-definition-projet.jpg' loading='lazy' class='gvignette'>Définition du projet, c'est là que tout commence...</a><br>  Le démarrage du  projet et la phase de définition préalable, recommandations et conseils complémentaires.   Prendre le temps de soigner la phase  de définition du projet est réellement un atout de réussite. Au cours de cette phase, l'ensemble des parties prenantes pourra en effet "palper" pour la première fois, et ce quasiment concrètement, non seulement ce que sera le produit final mais aussi  sa réalisation.<div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/projet/methode/planifier-ordonnancer.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/manager/vig-planification.jpg' loading='lazy' class='gvignette'>Planifier et ordonnancer le projet </a><br> Comment planifier le projet et comment régler les questions d'ordonnancement à l'aide des outils : Gantt Pert CPM Work Breakdown Structure Gestion des ressources. Voyons tout cela... <div style='clear:both'></div></li>
<li class='li-index'><a href='https://www.piloter.org/projet/methode/gestion-projet-informatique.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/manager/vig-pilotage-de-projet.jpg' loading='lazy' class='gvignette'>Le projet informatique, un projet  complexe par définition </a><br> Conduire un projet informatique d'entreprise n'est pas un partie de campagne. Loin s'en faut. Il s'agit en effet de construire une équipe aux  compétences pointues pour mettre en oeuvre des technologiques jeunes et donc délicates, au service de parties prenantes qui ne sont pas toujours...
<li class='li-index'><a href='https://www.piloter.org/projet/methode/pmbok.htm' target='_blank' class='lientitre'><img src='https://www.piloter.org/vignettes/manager/vig-method-pmbok.jpg' loading='lazy' class='gvignette'>Qu'est-ce que le PMBOK ?</a><br> Le PMBOK  Project Management Body of Knowledge  du PMI un guide méthodique de la gestion de projet  particulièrement exhaustif, à posséder dans sa bibliothèque. C'est un guide de management de projet conçu et réalisé par le PMI Project Management Institute. Ce guide assez conséquent a pour ambition de stabiliser et de  structurer les connaissances actuelles<div style='clear:both'></div></li>
<li class='li-index'><!--ADSINFEED-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f6+3l+b0-a3-9a"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="4650254930"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/ADSINFEED--></li>
</ul>

 <p><a name="livres"></a><h2><img src="https://www.piloter.org/asoncompte/images/icones/blogs-perso.jpg" loading="lazy"> À lire...</h2>
Piloter les projets de l'entreprise...<p>
<a href="https://amzn.to/2D1xPxe" class="lientitre" target="_blank"  ><img src="https://www.piloter.org/images/livres/livre-tableau-de-bord-excel.jpg" loading="lazy" alt="Tableau de bord avec  Excel"   class="livre150" title="L'essentiel du tableau de bord" ><strong>L'essentiel du tableau de bord</strong><br> Méthode complète et mise en pratique avec Excel</a>
<br>Alain Fernandez
<br><i>Eyrolles </i>
<br>5<sup>ème</sup> édition révisée et complétée<br>
247 pages
<p><u>Dispo</u> :
<br><a href="https://amzn.to/2D1xPxe" target="_blank" alt="amazonfr"><img src="https://www.piloter.org/images/icones/amazon.png" loading="lazy"></a>&nbsp;
<a href="https://www.eyrolles.com/Entreprise/Livre/l-essentiel-du-tableau-de-bord-9782212569032/?ae=35" target="_blank" alt="eyrolles.com"><img src="https://www.piloter.org/images/icones/eyrolles.png" loading="lazy"></a>&nbsp;
<a href="https://goo.gl/wC5CmT" target="_blank" alt="fnac.com"><img src="https://www.piloter.org/images/icones/fnac.png" loading="lazy"></a>
<div style="clear:both"></div>
<ul class="pucedoigt">
<li><a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm" target="_blank">Voir la fiche du livre&nbsp;&raquo;&raquo;&raquo;</a> </li>
</ul>
<p>
<hr class="hrcourt">
<p>
La dernière édition francophone du PMBOK du Project Management Institute... <p>
<!--livre.1628251875-->
 <a href="https://www.amazon.fr/gp/product/1628251875/ref=as_li_qf_asin_il_tl?ie=UTF8&tag=cinebook-21&creative=6746&linkCode=as2&creativeASIN=1628251875&linkId=c0e06167731d0a70954016e3571870a4" target="blank"><img src="https://www.piloter.org/images/livres/pmbok.jpg" class="livre150" loading="lazy" alt="Guide du Corpus des connaissances en management de projet/A Guide to the Project Management Body of Knowledge: (Guide PMBOK) " title="Guide du Corpus des connaissances en management de projet/A Guide to the Project Management Body of Knowledge: (Guide PMBOK) " ><strong>Guide du corpus des connaissances en management de projet (Guide PMBOK)</strong></a>
<br>Project Management Institute &nbsp;&nbsp; <i>Edition PMI</i>
<br> 6<sup>ème</sup> édition  2017<br>  609 pages<p>
<u>Dispo</u> : 
 <a href="https://www.amazon.fr/gp/product/1628251875/ref=as_li_qf_asin_il_tl?ie=UTF8&tag=cinebook-21&creative=6746&linkCode=as2&creativeASIN=1628251875&linkId=c0e06167731d0a70954016e3571870a4" target="blank">www.amazon.fr</a> & <a href="https://www.amazon.fr/gp/product/B078GZ6QN6/ref=as_li_qf_asin_il_tl?ie=UTF8&tag=cinebook-21&creative=6746&linkCode=as2&creativeASIN=B078GZ6QN6&linkId=92a90534a5d0dbecc92dc2c5aec5fab3" target="blank" title="Dispo en numérique en téléchargement au format Kindle chez Amazon:fr">Format Kindle</a> 
<!--/livre.1628251875-->

<div style="clear:both"></div>
<p>
<hr class="hrcourt">
<p>


La dernière édition en version originale... <p>
<!--livre.1628251840-->
 <a href="https://www.amazon.fr/gp/product/1628251840/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=1628251840&linkId=bda0f92cf467ff327335ee0a5b6207f8" target="blank"><img src="https://www.piloter.org/images/livres/pmbok-6.jpg"  class="livre150" loading="lazy"  ><strong>A Guide to the Project Management Body of Knowledge (PMBOK Guide)</strong></a>
<br>Project Management Institute <i>Edition PMI</i>
<br> 6<sup>ème</sup> édition  Septembre 2017<br> 592 pages<p>  
<u>Dispo</u> : 
 <a href="https://www.amazon.fr/gp/product/1628251840/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=1628251840&linkId=bda0f92cf467ff327335ee0a5b6207f8" target="blank">www.amazon.fr</a> & <a href="https://www.amazon.fr/gp/product/B075QQCK2C/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=B075QQCK2C&linkId=d32daab7e4a0593911a7ed39bc5d44c0" target="blank" title="Dispo en numérique en téléchargement au format Kindle chez Amazon:fr">Format Kindle</a> 
<!--/livre.1628251840-->
<div style="clear:both"></div>
<p>
<hr class="hrcourt">
<p>
Le guide du corpus des connaissances en management de projet (Guide PMBOK) associé au guide pratique Agile...<p>
<!--livre.1628254025-->
 <a href="https://www.amazon.fr/gp/product/1628254025/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=1628254025&linkId=052c43eb65250277d93941b523f52aad" target="blank"><img src="https://www.piloter.org/images/livres/pmbok+agile.jpg"  class="livre150" loading="lazy" a alt="Guide du Corpus des connaissances en management de projet + Guide Agile" title="Guide du Corpus des connaissances en management de projet + Guide Agile" ><strong>Guide PMBOK + Guide pratique Agile</strong></a>
<br>Project Management Institute <br><i>Edition PMI</i>
Édition 2018<br>  800 pages<p>  
<u>Dispo</u> : 
  <a href="https://www.amazon.fr/gp/product/1628254025/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=1628254025&linkId=052c43eb65250277d93941b523f52aad" target="blank">www.amazon.fr</a>  & <a href="https://www.amazon.fr/gp/product/B07D9BLJDY/ref=as_li_tl?ie=UTF8&tag=cinebook-21&camp=1642&creative=6746&linkCode=as2&creativeASIN=B07D9BLJDY&linkId=c3db5d4d37cc02b249f86d575cb6879f" target="blank" title="Dispo en numérique en téléchargement au format Kindle chez Amazon:fr">Format Kindle</a>  
<!--/livre.1628254025-->
<div style="clear:both"></div>
<p>
<hr class="hrcourt">
<p>

<!--CORRESPONDANT2-->
<!--scriptasync-->
<!-- correspondant2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="6195209759"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/CORRESPONDANT2--><!--menumobile--><!--/menumobile-->



<p>
</p>

<!--HB4--><a name="partagez"></a><h2><img src="https://www.piloter.org/images/icones/icone-partager.jpg" loading="lazy" class="partager">Partagez cet article...</h2>
<a href="mailto:?subject=A lire : Quelles%20sont%20les%20phases%20et%20étapes%20du%20projet%20?  &amp;body=Bonjour,%0A%0D A lire sur le portail du management de la performance www.piloter.org un article sur le thème : Quelles%20sont%20les%20phases%20et%20étapes%20du%20projet%20? %0A%0D  Lien direct : https://www.piloter.org/projet/methode/phases-projet.htm%0A%0D A+" rel="nofollow" title="Partager cette publication  (e-mail)" target="_blank"><img src="https://www.piloter.org/images/icones/mail.gif"  alt="Envoyer le lien de cet article par e-mail" title="Partagez le lien de cet article par e-mail" /></a>
&nbsp;&nbsp;

<a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.piloter.org/projet/methode/phases-projet.htm&amp;text=Quelles%20sont%20les%20phases%20et%20étapes%20du%20projet%20?...&amp;url=https://www.piloter.org/projet/methode/phases-projet.htm&amp;related=piloter.org&amp;via=alainfernandez" rel="nofollow" title="Partagez cet article sur Twitter" target="_blank"><img src="https://www.piloter.org/images/icones/tw.jpg"></a>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.piloter.org/projet/methode/phases-projet.htm" title="Partagez cet article sur Facebook" target="_blank"><img src="https://www.piloter.org/images/icones/fb.jpg"></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.piloter.org/projet/methode/phases-projet.htm&title=Quelles%20sont%20les%20phases%20et%20étapes%20du%20projet%20?" title="Partagez cet article sur Linkedin" target="_blank"><img src="https://www.piloter.org/images/icones/lnk.jpg"></a>
<a href="#partagezhaut"><img src="https://www.piloter.org/images/icones/up.png"></a>
<br><span style="font-size:13px; color:#555">(total partages cumulés > 85)</span>
<p><!--/HB4--><!--COMMLIEN--><!--/COMMLIEN-->
</div></div><div class="droite">
<!--G1-->
<!--SEARCH--><script async src='https://cse.google.com/cse.js?cx=partner-pub-5523374529457527:4923483353'></script><div class="gcse-searchbox-only"></div><!--/SEARCH-->
<p> <a href="http://feeds.feedburner.com/piloterperformance" rel="alternate" type="application/rss+xml" target="_blank" alt="Syndication, fil RSS du site piloter.org" title="Syndication, fil RSS du site piloter.org"><img src="https://www.piloter.org/images/icones/rss.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Je suis aussi  sur facebook"  ><img src="https://www.piloter.org/images/icones/facebook.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/in/alainfernandez" target="_blank" title="Je suis aussi sur  Linkedin"  ><img src="https://www.piloter.org/images/icones/ln.png" class="iconesreseaux"></a>&nbsp;&nbsp;&nbsp;
<a href="https://twitter.com/alainfernandez" target="_blank" title="ActualitÃ©s Twitter"  ><img src="https://www.piloter.org/images/icones/twitter-ico.png" class="iconesreseaux"></a>
<!--manager-innovant-->

<!--/manager-innovant-->
<p><!--memesujet-->
<div class='memesujet'>
<h2>Sur le m&ecirc;me sujet...</h2><a href="https://www.piloter.org/efficacite/vendre-ses-idees.htm" title="Comment vendre ses idées à son patron, son équipe, à ses collègues, à ses copains, à sa direction, à son entreprise, à ses clients  ? Une méthode en 7 étapes "><img src="https://www.piloter.org/vignettes/manager/vig-idees.jpg" title="Comment vendre ses idées à son patron, son équipe, à ses collègues, à ses copains, à sa direction, à son entreprise, à ses clients  ? Une méthode en 7 étapes ">Comment vendre ses idées dans l'entreprise ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/projet/methode/pert.htm" title="Le diagramme PERT (Program Evaluation and Review Technique) et le  diagramme  CPM Critical Path Method) constituent un outil visuel pour organiser et  planifier précisément le projet après un découpage en tâches élémentaires. Il est indispensable  pour ordonnancer le projet lorsque le nombres de tâches et les interdépendances  deviennent conséquents."><img src="https://www.piloter.org/vignettes/manager/vig-diagramme-pert.jpg" title="Le diagramme PERT (Program Evaluation and Review Technique) et le  diagramme  CPM Critical Path Method) constituent un outil visuel pour organiser et  planifier précisément le projet après un découpage en tâches élémentaires. Il est indispensable  pour ordonnancer le projet lorsque le nombres de tâches et les interdépendances  deviennent conséquents.">Comment faire un diagramme PERT ?&nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div><a href="https://www.piloter.org/projet/essentiels/analyse-de-la-valeur.htm" title="L'analyse de la valeur est une méthode qui s'assure dès la conception que chaque fonction du produit sera orientée vers la satisfaction du client afin d'éliminer les efforts et coûts inutiles. Nous poursuivrons avec une utilisation spécifique de l'analyse de la valeur pour manager les projets complexes et gérer les intérêts des parties prenantes."><img src="https://www.piloter.org/vignettes/manager/vig-analyse-de-la-valeur-le-processus.jpg" title="L'analyse de la valeur est une méthode qui s'assure dès la conception que chaque fonction du produit sera orientée vers la satisfaction du client afin d'éliminer les efforts et coûts inutiles. Nous poursuivrons avec une utilisation spécifique de l'analyse de la valeur pour manager les projets complexes et gérer les intérêts des parties prenantes.">Analyse de la Valeur et Gestion de projet &nbsp;&raquo;&raquo;&raquo;</a><div style="clear:both"></div></div><!--/memesujet--> 
<p><!--PUBDISPLAYMENU-->
<!-- display menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:270px;height:120px"
     data-ad-client="ca-pub-5523374529457527"
     data-ad-slot="5142237199"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/PUBTHEMAMENU--><p>
<div class='memetheme'><!--touslesarticles--><h2>Tous les articles</h2>
<!--men1--><button class="accordion" TITLE="Pour voir tous les outils pour manager un projet, cliquez ...">Les Essentiels Projet</button>
<div class="panel"><!--/men1-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/essentiels/essentiels-chef-de-projet.htm"  TITLE="Les Essentiels du chef de projet" >Essentiels Manager Projet</a> </li>
<li><a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  TITLE="Le Manager de projet efficace" >Manager de projet efficace</a> </li>
</ul>
<div class="intermenu"> Financement...</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/essentiels/business-plan.htm"  TITLE="R&eacute;alisez le Business Plan du projet" >R&eacute;aliser le Business plan   </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/financement-projet.htm"  TITLE="Le financement du projet" >Financement  du projet </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/ROI.htm"  TITLE="Calculer le Retour sur Investissement du projet">Calculer le ROI  </a>  </li>
<li><a href="https://www.piloter.org/projet/essentiels/TCO.htm" TITLE="Le cout de possession">Calculer le TCO </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/analyse-de-la-valeur.htm"  TITLE="Analyse de la valeur du projet" >L'Analyse de la valeur   </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/management-par-la-valeur.htm"  TITLE="management par la valeur" >Management par la valeur   </a> </li>
</ul>
<div class="intermenu"> Pilotage...</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/essentiels/tableau-de-bord-projet.htm"  TITLE="Le tableau de bord projet 5 cadrans" >R&eacute;aliser le tableau de bord projet</a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/tableau-de-bord-projet-excel.htm"  TITLE="Le tableau de bord projet Excel" >Tableau de bord projet avec Excel</a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/piloter-courbes-S.htm"  TITLE="Earn Value Mnanagement Les courbes en S" >EVM, les courbes en S  </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/bilan-projet.htm">Bilan projet</a></li>
</ul>
<div class="intermenu"> Management...</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/essentiels/directeur-de-projet.htm"  TITLE="Le directeur de projet" >Directeur de projet  ? C'est quoi ?   </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/responsabilite-projet.htm"  TITLE="Les roles et responsabilit&eacute;s projet" >R&ocirc;le & responsabilit&eacute;s du manager </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/temps-fort-projet.htm"   >Les 5 temps fort du projet </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/outil-gestion-projet.htm" >Les outils de gestion de projet</a></li>
<li><a href="https://www.piloter.org/projet/essentiels/arreter-un-projet.htm"  TITLE="Savoir arr&ecirc;ter un projet en d&eacute;route" >Quand arr&ecirc;ter un projet ?  </a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/expert.htm">Qui choisit l'expert</a></li>
<li><a href="https://www.piloter.org/projet/essentiels/wiki-gestion-de-projet.htm" TITLE="Le wiki et la gestion de projet">Le Wiki et la gestion de projet</a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/wiki-documentation.htm" TITLE="Le wiki et l'elaboration de la documentation du projet">Le Wiki pour la documentation</a> </li>
<li><a href="https://www.piloter.org/projet/essentiels/storytelling-projet.htm" TITLE="Storytelling et management de projet">Le Storytelling et le projet</a></li>
</ul>
</div>
<!--men2--><button class="accordion" TITLE="La gestion des risques du projet, cliquez ...">Ma&icirc;trise des risques</button>
<div class="panel"><!--/men2-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/risques/gestion-des-risques.htm" TITLE="La gestion des risques">La Gestion des risques</a> </li>
<li><a href="https://www.piloter.org/projet/risques/gestion-des-risques-et-securite.htm" >Les risques & la s&eacute;curit&eacute;</a></li>
<li><a href="https://www.piloter.org/projet/risques/Analyse-de-risque-expliquee.html">Analyse de risque et poisse</a></li>
<li><a href="https://www.piloter.org/projet/risques/gestion-des-risques-plans-de-prevention.htm">Gestion des risques et plans de prevention</a></li>
<li><a href="https://www.piloter.org/projet/risques/Reussir-Analyse-de-risques.html">R&eacute;ussir Analyse de risque</a></li>
<li><a href="https://www.piloter.org/projet/risques/limiter-les-risques-projet.htm">Pr&eacute;venir les risques projet</a></li>
<li><a href="https://www.piloter.org/projet/risques/echec-projet.htm">Causes d'&eacute;chec projet</a></li>
</ul>
</div>

<button class="accordionstat" TITLE="Pour voir toutes les m&eacute;thodes pour g&eacute;rer un projet, cliquez ...">Les M&eacute;thodes Projet</button>
<div >
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/methode/index.htm"  TITLE="Index des methodes" > Les m&eacute;thodes </a> </li>
<li><a href="https://www.piloter.org/projet/methode/bonne-methode.htm"  TITLE="Une bonne m&eacute;thode" >Une bonne m&eacute;thode</a> </li>
<li><a href="https://www.piloter.org/projet/methode/phases-projet.htm" style='font-size:115%;font-style:italic;text-decoration:underline;color:green'  TITLE="Les principales phases du projet" > Les phases du projet</a> </li>
<li><a href="https://www.piloter.org/projet/methode/definition-projet.htm"  TITLE="Phase de d&eacute;finition 1ere phase du projet" > La phase de d&eacute;finition</a> </li>
<li><a href="https://www.piloter.org/projet/methode/planifier-ordonnancer.htm"  TITLE="Planifier et ordonnancer" > Planifier et ordonnancer</a> </li>

<li><a href="https://www.piloter.org/projet/methode/wbs.htm"  TITLE="WBS Work Breakdown Structure" > Le Work Breakdown Structure</a> </li>
<li><a href="https://www.piloter.org/projet/methode/gantt.htm"  TITLE="Planifier diagramme de Gantt" > Le diagramme de Gantt</a> </li>
<li><a href="https://www.piloter.org/projet/methode/pert.htm"  TITLE="Ordonnancer et diagramme de Pert" > Le diagramme de Pert</a> </li>
<li><a href="https://www.piloter.org/projet/methode/estimer-delais.htm"  TITLE="Comment estimer les delais" > Estimer les d&eacute;lais</a> </li>
<li><a href="https://www.piloter.org/projet/methode/gestion-delais-projet.htm" TITLE="Comment gerer les delais projet"> La gestion des  d&eacute;lais </a> </li>
<li><a href='https://www.piloter.org/projet/methode/gestion-projet-informatique.htm' "recommandations pour conduire les projets informatiques" > G&eacute;rer le projet informatique </a></li>
<li><a href='https://www.piloter.org/projet/methode/projet-systeme-information.htm' "recommandations pour conduire les projets Systemes d'information" > Manager le projet SI </a></li>
<li><a href="https://www.piloter.org/projet/methode/pmbok.htm"  TITLE="Le PMBOK expliqu&eacute;" > Le PmBOK expliqu&eacute;</a> </li>
<li><a href="https://www.piloter.org/projet/methode/prince2.htm"  TITLE="La m&eacute;thode Prince 2 expliqu&eacute;e" > Prince 2, la m&eacute;thode</a> </li>
<li><a href="https://www.piloter.org/projet/methode/methode-agile.htm"  TITLE="Les methodes agiles"> M&eacute;thode Agile, definition</a> </li>
<li><a href="https://www.piloter.org/projet/methode/uml.htm"  TITLE="UML Le langage de modelisation unifi&eacute;" > Le langage UML</a> </li>
<li><a href="https://www.piloter.org/projet/methode/rad.htm"  TITLE="M&eacute;thodes Rapid Application Development" > La m&eacute;thode RAD</a> </li>
<li><a href="https://www.piloter.org/projet/methode/xp.htm"  TITLE="XP eXtreme Programming "  > La m&eacute;thode XP</a> </li>
<li><a href="https://www.piloter.org/projet/methode/scrum.htm"  TITLE="M&eacute;thode SCRUM"  > La m&eacute;thode SCRUM</a> </li>
</ul>
</div>
<!--men4--><button class="accordion" TITLE="Pour voir tous les articles d&eacute;di&eacute;s &agrave; la gestion d'&eacute;quipe cliquez ...">Le Team Buiding</button>
<div class="panel"><!--/men4-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/team-building/index.htm" title="Le management des equipe projet"> le management d'&eacute;quipe</a></li>
<li><a href="https://www.piloter.org/projet/team-building/team-building.htm" TITLE="team building" style="text-align:center"> Team building, d&eacute;finition</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/organiser-equipe.htm" TITLE="equipe compagnon, equipe start-up">Organiser une &eacute;quipe</a></li>
<li><a href="https://www.piloter.org/projet/team-building/manager-equipe.htm" TITLE="Manager l'equipe" style="text-align:center"> Comment manager l'&eacute;quipe</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/roles-equipe.htm" TITLE="Roles au sein de l'equipe" style="text-align:center"> Les r&ocirc;les dans l'&eacute;quipe</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/travailler-avec-des-personnes-difficiles.htm" TITLE="Travailler avec des personnes difficiles" style="text-align:center"> G&eacute;rer les personnes difficiles</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/devenir-un-bon-manager.htm" > Devenir un bon manager  </a>  </li>
<li><a href="https://www.piloter.org/projet/team-building/management-humain.htm" > Pratiquer un Management Humain </a>  </li>
<li><a href="https://www.piloter.org/projet/team-building/manager-projet-gestion-equipe-effet-pygmalion.htm" > Manager et l'effet Pygmalion </a>  </li>
<li><a href="https://www.piloter.org/projet/team-building/brainstorming-blamestorming.htm">Brainstorming ou blamestorming ?</a></li>
<li><a href="https://www.piloter.org/projet/team-building/reunion-projet.htm" TITLE="Reunion projet" style="text-align:center"> La r&eacute;union projet, principe</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/conduire-une-reunion.htm" TITLE="Conduire une reunion" style="text-align:center"> Conduire une r&eacute;union</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/reunion-efficace.htm" TITLE="Une r&eacute;union efficace, humour" style="text-align:center"> Une r&eacute;union efficace, humour</a> </li>
<li><a href="https://www.piloter.org/projet/team-building/management-collaboratif.htm" TITLE="Management collaboratif, humour" style="text-align:center"> management collaboratif, humour</a> </li>

</ul></div>
<!--men5--><button class="accordion" TITLE="Pour voir les bonnes pratiques de la conduite de projet cliquez ...">Les Bonnes Pratiques</button>
<div class="panel"><!--/men5-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/demarche-entrepreneur.htm"  TITLE="demarche d'entrepreneur" >D&eacute;marche d'entrepreneur</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/outils-projet.htm"  TITLE="Les bonnes pratiques projet" >Les 4 Outils du chef de projet  </a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/gestion-de-projet.htm"  TITLE="Fondamentaux de la gestion de projet" >Principes gestion de projet</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/competences-chef-de-projet.htm"  TITLE="Comp&eacute;tences du Manager de projet" >Comp&eacute;tences du Manager</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/facteurs_reussite.htm"  TITLE="Les facteurs de rÃ©ussite" >Axe 1 : Les facteurs de r&eacute;ussite</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/style_management_projet.htm"  TITLE="Les styles de management du projet" >Axe 2 : Les styles de management</a></li> 
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/conduite-projet.htm"  TITLE="Le tableau de bord du projet" >Axe 3 : La conduite du projet</a> </li>
<li><a href="https://www.piloter.org/projet/bonnes-pratiques/accompagner_changement_projet.htm" TITLE="Accompagner le changement projet" >Axe 4 : Accompagner le changement</a></li> 
</ul>
<div class="intermenu"> Bibliographie du manager...</div>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/ressources/livres-management-de-projet.htm" title="Ouvrages Gestion de projet" target="_blank">Livres  management de projet</a></li>
</ul>
</div>
<!--men6--><button class="accordion" TITLE="Special premier projet, comment  se lancer ...">1<sup>er</sup> Projet...</button>
<div class="panel"><!--/men6-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/se-developper/premier-projet.htm">C'est mon premier projet...</a></li>
<li><a href="https://www.piloter.org/projet/se-developper/conseils-chef-de-projet.htm"  TITLE="Conseils chef de projet d&eacute;butant" >Conseils chef de projet d&eacute;butant </a> </li>
<li><a href="https://www.piloter.org/projet/se-developper/manager-de-projet.htm">Manager de projet</a></li>
<li><a href="https://www.piloter.org/projet/se-developper/management-humain.htm"  TITLE="Pratiquer un management humain" >Pratiquez un management "humain"  </a> </li>

<li><a href="https://www.piloter.org/projet/se-developper/un-bon-chef-de-projet.htm">Un bon chef de projet</a></li>
<li><a href="https://www.piloter.org/projet/se-developper/manager-un-projet-bon-sens.htm">Manager un projet bon sens</a></li>
<li><a href="https://www.piloter.org/projet/se-developper/projet-qualite-dsi.htm">Projet, qualit&eacute; et DSI</a></li>
</ul>
</div>
<!--men7--><button class="accordion" TITLE="Accompagner le changement ...">Conduire le Changement...</button>
<div class="panel"><!--/men7-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/projet/changement/accompagnement-du-changement.htm" TITLE="Accompagner le changement" >Accompagner le changement du projet</a> </li>
<li><a href='https://www.piloter.org/projet/changement/conduite-changement-projet.htm' TITLE="Accompagner le changement sessions de sensibilisation">Accompagner les projets transversaux</a> </li>
<li><a href='https://www.piloter.org/projet/changement/preparer-changement.htm' TITLE="Le deroulement des sessions de sensibilisation" >Pr&eacute;parer le changement, les sessions </a> </li>
<li><a href="https://www.piloter.org/projet/changement/changement-en-pratique.htm">Le changement en pratique</a></li>
</ul>
</div>
<!--men8--><button class="accordion">Efficacit&eacute; du manager</button>
<div class="panel"><!--/men8-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/efficacite/index.htm"  TITLE="Efficacit&eacute; du manager, les fiches pratiques" style="text-align:center">Le manager performant</a> </li>
<li><a href="https://www.piloter.org/efficacite/management-definition.htm">D&eacute;finition du Management</a></li>
<li><a href="https://www.piloter.org/efficacite/management-entraide.htm">Manager par l'entraide</a></li>
<li><a href="https://www.piloter.org/efficacite/management-bon-sens.htm">Manager avec "Bon Sens"</a></li>
<li><a href="https://www.piloter.org/efficacite/bon-manager.htm">Qu'est-ce qu'un bon Manager</a></li>
<li><a href="https://www.piloter.org/efficacite/critique-management-bienveillance.htm">Manager Bienveillant, critique</a></li>
<li><a href="https://www.piloter.org/efficacite/manager-decider.htm">Manager c'est D&eacute;cider</a></li>
<li><a href="https://www.piloter.org/efficacite/manager-stratege.htm">Le Manager Strat&egrave;ge</a></li>
<li><a href="https://www.piloter.org/efficacite/coaching-manager.htm"  TITLE="Quel Coaching pour le Manager" style="text-align:center"> Coaching Manager</a> </li>
<li><a href="https://www.piloter.org/efficacite/manager-teletravail.htm"  TITLE="Manager le t&eacute;l&eacute;travail"  >Manager le t&eacute;l&eacute;travail</a> </li>
<li><a href="https://www.piloter.org/efficacite/ecrire-mail-pro.htm"  TITLE="Envoyer des e-mails pro " style="text-align:center">R&eacute;diger des e-mails pro</a></li>
<li><a href="https://www.piloter.org/efficacite/prendre-des-notes.htm"  TITLE="Prendre des notes " style="text-align:center">Prendre des notes avec Sketchnote</a></li>
<li><a href="https://www.piloter.org/efficacite/prendre-des-notes-en-ligne.htm"  TITLE="Prendre des notes en ligne" style="text-align:center">Prendre des notes avec Evernote</a></li>
<li><a href="https://www.piloter.org/efficacite/business-games.htm"  TITLE="Que sont les business games, jeux de simulation d'entreprise" style="text-align:center"> Business games</a></li>
<li><a href="https://www.piloter.org/efficacite/vendre-ses-idees.htm"  TITLE="Comment vendre ses idÃ©es Ã  son Ã©quipe, Ã  sa direction" style="text-align:center"> Comment vendre ses id&eacute;es en entreprise ?</a> </li>
<li><a href="https://www.piloter.org/efficacite/erreur-management.htm">7 erreurs du management</a></li>
<li><a href="https://www.piloter.org/efficacite/comment-animer-un-seminaire.htm">Comment animer un s&eacute;minaire&nbsp;?</a></li>
<li><a href="https://www.piloter.org/efficacite/devenir-indispensable.htm"  TITLE="R&eacute;ssir sa carri&egrave;re en devenant l'indispensable " style="text-align:center"> Comment devenir indispensable&nbsp;?</a> </li>
<li><a href="https://www.piloter.org/efficacite/mindmap-organiser-idees.htm">Mindmap,organiser ses id&eacute;es</a></li>
<li><a href="https://www.piloter.org/efficacite/comment-faire-mind-map.htm">Comment faire un Mind Map&nbsp;?</a></li>

<li><a href="https://www.piloter.org/efficacite/augmenter-son-salaire.htm">Comment augmenter son salaire&nbsp;?</a></li>
<li><a href="https://www.piloter.org/efficacite/ce-que-sait-la-main-richard-sennett.htm"  TITLE="Ce que sait la main de Richard Sennett " style="text-align:center"> La qualit&eacute; au sens de l'artisan</a> </li>
<li><a href="https://www.piloter.org/efficacite/antonio-machado.htm">Antonio Machado, r&egrave;gle de vie</a></li>
<li><a href="https://www.piloter.org/efficacite/humour-management.htm">Humour et management</a></li>
<li><a href="https://www.piloter.org/perfonomique/index.htm" target="_blank">Perfonomique ebook gratuit</a></li>
</ul></div>
<!--men9--><button class="accordion">La Gestion du temps</button>
<div class="panel"><!--/men9-->
<ul class="pucefleche">
<li><a href="https://www.piloter.org/gestion-du-temps/index.htm" Title="Dossier gestion du temps en pratique">Gestion du temps </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/deleguer.htm" Title="Savoir d&eacute;l&eacute;guer est essentiel pour mieux g&eacute;rer la r&eacute;partition des t&acirc;ches...">Apprendre &agrave; d&eacute;l&eacute;guer </a></li>
<li><a href="https://www.piloter.org/gestion-du-temps/lecture-rapide.htm" Title="La lecture rapide pour prendre connaissance des informations essentielles sans perte de temps"> Lire rapidement</a></li>
</ul></div><p>

<button class="accordionstat">&Agrave; T&eacute;l&eacute;charger...</button><ul class="pucefleche"><li><a href="https://www.piloter.org/perfonomique/index.htm" Title="e-book management gratuit" class="lientitre"><b>PERFONOMIQUE SAISON II</b> </a></li></ul></div><!--/touslesarticles-->

<p><div class='memetheme'><h2>PDF  &agrave; t&eacute;l&eacute;charger</h2>
 <a href="https://www.piloter.org/livres-blancs-pdf/chef-de-projet-efficace.pdf"    target="_blank"><img src="https://www.piloter.org/livres-blancs-pdf/images/cdp.jpg" alt="L'essentiel du tableau de bord, le dossier" style="float:left;width:30%;margin:8px;" title="Concevoir et realiser un tableau de bord avec Excel" loading="lazy" ></a>
<h3>Extrait du livre </h3>		   <a href="https://www.piloter.org/livres-blancs-pdf/chef-de-projet-efficace.pdf"   target="_blank">La premi&egrave;re partie du livre de r&eacute;f&eacute;rence en libre acc&egrave;s &raquo;&raquo; </a><div style="clear:both"></div>

 <a href="https://www.piloter.org/livres-blancs-pdf/bonnes-pratiques.pdf"  target="_blank"><img src="https://www.piloter.org/livres-blancs-pdf/images/bonnes-pratiques.jpg" alt="Concevoir et r&eacute;aliser un tableau de bord avec Excel" style="float:left;width:30%;margin:8px" title="Concevoir et r&eacute;aliser un tableau de bord avec Excel" loading="lazy" ></a>
 <h3>Bonnes pratiques</h3>		   <a href="https://www.piloter.org/livres-blancs-pdf/bonnes-pratiques.pdf" target="_blank">12 bonne pratiques pour une conduite de projet r&eacute;ussie &raquo;&raquo;</a>
<div style="clear:both"></div>

 <a href="https://www.piloter.org/perfonomique/index.htm"  target="_blank"><img src="https://www.piloter.org/images/meslivres/perfonomique150.jpg" alt="Perfonomique ebook management" style="float:left;width:30%;margin:8px;border:1px solid gray;box-shadow:2px 2px 12px #333;" title="Perfonomique ebook management" loading="lazy" ></a>
 <h3>Perfonomique Saison 2</h3>		   <a href="https://www.piloter.org/ebook/perfonomique.pdf" target="_blank">32 recommandations pour un management pleinement assum&eacute; &raquo;&raquo;</a>
<div style="clear:both"></div>
</div>

<p>
<!--refpiloter-->
<div class="memeauteur2">
<h2 style="text-align:center">Du m&ecirc;me auteur  </h2>
<div style="text-align:center">
<em>Aux &eacute;ditions Eyrolles</em><p>
<a href="https://www.piloter.org/innover/tableaux-de-bord-manager-innovant.htm"  target="_blank"  style="font-size:115%;color:black">D&eacute;cider en &eacute;quipe<br><img src="https://www.piloter.org/images/references/tableaux-de-bord-manager-innovant-petit.jpg" alt="Les Tableaux de Bord du Manager Innovant Lire la fiche, extrait et commentaires" class="livre130"   title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" >
</a>
<br><br>
<a href="https://www.piloter.org/excel/essentiel-tableau-de-bord.htm"  target="_blank" style="font-size:115%;color:black">
Piloter la PME<br><img src="https://www.piloter.org/images/references/tableau-de-bord-excel.jpg" alt="Essentiel du tableau de bord Lire la fiche, extrait et commentaires"   style="width:130px" title="Lire la fiche d&eacute;taill&eacute;e, extraits, critiques..." loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/projet/chef-de-projet-efficace.htm"  target="_blank"  style="font-size:115%;color:black">Bonnes pratiques projet<br><img src="https://www.piloter.org/images/meslivres/chef-de-projet-petit.jpg" style="width:130px"  title="Lire la fiche, extrait et commentaires" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/mesurer/methode/nouveaux_tableaux_de_bord.htm" target="_blank"  style="font-size:115%;color:black" >Le syst&egrave;me d&eacute;cisionnel<br><img src="https://www.piloter.org/images/references/tableau-de-bord.jpg" alt="Nouveaux tableau de bord"  style="width:130px" title="Les nouveaux tableaux de bord des managers Lire la fiche, extrait et commentaires" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/asoncompte/livre-pour-entreprendre.htm" style="font-size:115%;color:black" target="_blank"  >
De Salari&eacute; &agrave; entrepreneur<br><img src="https://www.piloter.org/images/references/se-mettre-a-son-compte.jpg" alt="monter une entreprise ind&eacute;pendante" class="livre130" title="Voir la fiche dÃ©taillÃ©e"  loading="lazy" >
</a><br><br>
<a href="https://www.piloter.org/asoncompte/astuces-entrepreneur.htm" target="_blank" style="font-size:115%;color:black">Astuces Business<br><img src="https://www.piloter.org/images/references/astuce-business.jpg" class="livre130" title="Voir la fiche dÃ©taillÃ©e" loading="lazy" ></a>
<hr class="hrcourt"><p>
<em>Ebooks gratuits</em><p>
<a href="https://www.piloter.org/perfonomique/index.htm" target="_blank" style="font-size:115%;color:black"> Manager la performance<br><img src="https://www.piloter.org/images/meslivres/perfonomique150.jpg" class="livre130" title="Voir la fiche dÃ©taillÃ©e" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/autoformation/7-habitudes-se-former-long-vie.htm" target="_blank" style="font-size:115%;color:black">Autoformation 1 <br><img src="https://www.piloter.org/images/meslivres/methode-faraday.jpg" class="livre130" title="Voir la fiche dÃ©taillÃ©e" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/autoformation/debusquer-pepites-connaissance-web.htm" target="_blank" style="font-size:115%;color:black">Autoformation 2<br><img src="https://www.piloter.org/images/meslivres/recherche-web.jpg" class="livre130" title="Voir la fiche dÃ©taillÃ©e" loading="lazy" ></a>
<br><br>
<a href="https://www.piloter.org/livres-management/management-entrepreneuriat.htm" target="_blank" ><img src="https://www.piloter.org/images/livres-reference.jpg" style="width:25%" loading="lazy" >
Voir tous les livres...</a>
</div></div>
<!--/refpiloter-->


<p><div class="refportail">
<button class="accordionstat">R&eacute;f&eacute;rences du portail</button>
<ul class="pucefleche">
<li><a href="https://www.piloter.org/references/glossaire.htm" target="_blank" Title="Le glossaire ou lexique de la Business Intelligence et du management" >Glossaire </a></li>
<li><a href="https://www.piloter.org/references/sites_de_references.htm" target="_blank" Title="Sites d r&eacute;f&eacute;rence de la Business Intelligence et du management" >Sites de reference </a></li>
<li><a href="https://www.piloter.org/plan.php" target="_blank" Title="Le plan detaille du site Piloter.org ">Plan du site</a></li>
<li><a href="https://www.piloter.org/references/contact.htm" target="_blank" Title="La fiche contact" >Contact </a></li>
<li><a href="https://www.alain-fernandez.info" Title="La fiche Auteur - Editeur" target="_blank" >L'Auteur... </a></li>
<li><a href="https://www.piloter.org/references/copyright.htm" Title="Le site piloter.org est sous Copyright, voir la fiche" target="_blank" >Copyright&copy;</a></li>
</ul></div>
<p>

<!--/G1-->
</div>
<div class="footer" style="clear:both;">
<div id="footermasq"><!--FB--><a name="partage"></a><div style="width:96%;padding:10px;background:#eee;margin-top:-5px;">
<span style="font-size:14px">La reproduction ou la traduction totale ou partielle de ce texte, images et documents est <a href="https://www.piloter.org/references/copyright.htm" target="_blank">formellement interdite</a>. Voir <a href="https://www.piloter.org/references/copyright.htm#citation" target="_blank">ici les conditions pour  publier un extrait sur votre site ou blog</a>. Ce texte et les images et documents qu'il contient  est d&eacute;pos&eacute; aupr&egrave;s de <a href="https://www.piloter.org/references/copyright.htm" target="_blank">l'IDDN </a> </span>
<p><i>Suivez aussi les <a href='https://twitter.com/alainfernandez' target='_blank' title=' Twitter du portail '><i>news du portail sur Twitter</i></a> et   <a href='https://www.facebook.com/nodesway' target='_blank' title='Nodesway sur Facebook'><i>rejoignez-nous sur Facebook</i></a></i>
<br>
<p style="text-align:center">

<a href="https://www.twitter.com/alainfernandez" target="_blank" title="Suivre Piloter.org sur Twitter"><img src="https://www.piloter.org/images/icones/twitter.png" title="Suivre Piloter.org sur Twitter" alt="Twitter" style="border:0;height:50px;"/></a>
&nbsp;&nbsp;
<a href="https://www.facebook.com/nodesway" target="_blank" title="Suivre Piloter.org sur Facebook"><img src="https://www.piloter.org/images/icones/facebook.png" title="Suivre Piloter.org sur Facebook" alt="Facebook" style="border:0;height:50px;"/></a>
</p>
<span style="font-size:12px">Excel &reg; est une marque d&eacute;pos&eacute;e de Microsoft Corp &reg; <br>Gimsi &reg; est une marque d&eacute;pos&eacute;e de Alain Fernandez<br>Toutes les autres marques citées sont des marques déposées par leur propriétaire respectif. <br>Les images illustrant les articles sont extraites de : IMSI/design&reg; et Pixabay&reg; et sont parfois modifiées. Les principaux auteurs d'origine sont listés en <a href="https://www.piloter.org/references/copyright.htm#credits" target="_blank">page copyright</a>.</span>
</div><!--/FB-->

</div>
<hr>
<!--L1-->
<a href="https://www.piloter.org/references/copyright.htm">
Mentions L&eacute;gales</a>. Toutes les pages de ce site sont sous <a href="https://www.piloter.org/references/copyright.htm">copyright  Alain Fernandez 1998-2021
</a>
 <p style="text-align:center">    
<A HREF=
"https://www.legalis.net/cgi-iddn/certificat.cgi?IDDN.FR.010.0117775.000.R.A.2012.035.42000">
<IMG BORDER="0" SRC="https://www.piloter.org/images/icones/iddnlogo3.gif"
ALT="IDDN Certification"></A>
 <!--/L1--> </div>
</div>
</div>
<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
    acc[i].onclick = function(){
        this.classList.toggle("active");
        this.nextElementSibling.classList.toggle("show");
  }
}
</script>
</body>
</html>